Carina E

К содержанию

Toyota Carina E

Оглавление:
Глава 1. Общие сведения о модели.
1.1. Введение

1.1. Введение

В феврале 1992 года состоялась презентация новой модели Карина Е автомобиля фирмы "Тойота" для европейского рынка. Обозначение " Е " в модели употребляется в Европе, как знак превосходного качества. Этот автомобиль унаследовал все знаменитые качества своей предшественницы - модели Карина II и добавил еще много новых достоинств.
Модель Карина Е поставлялась в трех вариантах кузова - четырехдверный "Седан" и пятидверный "Хетчбек" и "Универсал" (рис. 1.1.).

Рис. 1.1. Гамма кузовов "Тoyota Carina Е" хэтчбек, седан и универсал

Для потребителя заводом-изготовителем были предложены на выбор пять двигателей (ДВС).
Два 1,6-литровых бензиновых двигателя с двойными верхними распределительными валами и с 4-мя клапанами на цилиндр. Один двигатель обычного исполнения, второй - исполнения "lean-burn" (двигатель, работающий на обедненной рабочей смеси) с более низкими мощностью и моментом вращения коленчатого вала, но с более экономичным расходом топлива.
Кроме того, имелись два 2,0-литровых бензиновых двигателя, также с двойными верхними распределительными валами и с четырьмя клапанами на цилиндр, из них один - обычного типа, и один - спортивного типа специально для модели 2,0 GTi.
И, наконец, поставлялся 2,0-литровый дизельный двигатель.
Все двигатели рядные, устанавливаются поперек в моторном отсеке и имеют четыре цилиндра с 4-мя клапана в каждом из них.

Рис. 1.2. Общий вид моторного отсека автомобиля Toyota Carina E с бензиновым двигателем 4A-FE объемом 1600 см 3 ; с неавтоматической коробкой передач,

где: 1 - агрегат корпуса дроссельной заслонки; 2 - катушка зажигания; 3 - верхняя опора стойки подвески; 4 - корпус водоочистителя; 5 - аккумуляторная батарея; 6 - распределитель зажигания; 7- корпус коробки передохранителей и реле; 8 - звуковые сигналы; 9 - крышка коробки заливной горловины радиатора; 10 - экран выпускного коллектора; 11 - генератор; 12 - крышка расширительного бачка системы охлаждения; 13 - двигатель 4A-FE; 14 - крышка заливной горловины системы смазки двигателя; 15 - крышка заливной горловины бачка омывателя стекол.

Управление работой клапанов газораспределительного механизма у всех двигателей осуществляется через приводной ремень и два верхних распределительных вала. Клапаны регулируются с помощью уплотнительных пластинок (регулировочных шайб). Двигатели имеют замкнутую систему охлаждения с расширительным баком. Вентилятор с термостатическим регулированием имеет электропривод.
Сцепление имеет гидравлический привод.
Все модели, как правило, поставлялись с пятиступенчатой коробкой передач. Автоматическая трансмиссия могла быть поставлена на модель с 1,6-литровым двигателем (двигатель 4A-FE) и 2,0-литровым двигателем (двигатель 3S-FE).
Модель Карина Е имеет переднюю и заднюю независимую подвеску колес. Подвеска МакФерсона передних колес состоит из опорнонаправляющего стакана винтовой пружины с газонаполненными амортизаторами. Варианты с двигателем 3S-GE снабжены подвеской "Super Struts" передних колес.
Сзади применяются направляющие стаканы, имеющие слева и справа два параллельных кронштейна в поперечном направлении и реактивную штангу - в продольном. Кроме того, на всех моделях спереди и сзади смонтирована тяга стабилизатора.
Рулевое управление выполнено типа рулевого механизма с зубчатой рейкой и малой ведущей шестерней и, в зависимости от уровня оборудования, с усилением рулевого управления.
Модель Карина Е оборудована усиленной двухконтурной тормозной системой с передними дисковыми и задними барабанными тормозами, а также регулятором тормозных сил в зависимости от нагрузки. Модели с антиблокировочной тормозной системой (ABS) имеют сзади дисковые тормоза.
В дальнейшем изложение материала в основном будет акцентировано на автомобиль Тойота Карина Е 1996 года выпуска с кузовом "Хетчбек", "Седан" с бензиновым двигателем 4A-FE объемом 1587 см 3 и 3S-FE (1998 см 3 ). Краткая техническая характеристика автомобиля Тойота Карина Е c двигателем 1587 см 3 представлена в табл. 1.1.

Таблица 1.1. Техническая характеристика автомобиля Тойота Карина Е с кузовом "Седан"

1. | Эффективная мощность, кВт (л. с.) при частоте вращения коленчатого вала, мин -1 | 85 (115) 6000
2. | Макс. крутящий момент, Н*м при частоте вращения коленчатого вала, мин -1 | 147 4800
3. | Максимальная скорость, км/ч | 195
4. | Разгон от 0 до 100 км/ч, с | 11,4
5. | Снаряженная масса, кг | 1060
6. | Полная масса, кг | 1600
7. | Масса на ед. мощности,кг/кВт | 12,8
8. | Расход топлива при V (90/120)=const и городской цикл, л/100 км | (5,5 / 7,2) и 8,8
9. | Октановое число топлива, RON | 95
10. | Емкость топливного бака, л | 60
11. | Рабочий объем двигателя, см3 | 1587
12. | Диаметр цилиндра, мм | 81
13. | Степень сжатия (:1) | 9,5
14. | Ход поршня, мм | 77
15. | Тип двигателя | 4A-FE
16. | Система питания | электронный впрыск
17. | Генератор (14 В), А | 40-70
18. | Аккумулятор (12 В), А ч | 40-60
19. | Расположение двигателя/привода | передний привод
20. | Передаточное 1/2 передача число 3/4 передача 5/6 передача | 3,55 / 1,9 1,3 / 0,97 0,815
21. | Главная передача | 0,406
22. | Количество передач, механическая КП (автоматическая КП) | 5(4)
23. | Длина автомобиля, мм | 4530
24. | Ширина автомобиля, мм | 1695
25. | Высота автомобиля, мм | 1410
26. | База автомобиля, мм | 2580
27. | Колея, передняя/задняя, мм | 1465/1445
28. | Диаметр поворота, м | 10
29. | Величина дорожного просвета, мм | 155
30. | Подсветка колес, передняя | МакФерсон с стабилизатором поперечной устойчивости
31. | Подсветка колес, задняя | независимая с стабилизатором поперечной и продольной устойчивости
32. | Шины | 185/65 R 14 86Н

1.2. Приборы и органы управления

pribor1
Рис. 1.2.1. Общий вид приборной доски и элементов ручного управления,

(показанные здесь элементы имеются не на всех моделях) где:
1 - персональная подсветка для водителя; 2 - электрический переключатель управления врезным вентиляционным люком крыши; 3 - ручка управления наружным зеркалом бокового обзора; 4 - наружное зеркало бокового обзора; 5 - электрический переключатель для управления ветровым стеклом; 6 - рычаг коробки передач; 7 - рычаг ручного тормоза; 8 - лабиринт выбора передач; 9 - рычаг деблокирования колонки руля; 10 - регулировка освещения приборной доски; 11 - рычаг деблокирования капота двигателя; 12 - переключатель передних противотуманных фар; 13 - боковая решетка вентиляции; 14 - обдув боковых стекол от запотевания; 15 - переключатель света фар и указателя поворота; 16 - приборная доска; 17 - зеркало обзора заднего вида с неослепляющим положением.

pribor2
Рис. 1.2.2. Общий вид приборной доски и элементов ручного управления,

(показанные здесь элементы имеются не на всех моделях)
где: 1 - персональная подсветка для водителя; 2 - рычаг переключателя стеклоочистителей и омывателей; 3 - замок зажигания;
4 - выключатель заднего противотуманного света; 5 - центральные вентиляционные решетки; 6 - выключатель обогрева заднего стекла; 7 - выключатель аварийной сигнализации; 8 - часы; 9 - обдув боковых стекол от запотевания; 10 - боковая решетка вентиляции; 11 - вещевой ящик; 12 - магнитола; 13 - панель управления обогревом/кондиционированием воздуха;
14 - прикуриватель; 15 - пепельница; 16 - переключатель управления электростеклоподъемниками; 17 - выключатель блокировки замка задней двери; 18 - переключатель управления зеркала бокового обзора; 19 - зеркало бокового обзора.

pribor3
Рис. 1.2.3. Общий вид приборной доски (с тахометром)

где: 1 - спидометр; 2 - сигнальные лампы указателя поворота; 3 - контрольная лампа включения заднего противотуманного света; 4 - сигнальная лампа недостаточного уровня жидкости в бачке омывателя; 5 - контрольная лампа электрической системы или индикаторная лампа зажигания; 6 - сигнальная лампа недостаточного уровня моторного масла в картере двигателя;
7 - контрольная лампа антиблокировочной тормозной системы; 8 - указатель температуры охлаждающей жидкости;
9 - контрольная лампа аварийных сигнальных огней; 10 - сигнальная лампа незакрытой двери; 11 - сигнальная лампа недостаточного давления моторного масла; 12 - сигнальная лампа стояночного тормоза; 13 - контрольная лампа зарядки аккумуляторной батареи; 14 - сигнальная лампа тормозной системы; 15 - сигнальная лампа резерва топлива; 16 - сигнальная лама патрона с переключателем; 17 - указатель топлива в топливном баке; 18 - кнопка сброса на ноль счетчика суточного пробега;
19 - счетчик пробега в километрах; 20 - счетчик суточного пробега; 21 - эконометр; 22 - сигнальная лампа прекращения ускоряющей передачи; 23 - тахометр; 24 - сигнальная лампа дальнего света.

pribor4
Рис. 1.2.3. Общий вид приборной доски (без тахометра)

где: 1 - спидометр; 2 - сигнальные лампы указателя поворота; 3 - контрольная лампа включения заднего противотуманного света; 4 - контрольная лампа аварийных сигнальных огней; 5 - указатель температуры охлаждающей жидкости; 6 - контрольная лампа антиблокировочной системы тормозов; 7 - контрольная лампа электронной системы управления работой двигателя или индикаторная лампа зажигания; 8 - сигнальная лампа недостаточного уровня жидкости в бачке омывателя; 9 - сигнальная лампа прекращения ускоряющей передачи; 10 - сигнальная лама патрона с переключателем; 11 - кнопка сброса на ноль счетчика суточного пробега; 12 - счетчик пробега в километрах; 13 - счетчик суточного пробега; 14 - контрольная лампа зарядки аккумуляторной батареи; 15 - сигнальная лампа недостаточного давления моторного масла; 16 - сигнальная лампа тормозной системы; 17 - сигнальная лампа стояночного тормоза; 18 - сигнальная лампа незакрытой двери; 19 - сигнальная лампа резерва топлива; 20 - указатель топлива в топливном баке; 21 - эконометр; 22 - сигнальная лампа дальнего света.

1.3. Периодичность обслуживания, перечень регламентных работ

1.3. Периодичность обслуживания, перечень регламентных работ
Модели с бензиновым двигателем .
При эксплуатации автомобиля в сложных условиях все профилактические мероприятия ТО необходимо выполнять через каждые 5000 км пробега или каждые три месяца. Под сложными условиями эксплуатации подразумеваются: частые поездки на короткие расстояния (менее 8 км), когда двигатель недостаточно достигает рабочую температуру, работы по заказу "от двери к двери", использование автомобиля в качестве такси, длительная езда с прицепами, караванами и т.п., длительная езда по плохим, пыльным, грязным или посыпанным солью дорогам.
Чтобы обеспечить оптимальную эксплуатационную надежность вашего автомобиля, рекомендуется:
• Раз в 14 дней или перед началом более длительной поездки проверяйте внутреннее давление в шинах.
• Каждые 500 км проверяйте уровень масла, уровень охлаждающей жидкости и уровень тормозной жидкости.
• Каждые 5000 км проверяйте шины на чрезмерный износ.
После пробега 10000 км (или каждый год) необходимо:
• Сменить масло для двигателей и заменить масляный фильтр.
• У автомобилей с двигателями 4А-FE и 3S-FE заменить свечи зажигания.
• Проверить аккумулятор.
• Используя сканер, считать информацию диагностической системы.
После пробега 20000 км (или каждые 2 года) необходимо:
• Проверить клиновой ремень, если требуется - заменить.
• Проверить охлаждающую жидкость.
• Проверить воздушный фильтр, если требуется - заменить.
• У автомобиля с двигателем 4A-FE проверить работу двигателя в режиме холостого хода, а также в режиме ускорения оборотов холостого хода, если требуется - отрегулировать.
• Проверить лакокрасочное покрытие кузова.
После пробега 40000 км (или каждые четыре года) необходимо:
• Отрегулировать клапаны ГРМ.
• Проверить соединения и уплотнения в системе охлаждения и в системе отопления.
• У автомобилей с масляным радиатором следует: проверить соединения и уплотнения масляного радиатора.
• Проверить угольный фильтр.
• Сменить охлаждающую жидкость.
• Сменить воздушный фильтр.
После пробега 60000 км (или каждые 6 лет) необходимо:
• Сменить масло в автоматической трансмиссии.
После пробега 80000 км (или каждые 8 лет) необходимо:
• Отрегулировать клапаны ГРМ.
• Заменить топливный фильтр.

Работы после пробега
После 100000 км (или каждые 10 лет) необходимо:
• У автомобиля с двигателем 3S-GE: сменить платиновые свечи зажигания.
• Сменить трансмиссионное масло.
• Проверить приводной ремень ГРМ, если требуется, - заменить.

Технические данные для обслуживания
Эксплуатационные материалы
Масло двигателя Всесезонное моторное масло с вязкостью SAE15W/40,10W/30 или 20W/50
Система охлаждения Антифриз на основе этиленгликоля
Гидросистема сцепления Тормозная жидкость Л 703F или DOT 4
Трансмиссия с ручным управлением Гипоидное масло с вязкостью SAE 75W/90
Автоматическая трансмиссия Жидкость для автоматических трансмиссий Dexron II FTP
Тормозная система Тормозная жидкость Л 703F ипи DOT 4
Гидроусипитель рулевого управления Жидкость Dexron IIATF

Заправочные емкости
Масло двигателя Без фильтра С фильтром
Двигатель 4А-FЕ 1587 см 3 2,8 л 3,0 л
Двигатель 3S-FE1998 см 3 :
трансмиссия с ручным управлением 4,2 л 4,6 л
автоматическая трансмиссия 4,1 л 4,5л
Система охлаждения
Двигатель 4А-FЕ 1587см3 5,4 л
Двигатель 3S-FE1998 см3:
трансмиссия с ручным управлением 6,5 л
автоматическая трансмиссия 6,6 л
Топливный бак (все модели) 60,0 л
Коробка передач (Трансмиссия)
С ручным управлением 2,6 л
Автоматическая:
Слив и заполнение (примерно) 3,1 л
Сухая:
с двигателем 4A-FE:
трансмиссия А240Е 7,2 л
трансмиссия А245 Е 7,6 л
с двигателем 3S-FE 8,0 л
Двигатель
Масляный фильтр Champion C138
Зазор в клапанах (холодный двигатель): Впускной Выпускной
Двигатели 4A-FE и 7A-FE 0,15-0,25мм 0,25-0,35мм
Двигатели 3S-FE 0,19-0,29 мм 0,28-0,38 мм
Система охлаждения
Концентрация антифриза:
28% антифриза Температура замерзания -15 0 С
50% антифриза Температура замерзания -30 0 С
Система питания
Воздушный фильтр Champion U565
Топливный фильтр Champion L149
Частота вращения коленчатого вала в режиме холостого хода
Двигатель 4A-FE:
трансмиссия с ручным управлением 750±50 об/мин
автоматическая трансмиссия 800±50 об/мин
Двигатель 3S-FE 700±50 об/мин
Состав смеси (СО*)
*- (не подлежит регулировке - только для проверки) от 0 до 0,5 %

Система зажигания
Свечи зажигания* Тип свечи Зазор
Двигатели 4A-FE объемом 1587 см3: Champion RC 7 YCC4 1,1 мм
Двигатели 3S-FE и 3S-GE Champion RC 6 YCC 1,0 мм
Сопротивление свечных проводов высокого напряжения 25 КОм (МАХ)
· В таблице приведены типы и значения зазоров, рекомендованные фирмой Champion Spark Plug. При использовании свечей другого типа придерживайтесь рекомендаций изготовителя.

Тормоза
Минимальная толщина накладок передних тормозов: 1,0 мм
Минимальная толщина накладок задних тормозов: 1,0 мм
Ход рычага ручного тормоза: 4-7 щелчков
Минимальная толщина переднего тормозного диска:
Модели с двигателем 3S-FE 26,0 мм
Остальные модели 23,0 мм
Минимальная толщина заднего тормозного диска: 9,0 мм

Давление в шинах (холодных) Передние Задние
От 1 до 4 пассажиров *
175/70R14 2,2 бар 2,1 бар
185/65R1486H 2,0 бар 1,9 бар
185/65R1486V 2,0 бар 1,9 бар
195/60R15 2,1 бар 1,9 бар
Для полной нагрузки
175/70R14 2,3 бар 2,3 бар
185/65R1486H 2,2 бар 2,2 бар
185/65R14B6V 2,2 бар 2,2 бар
195/60R15 2,1 бар 2,1 бар

·Примечание: Указанные значения давлений относятся только к шинам, которыми укомплектован автомобиль при продаже, для скоростей движения в пределах 160 км/ч. Если Вы установили шины не того типа, которыми была оснащена машина в момент выпуска, соблюдайте рекомендации изготовителя шин.

Прогиб ремней привода вспомогательных агрегатов:
Двигатели 4A-FE:
Ремень привода генератора и водяного насоса 11,5-13,5 мм
Ремень привода компрессора 8,5-9,5 мм
Ремень привода насоса гидроусилителя руля 6,0-8,0 мм
Двигатели 3S-FE:
Ремень привода генератора 13,0-17,0 мм
Ремень привода компрессора 13,0-16,0 мм
Ремень привода насоса гидроусилителя руля 10,0-13,0 мм

Моменты затяжки соединений: н*м
Гайки колес 103
Свечи зажигания 18
Пробка сливного отверстия поддона двигателя 34
Сливная и заливная пробки КП с ручным управлением 49
Сливная пробка автоматической КП 17
Болт крепления генератора к опорному кронштейну 54

Генератор к регулировочной планке:
Двигатели 4A-FE 19
Двигатели 3S-FE 27

Крышка распределительных валов:
Двигатели 4A-FE 6
Двигатели 3S-FE 44


Глава 2. Двигатель.

2.1. Общие сведения
С 1992 г. на автомобилях "Тойота Карина Е" применяются бензиновые двигатели двух типов. Это, расположенные спереди поперек моторного отсека четырех цилиндровые рядные двигатели с установленными на пяти подшипниках коленчатым валом, с жидкостным охлаждением и с рабочим объемом цилиндров соответственно 1,6 л (код двигателя 4A-FE, 7А-FE) и 2,0 л (коды двигателей 3S-FE и 3S-GE), краткая техническая характеристика которых представлена в табл. 2.1.

Таблица 2.1 Краткие технические характеристики бензиновых двигателей

Код двигателя | 1,6 л двигатели | 1,6 л двигатели | 2,0 л двигатели | 2,0 л двигатели
 | 4А - FE | 7A - FE (обедненная рабочая смесь) | 3S-FE | 3S-GE
Рабочий объем цилиндра, л | 1,587 | 1,587 | 1,998 | 1,998
Внутренний диаметр Х ход поршня, мм | 81,0 х 77,0 | 81,0 х 77,0 | 86,0 х 86,0 | 86,0 х 86,0
Максимальная мощность, кВт (л.с.) | 85 (114) при 6000 мин -1 | 79 (106) при 6000 мин -1 | 98 (131) при 5800 мин -1 | 116(155) при 5800 мин -1
Максимальный крутящий момент, н*м | 145 при 4800-5400 мин -1 | 137 при 4800-5400 мин -1 | 183 при 4400-4800 мин -1 | 186 при 4400-5200 мин -1
Степень сжатия (:1) | 9,5 | 9,5 | 9,8 | 10,0

Таблица 2.3.1 Основные моменты затяжки

Наименование | Моменты Н/м (кгс/м)
Ременный шкив распределительного вала | 5,9 (5,9)
Натяжной ролик с пружиной | 37 (3,7)
Болт шкива коленчатого вала | 118(11,8)
Крышка головки блока цилиндров | 5,9 (0,6)
Свечи зажигания | 18 (1,8)

2.2. Проверка и регулировка зазоров клапанов ГРМ
Таблица 2.2.1. Основные регулировочные данные

Код двигателя | Модель 4A-FE | Модель 3S-FE
Зазор клапана (холодное состояние ДВС) | Впускной 0,15-0,25 Выпускной 0,25-0,35 | Впускной 0,19-0,29 Выпускной 0,28-0,38
Моменты затяжки, н*м (кгс/м) | Подшипники распределительного вала 13 (1,3) Крышка головки блока цилиндров 5,9 (0,6) | Подшипники распределительного вала 13 (1,3) Крышка головки блока цилиндров 5,9 (0,6)

Порядок выполнения работы
а) проверка зазоров:
· Снимите минусовую клемму с аккумуляторной батареи;
· Отсоедините шланги вентиляции картера от крышки распредвалов;
· Отверните болты и снимите защиту жгута проводов с правой стороны крышки распредвалов;
· Освободите провода высокого напряжения из зажимов и отключите их от свечных наконечников;
· Освободите на правой стороне крышки распредвалов жгут проводов (отключив его от генератора и от датчика давления масла), отпустите все прочие держатели проводов и тросов;
· Отверните колпачковые гайки, удалите шайбы и снимите крышку распредвалов;
На шкиве коленчатого вала имеется вырез, а на нижней крышке привода газораспределения имеются метки, нанесенные с шагом 5 0 (рис. 2.2.1.). Совмещение выреза в шкиве с меткой "О 0 " указывает на то, что поршни в цилиндрах 1 и 4 находятся в ВМТ.
Рис.2.2.1 Установочные метки на шкиве коленчатого вала и нижней крышке механизма привода распределительных валов
· С помощью гаечного ключа или торцевой головки с рычагом вращайте коленчатый вал за гайку крепления шкива по часовой стрелке до совмещения выреза в шкиве с меткой "О 0 ".

Примечание: следует иметь в виду, что для доступа к шкиву придется демонтировать из-под двигателя брызговик. Кроме того, выверните все свечи - это облегчит проворачивание коленчатого вала двигателя;
В этом положении коленчатого вала два поршня - 1 и 4 находятся в верхней мертвой точке, причем только один из них - в такте сжатия.
· Проверьте, находится ли отверстие в ременном шкиве распределительного вала напротив метки на крышке подшипника (рис.2.2.2). Если нет, то нужно еще раз повернуть коленчатый вал на полный оборот (360°), только тогда поршень 1-го цилиндра будет в такте сжатия.
· Проверьте плоским щупом зазоры между регулировочной шайбой (дистанционный вкладыш) толкателя и кулачками соответствующих распределительных валов следующих клапанов:
впускные клапаны цилиндра №1, №2; выпускные клапаны цилиндра №1, №3.

Рис.2.2.2 Проверка соответствия положения распредвала ВМТ с использованием металлического стержня

Примечание: щуп должен проходить с трением между поверхностями кулачка и толкателя.
· Запишите величину зазора, если она неправильна.
· Поверните распределительный вал снова на полный оборот (360°) и приведите канавку на шкиве распределительного вала так, чтобы она была напротив метки "О" на нижней крышке распределителя.
· Далее проверьте таким же образом зазоры между кулачками валов и толкателями следующих клапанов: впускные клапаны цилиндра №3, №4; выпускные клапаны цилиндра № 2, №4.
Запишите величину зазора, если она неправильна.

б) регулировка:
Внимание: Перед установкой регулировочных шайб впускных клапанов необходимо демонтировать впускной распределительный вал. Осевой зазор впускного распределительного вала очень мал, поэтому при снятии распределительный вал следует держать в точно горизонтальном положении. Установка регулировочных шайб выпускных клапанов производится без демонтажа выпускного распределительного вала.
Демонтаж впускного распределительного вала выполняется следующим образом:
· Поворачивайте коленчатый вал, пока отверстие во вспомогательном зубчатом колесе не окажется наверху, тогда впускные кулачки 1 и 3 вдавливают втулки толкателя одновременно на одинаковое расстояние.
· Удалите два болта и крышку подшипника №1.
Примечание: зубчатое колесо на впускном распределительном валу состоит из двух частей - ведущего зубчатого колеса, которое неподвижно соединено с распределительном валом, и так называемого вспомогательного зубчатого колеса. Между обоими зубчатыми колесами имеется пружинная шайба, обеспечивающая осевое напряжение. Чтобы разобрать распределительный вал нужно устранить это напряжение, прижав шпильками М6 длиной 20мм через технологические отверстия вспомогательное зубчатое колесо к ведущему зубчатому колесу, вследствие чего пружина будет зажата между ними.
· Ослабляйте болты крышек подшипников поочередно, удалите крышки подшипников № 1,2,4, при этом болты крышки №3 следует до конца не выворачивать, а оставить их на месте ввернутыми на несколько ниток.
· Затем отверните до конца болты крышки №3, снимите крышку и поднимите выпускной вал, следя за тем, чтобы он не повредил головку цилиндров;
Внимание: Очень важно отпускать болты постепенно, иначе из-за перекосов можно повредить посадочные поверхности вала или головки цилиндров!
· Удалите регулировочные пластины клапанов с отклонениями от нормативного клапанного зазора.
· Измерьте микрометром толщину удаляемой регулировочной пластины (шайбы);
· Определите толщину установочной пластины, необходимой для достижения предписанного клапанного зазора, с помощью следующей формулы: N=T+(A - 0,20 мм) , где:
Т - толщина использованной регулировочной пластины;
А - замеренный клапанный зазор;
N - толщина новой установочной пластины.
Внимание: Выбирайте установочную пластинку с толщиной, как можно более близкой к полученному значению. Установочные пластины имеются в 16 размерах, повышающихся на 0,05 мм от 2,55 до 3,30 мм.
· Поместите новую установочную пластинку на толкатель клапана.
· Установите распределительный вал после замены всех пластинок следующим образом:
поворачивайте шкив коленчатого вала, пока установочный штифт на шкиве ременной передачи выпускного распределительного вала не окажется выше края головки цилиндра;
· Нанесите универсальную смазку на все осевые соприкасающиеся поверхности впускного распределительного вала.
· Приведите установочные метки зубчатых колес на впускном и выпускном распределительных валах напротив друг друга и дайте зубчатым колесам зацепить друг друга.
Внимание: Не пользуйтесь метками нижней мертвой точки (Н.М.Т.).
В этом положении впускные кулачки №1 и №3 одновременно вдавливают втулки толкателя на одинаковое расстояние.
· Поместите четыре крышки подшипников в их первоначальное положение; стрелки должны быть обращены на зубчатые колеса, а поверхность прилегания крышки правого подшипника распределительного вала к головке цилиндра смажьте герметиком.
· Нанесите немного моторного масла на резьбу и под головку болтов крышек подшипников. Поставьте на место болты и затягивайте их равномерно в установленной последовательности с нормативным моментом (табл. 2.2.1).
· Удалите шпильку из вспомогательного зубчатого колеса и поставьте крышку подшипника №1 так, чтобы стрелка была направлена вперед к шестерне.
· Толкайте назад вспомогательное зубчатое колесо отверткой между зубчатым колесом и головкой блока цилиндров, если крышка подшипника плохо пригнана. Нанесите немного моторного масла на резьбу и под головки болтов и затяните их поочередно и равномерно.
· Снова проверьте клапанный зазор с выпускными клапанами, действуйте следующим образом:
· Поворачивайте коленчатый вал до тех пор, пока кулачок на распределительном валу регулируемого клапана не будет обращен вверх.
· Поверните паз на втулке толкателя к передней стороне автомобиля.
· Прижмите регулировочным инструментом SST09248-55020(А) толкатель вниз и поместите вспомогательную деталь инструмента (В) от впускной стороны (но при заднем клапане 3 - от выпускной стороны) под небольшим углом между толкателем и распределительным валом (рис.2.2.3).

Рис.2.2.3. Удалите регулировочные пластины (дистанционные шайбы) с помощью специального регулировочного инструмента SST09248-55020(А) и прилагаемой вспомогательной детали (В)
· Удалите регулировочную пластину с помощью небольшой отвертки и магнита;
· Определите толщину регулировочной пластины, необходимую для достижения требующегося клапанного зазора с помощью следующей формулы: N = Т+(А - 30 мм) , где:
Т - толщина использовавшейся установочной пластинки
А - замеренный клапанный зазор
N - толщина новой установочной пластинки
· Поставьте новую установочную пластинку на толкатель клапана.
· Прижмите толкатель клапана вниз и удалите вспомогательную деталь (В).
· Вновь проверьте клапанный зазор.
· Удалите все остатки уплотнений и поставьте на головку блока цилиндров силиконовое уплотнение
· Поместите уплотнение на крышку головки блока цилиндра и установите крышку головки блока цилиндров с уплотнительными кольцам и гайками на головку блока цилиндров.
· Присоедините шланг вентиляции картера двигателя и провода свечей зажигания.
· Поместите жгут электропроводки и предохранительный кожух на крышку головки блока цилиндров, подключите проводку генератора и подключите минусовую клемму аккумулятора.

2.3. Замена приводного ремня ГРМ (для двигателя 4A-FE)
2.3.* Замена приводного реммя ГРМ (для двигателя 3S-FE)

2.3. Замена приводного ремня ГРМ (для двигателя 4A-FE)

Демонтаж (для двигателя 4A-FE)
· Отсоедините отрицательную клемму от аккумулятора.
· Откачайте жидкость из бачка омывателя лобового стекла справа в отсеке двигателя, затем отверните крепежные винты, отсоедините трубку и электропроводку и удалите бачек.
· Удалите крышку распределительного вала.
· Ослабьте на один-два оборота болты, крепящие ведущий шкив к водяному насосу (это легче сделать, пока ремень не снят);
Примечание: позже шкив необходимо будет сдвинуть в сторону, чтобы снять среднюю крышку ремня привода распределительных валов.
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры.
· Снимите правое переднее колесо, затем отверните болты и удалите брызговик из-под правой стороны моторного отсека.
· Открутите болты шкива водяного насоса.
· Открутите шарнирный болт и стопорный болт генератора.
· Открутите установочный винт генератора и удалите ремень генератора.
· Удалите болты шкива водяного наcoca.
· Снимите высоковольтные провода и выверните свечи зажигания.
· Снимите проводку и зажимы вокруг крышки головки блока цилиндров, уберите предохранительный кожух 2 проводки и снимите вентиляционные шланги 6, 7 картера с крышки головки блока цилиндров.

Рис. 2.3.1.1. Общий вид двигателя 4A-FE ,
где: 1 - провода высокого напряжения; 2 - предохранительный кожух проводки вокруг крышки головки блока цилиндра; 3 - регулятор давления топлива; 3 - рампа топливных форсунок; 5 - впускной патрубок; 6, 7 - вентиляционные шланги картера; 8 - разъем форсунки (инжектора); 9 - низковльтный разъем распределителя зажигания; 10 - распределитель зажигания; 11 - верхний патрубок радиатора системы охлаждения.

· Удалите гайки, уплотнительные кольца, крышку головки цилиндра и уплотнение крышки головки блока цилиндров.
· Поставьте поршень цилиндра № 1 в Н.М.Т. конца такта сжатия, поместив для этого канавку на шкиве коленчатого вала напротив метки "О" на нижней крышке распределительного механизма. Проверьте, находится ли отверстие, имеющееся в шкиве ременной передачи распределительного вала, напротив метки на крышке подшипника. Если это не так, поверните коленчатый вал еще на полный оборот (360°).
· Удалите болт шкива коленчатого вала и снимите шкив с помощью съемника SST 09213 - 60017 .
· Удалите три крышки распределительного механизма.
· Снимите направляющий ролик ремня.
· Снимите ремень распределительного механизма.
Внимание: Если ремень будет использоваться снова, нанесите на него стрелку в направлении вращения двигателя, а также метки на колеса ременной передачи и на ремень.
· Отвинтите болт наружного ролика, протолкните натяжной ролик как можно дальше влево и временно закрепите его.
· Удалите ремень распределительного механизма.
Внимание: Не проворачивайте уже больше коленчатый и распределительный валы после удаления ремня, потому что в противном случае клапаны могут коснуться поршней.
· Удалите болт натяжного ролика, натяжной ролик и натяжную пружину.
· Сдвиньте ременный шкив с коленчатого вала. Пользуйтесь, если требуется, двумя отвертками; при этом, поместите обтирочные тряпки между блоком двигателя и отвертками, чтобы избежать повреждений.
· Удалите ременный шкив распределительного вала. При откручивании болтов удерживайте распределительный вал торцевым ключом на шестигранной части.

Осмотр (для двигателя 4A-FE)
· Проверьте приводной ремень распределителя на износ и трещины.
Внимание: Не сгибайте ремень. В случае сомнения замените ремень. Оторвавшиеся или сломанные зубья свидетельствуют о блокировке распределительного вала, масляного насоса или водяного насоса.
· Проверьте натяжной ролик при обнаружении трещинок на наружной стороне ремня.
· При обнаружении одностороннего износа ремня проверьте направляющий ролик ремня и центровку ременных шкивов.
· Проверьте, мягко ли вращается натяжной ролик и не имеет ли он зазора. В случае необходимости замените его.
· Проверьте свободную длину натяжной пружины, она должна составлять 35,3 мм (рис. 2.3.1.2). Проверьте напряжение пружины при длине 43,6 мм. Она должна составлять 35-39 Н (3,6-4,0 кг). В случае необходимости замените пружину.

Рис.2.3.1.2. Проверка свободной длины пружины механизма натяжения ремня привода распределительных валов

Установка(для двигателя 4A-FE)
· Поставьте установочный штифт на распределительный вал на одной линии с канавкой на ременном шкиве распределительного вала и надвиньте ременной шкив на вал.
· Затягивайте болт ременного шкива, в то время как распределительный вал нужно удерживать торцевым ключом на шестигранной части.
· Поставьте клиновую шпонку в коленчатый вал напротив шпоночного паза ременного шкива и надвиньте ременной шкив на вал, при этом появившаяся кромка должна быть обращена внутрь;
· Поставьте натяжной ролик с крепежным болтом, но пока еще не затягивайте его.
· Поставьте пружину, продвиньте натяжной ролик как можно дальше влево и затяните болт.
· Установите отверстие в ременном шкиве распределительного вала напротив отметки на крышке подшипника, вращая для этого распределительный вал с помощью торцового ключа на шестигранной части.
· Установите отметки на ременном шкиве коленчатого вала и на картере масляного насоса напротив друг друга, поворачивая для этого коленчатый вал.
· Установите приводной ремень распределителя (при повторном использовании ремня обращайте внимание на метки, сделанные во время разборки) и проверьте натяжение ремня между ременными шкивами распределительного и кулачкового валов.
· Отверните болт натяжного ролика и медленно поверните коленчатый вал на два полных оборота вправо.
· Проверьте, лежат ли на одной линии метки обоих шкивов ременных передач. (Если это не так, снимите ремень распределителя и наденьте его снова).
· Затяните болт натяжного ролика.
· Удалите болт ременного шкива коленчатого вала.
· Проверьте прогиб ремня между ременными шкивами распределительного и коленчатого валов. Он должен составлять 5-6 мм при 20 Н (2 кг). Если это не так, снова отрегулируйте натяжной ролик.
· Установите направляющий ролик ремня полым краем наружу.
· Установите крышки распределителя (снизу вверх).
· Установите шкив на носок коленчатого вала и затяните болт шкива.
· Установите крышку головки блока цилиндров с новым уплотнением.
· Присоедините вентиляционные шланги картера и провода свечей зажигания.
· Установите предохранительный колпак проводки, провода и свеч зажигания.
· Установите шкив водяного насоса ремень генератора.
· Отрегулируйте натяжение ремня. Прогиб между водяным насосом и генератором при 98Н (10 кг) у нового ремня должен составлять 7-9 мм, а ремня, бывшего в употреблении -11,5-13,5 мм.
· После установки нового ремня генератора, дайте двигателю поработать 5 мин. и снова проверьте натяжение ремня.
· Установите брызговик и правое колесо и опустите автомобиль на землю.
· Установите и заполните бачок омывателя лобового стекла, затем подключите отрицательный провод аккумулятора.

2.3.* Демонтаж (для двигателя 3S-FE)
· Отсоедините отрицательную клемму аккумулятора.
· Снимите генератор как описано. Удалите также ремень привода насоса усилителя рулевого управления.
· Выверните свечи зажигания.
· Установите поршень в цилиндре № 1 в ВМТ.
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите правое колесо, затем отверните болты, и удалите брызговик из-под правой стороны моторного отсека.
· Зафиксируйте от прокручивания коленчатый вал, для того, чтобы отпустить болт крепления шкива.
Примечание: Механики станций технического обслуживания использую для этой цели специальное приспособление, которое прикручивается к шкиву. Подобное приспособление можно изготовить и самому. Как вариант, на КП с ручным управлением можно включить 4-ю передачу и в дополнение к этому нажать педаль тормоза. На автоматической трансмиссии снимите крышку-усилитель снизу трансмиссии и через открывшееся отвертие вставьте широкую отвертку в зубья стартерного венца.
· Отверните болт шкива коленчатого вала и снимите шкив с носка коленчатого вала. Если посадка тугая, воспользуйтесь подходящим съемником.
· Отверните болты и снимите верхнюю и нижнюю крышки механизма привода распределительных валов и, где есть, извлеките прокладки.
· Снимите с коленчатого вала внешнюю направляющую зубчатого ремня.

Рис.2.3.2.1. Демонтаж внешней направляющей ремня привода распределительных валов с носка коленчатого вала

· Если в дальнейшем предполагается вновь использовать тот же ремень, пометьте стрелкой направление его вращения. Пометьте также его положение относительно звездочек коленчатого и распределительного валов.
· Ослабьте болт, закрепляющий механизм натяжения ремня привода распределительных валов к блоку цилиндров. С помощью отвертки через защитную прокладку отожмите натяжитель для ослабления ремня, затем заверните болт, чтобы зафиксировать натяжитель в этом положении.
· Снимите зубчатый ремень со звездочек коленчатого и распределительного валов, с приводов масляного и водяного насосов. Для удаления ремня необходимо разгрузить и демонтировать правую опору силового блока. Перед демонтажем опоры подоприте двигатель домкратом за поддон через деревянный брусок.
· При снятом зубчатом ремне НЕ МЕНЯЙТЕ положение коленчатого и распределительных валов.

Осмотр (для двигателя 3S-FE)
· Тщательно осмотрите ремень на наличие повреждений или следов разложения. Особенно внимательно осмотрите впадины зубьев на предмет обнаружения начинающихся трещин.
· В дополнение к плановой замене в соответствии с графиком технического обслуживания, ремень привода распределительных валов следует заменить, независимо от возраста или пробега, если он имеет какие-либо дефекты или если он был в контакте с водой, маслом или паром.
· Убедитесь, что натяжной шкив вращается легко, без заеданий.
· Проверьте свободную длину пружины натяжителя и, если она не соответствует техническим требованиям ( 46,0 мм ), замените ее.
Установка(для двигателя 3S-FE)
· Перед установкой ремня привода распределительных валов, проверьте, чтобы установочные метки на звездочке (-ках) распределительного вала совпали с меткам на внутренней крышке механизма привода газораспределения, а также чтобы совпадали метки ВМТ на звездочке коленчатого вала и на корпусе масляного насоса. Для большей убедительности временно установите нижнюю крышку зубчатого ремня и шкив коленчатого вала и посмотрите, совпадает ли надрез на шкиве с меткой Оо на крышке. После проверки снова снимите шкив и крышку.
· Установите зубчатый ремень на звездочки и натяжные ролики, следя за тем, чтобы не изменить положение звездочек, а также за тем, чтобы ремень был выровнен по торцам звездочек. Если устанавливается ранее работавший ремень, удостоверьтесь, что стрелка, нанесенная на ремень при его снятии, направлена в нужную сторону и что метки на ремне и звездочке совпадают. Установите на место правую опору силового блока и затяните болты.
· Ослабьте болт натяжителя и дайте ему возможность под действием пружины переместить натяжной шкив до упора в ремень. Не затягивайте пока болт. Для установки механизма натяжения выполните следующие действия:
а) Установите внешнюю направляющую зубчатого ремня вогнутой стороной наружу, затем установите нижнюю крышку механизма привода распределительных валов с новой прокладкой (где есть) и затяните болты.
б) Установите шкив коленчатого вала и затяните болт требуемым крутящим моментом.
в) Проверните коленчатый вал по часовой стрелке почти на два полных оборота, затем медленно доверните его до совпадения меток ВМТ. Если метки не совпали, не вращайте коленчатый вал против часовой стрелки, снимите зубчатый ремень и выполните процедуру установки снова.
г) Проверните коленчатый вал по часовой стрелке на один полный оборот и продолжайте его вращать, пока установочная метка не совпадет с меткой 450 до ВМТ на нижней крышке механизма привода распределительных валов.
д) Затяните болт натяжителя требуемым (24 Н*м) крутящим моментом (24 Н*м).


Глава 3. Система охлаждения двигателя и кондиционирования.
3.1. Общие сведения о системе охлаждения двигателя.
3.2. Замена патрубков системы охлаждения
3.3. Радиатор - демонтаж, осмотр и установка.

3.1. Общие сведения о системе охлаждения двгателя
Система охлаждения закрытого типа включает водяной насос, радиатор с поперечным потоком, расширительный бачок охлаждающей жидкости, электрический вентилятор, термостат, теплообменник обогревателя, патрубки и датчики. На двигателях 4A-FE водяной насос приводится во вращение зубчатым ремнем от шкива коленчатого вала; шкив водяного насоса также приводит во вращение насос усилителя рулевого управления (где есть). На двигателях 3S-FE водяной насос приводится во вращение ремнем привода распределительных валов двигателя.
Система работает следующим образом. Водяной насос прокачивает холодную жидкость через блок цилиндров, полости головки блока, корпус дросселя и теплообменник обогревателя.
Пока двигатель не прогрет, охлаждающая жидкость возвращается из корпуса термостата снова к водяному насосу. Когда охлаждающая жидкость достигает определенной температуры, термостат открывается и охлаждающая жидкость проходит через верхний шланг к радиатору. Проходя по трубкам радиатора, нагретая в двигателе жидкость охлаждается потоком воздуха, набегающего на радиатор при движении автомобиля. Если набегающего потока недостаточно для поддержания требуемой температуры двигателя, включается электрический вентилятор. Охлажденная жидкость опускается в нижний бачок радиатора, откуда снова попадает в водяной насос и цикл повторяется.
Когда двигатель достигает нормальной рабочей температуры, охлаждающая жидкость расширяется, и часть ее вытесняется из системы охлаждения через выпускной клапан крышки радиатора в расширительный бачок. При охлаждении системы часть жидкости из расширительного бачка вновь поступает в систему через впускной клапан крышки радиатора. Расширительный бачок не герметизирован и не испытывает избыточного давления.
Электрический вентилятор системы охлаждения установлен на внутренней стороне радиатора. При достижении охлаждающей жидкостью определенной температуры замыкаются контакты датчика температуры и вентилятор включается через реле.
Предупреждение: Не открывайте крышку радиатора и не работайте с системой охлаждения, пока двигатель не остыл: Вы рискуете ошпариться. Если все же обстоятельства вынуждают Вас открыть крышку радиатора на горячем двигателе, делайте это с большой осторожностью, накрыв крышку ветошью и медленно выпуская давление из системы (пока слышен шипящий звук). Держите лицо подальше от крышки и защищайте руки.
Предупреждение: Избегайте попадания антифриза на кожу и окрашенные поверхности автомобиля. Если такое все же произошло, смойте антифриз большим количеством воды.
Предупреждение: При работе на моделях, оборудованных кондиционированием воздуха, соблюдайте правила техники безопасности.

3.2. Замена патрубков системы охлаждения
Примечание: отсоединяйте шланги только после того, как двигатель остыл, чтобы избежать ожога.
Если в результате осмотра системы охлаждения, обнаружен дефектный патрубок, его необходимо заменить следующим образом:
· Сначала слейте жидкость из системы охлаждения. Охлаждающую жидкость можно использовать многократно, если сливать ее в чистую емкость. Смочите заржавевшие хомуты небольшим количеством маловязкого масла.
· Для отсоединения патрубка ослабьте хомуты, затем сдвиньте их с горловин вдоль патрубка на свободное место. Аккуратно снимите патрубок с горловины. Не разъединяйте систему, пока она не остыла.
Примечание: Имейте в виду, что горловины радиатора непрочны; не прилагайте чрезмерных усилий при снятии патрубков. Если патрубок не снимается, попробуйте провернуть его на горловине. Если и это не удается, разрежьте патрубок вдоль горловины острым ножом, затем снимите его с горловины. Хотя этот способ потребует покупки нового патрубка, однако, все же дешевле, чем покупка нового радиатора.
· При установке патрубка сначала наденьте на него хомуты и сдвиньте их на середину патрубка, затем наденьте патрубок на горловины. Если ранее использовавшиеся хомуты типа зажимов потеряли свою упругость, самое время их заменить во время установки патрубков. Если патрубок слишком жесткий, используйте в качестве смазки небольшое количество мыльной воды или размягчите патрубок в горячей воде. Не пользуйтесь для облегчения надевания патрубков никакими маслами: они могут испортить резину.
· Натяните патрубок полностью на горловины, следя за тем, чтобы он был правильно проложен и не оказался перекрученным, затем сдвиньте хомуты на концы за выступы горловин и затяните хомуты.
· Заполните систему охлаждения.
· После того, как Вы потревожили какое-нибудь соединение, проверьте его на утечку как можно скорее.

3.3. Радиатор - демонтаж, осмотр и установка
Демонтаж
Внимание! Если Вы решили снять радиатор из-за протечки, имейте в виду, что небольшие протечки можно часто устранить без снятия радиатора с помощью специального уплотнителя радиаторов.
· В первую очередь, отсоедините отрицательную клемму аккумулятора. Если необходимо улучшить доступ, подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите под нее подпорки. Удалите брызговики из-под моторного отсека.
· Слейте охлаждающую жидкость.
· Отсоедините от радиатора верхний и нижний патрубки.

3
Рис. 3.3.1. Отсоединения от радиатора верхнего и нижнего патрубка

· Отсоедините от заливной горловины радиатора шланг расширительного бачка.
· На двигателе 3S-FE отсоедините провода от датчика вентилятора на нижнем бачке радиатора.
· Снимите вентилятор с кожухом.
· На моделях с автоматической трансмиссией отсоедините трубопроводы холодильника жидкости в нижней части радиатора.
· Отверните болты крепления верхних кронштейнов к поперечине моторного отсека.
· Снимите радиатор с нижних резиновых опор и выньте его из моторного отсека.
· Если необходимо, извлеките резиновые опоры.
Осмотр
Если радиатор был снят по подозрению на засорение, промойте его в обратном направлении. Очистите пластины радиатора от грязи и мусора с помощью сжатого воздуха или мягкой щетки. При использовании сжатого воздуха берегите глаза. Будьте осторожны, поскольку пластины радиатора остры.
Если необходимо, поручите специалисту по радиаторам выполнить специальную проверку и установить, имеется ли внутренне засорение.
Радиатор, имеющий протечки, надо отдать в ремонт специалисту. Не пытайтесь устранить протечки сваркой или пайкой, поскольку при этом можно повредить пластмассовые детали радиатора.
В крайнем случае, небольшие протечки можно устранить, не снимая радиатор с автомобиля с помощью уплотнителя радиаторов в соответствии с инструкцией изготовителя.
Если радиатор требуется отправить в ремонт или заменить, снимите сначала все шланги. Осмотрите состояние верхних и нижних резиновых опор радиатора и замените их, если необходимо.
Установка
Производится в последовательности обратной демонтажа. В завершении заполните систему охлаждающей жидкостью.

3.4. Демонтаж проверка и установка термостата
Перед тем, как объявить термостат виновником неисправности системы охлаждения, проверьте уровень охлаждающей жидкости, натяжение ремня привода вспомогательных агрегатов и работу температурного датчика.
Если двигатель долго не разогревается (судя по температуре отопителя или показанию датчика температуры), это вероятнее всего означает, что термостат не закрывается. Замените термостат.
Если двигатель перегревается, пощупайте рукой верхний шланг радиатора. Если шланг при прогретом двигателе остается холодным, это вероятнее всего означает, что термостат не может открыться и не дает возможности охлаждающей жидкости циркулировать через радиатор. Замените термостат.
Внимание! Не эксплуатируйте автомобиль без термостата. Отсутствие термостата замедлит прогрев двигателя. Электронная система управления двигателем в этом случае будет подавать избыточное топливо, как при прогреве, что приведет к перерасходу топлива.

Демонтаж
На двигателях 4A-FE термостат расположен в корпусе, прикрепленном болтами (Рис. 3.4.1.) к верхней части головки цилиндров со стороны КП. На двигателях 3S-FE он расположен на водяном насосе в передней правой части блока цилиндров.

Рис. 3.4.1. Демонтаж крышки термостата двигателя 4A-FE

· Слейте охлаждающую жидкость.
· Отсоедините верхний патрубок радиатора от горловины на крышке термостата.
· На двигателях 4A-FE отсоедините провода температурного датчика вентилятора на крышке термостата.
· Отверните гайки и снимите крышку термостата со шпилек на корпусе.
· Обратите внимание, что штифт термостата расположен вверху, затем извлеките термостат из корпуса (двигатели 4A-FE) или из крышки (двигатели 3S-FE). Снимите резиновое кольцо с торца термостата.

Проверка
· Опустите термостат в емкость, заполненную холодной водой. Нагревайте воду до кипения - термостат должен открыться незадолго до начала кипения. Если этого не произошло - замените термостат. Кроме того, в это время можно точно зафиксировать температуру открытия термостата и сравнить ее с указанной в технических данных. Температура открытия отмечена также на самом термостате.
Если при охлаждении воды термостат не закрывается - замените его.

Установка
· Перед установкой тщательно очистите сопрягаемые поверхности термостата, корпуса и крышки.
· Установите на термостат новое резиновое кольцо.
· Установите термостат в корпус (или в крышку - в зависимости от модели двигателя) штифтом вверх. В двигателях 3S-FE на крышке термостата имеется выступ для ориентирования штифта.
· Установите крышку термостата на шпильки корпуса и затяните крепежные гайки постепенно до требуемого момента (9 Н*м). На двигателях 4A-FE подсоедините провода к датчику температуры.
· Подсоедините шланг верхнего бачка радиатора.
· Заполните систему охлаждающей жидкостью.

3.5. Электрический вентилятор системы охлаждения - проверка, демонтаж
Проверка
Вентилятор системы охлаждения включается с помощью реле, которое управляется температурным выключателем, расположенным на крышке термостата (двигатели 4A-FE) или на нижнем бачке радиатора (двигатели 3S-FE). На модели с двигателем 4A-FE и кондиционером в цепь выключателя вентилятора встроен датчик давления воздуха. На двигателях 3S-FE установлены два вентилятора; на моделях, оборудованных кондиционером, в цепь управления первого вентилятора встроено реле включения магнитной муфты.
Детальная диагностика неисправностей вентилятора может быть выполнена на специальном оборудовании Toyota на станции технического обслуживания, но предварительную проверку можно выполнить самостоятельно следующим образом:
· Если кажется, что вентилятор не работает, разогрейте двигатель до рабочей температуры и дайте ему поработать на холостом ходу. Вентилятор через несколько минут должен включиться (перед тем, как стрелка указателя температуры войдет в красную зону).
· Электродвигатель вентилятора можно проверить, отсоединив его от цепи управления и подключив непосредственно к источнику 12-вольтового напряжения. Электродвигатель должен заработать, в противном случае он неисправен.
· Если электродвигатель исправен, но вентилятор, тем не менее, не включается, неисправной может быть проводка, реле или температурный датчик. Прочие неисправности можно обнаружить только на оборудованной соответствующим образом станции технического обслуживания.

Демонтаж
Убедитесь, что зажигание выключено, затем отсоедините разъем электропроводки к вентилятору.
· Отверните болты крепления вентилятора к задней стенке радиатора, затем вытащите вентилятор вверх, следя за тем, чтобы не повредить пластины радиатора.
· Если необходимо, отверните гайки и отделите кожух от вентилятора.

Глава 3. Система охлаждения двигателя и кондиционирования.
3.6. Электрические датчики системы охлаждения
3.6.1. Проверка датчика температуры двигателя
3.6.2. Проверка датчика указателя температуры охлаждающей жидкости
3.6.3. Проверка контактный датчик давления в системе кондиционирования воздуха

3.6. Электрические датчики системы охлаждения
3.6.1. Проверка датчика температуры двигателя
Датчик температуры двигателя дает информацию электронному устройству управления двигателем для управления системами зажигания и питания топливом.
Он расположен на левой стороне головки цилиндров в корпусе термостата (двигатель 4A-FE) или в патрубке выхода охлаждающей жидкости (двигатели 3S-FE). Датчик содержит термистр - электронный элемент, электрическое сопротивление которого уменьшается пропорционально повышению температуры охлаждающей жидкости.
Блок электронного управления двигателем подает на датчик базовое напряжение и затем, измеряя ток, текущий в цепи датчика, определяет температуру двигателя. Эта информация в сочетании с другими входными данными позволяет системе управлять впрыском топлива.
Если датчик неисправен и не дает сигнала, адекватного температуре, дублирующая цепь блока управления обходит сигнал датчика. В этом случае блок электронного управления принимает предопределенную установку, которая позволит системе управления впрыском топлива продолжать работу, хотя и с меньшей эффективностью. Когда это происходит, на приборной панели загорается лампа аварийной сигнализации. Для поиска неисправности следует обратиться на станцию обслуживания, имеющую диагностическое оборудование Toyota .
Сам датчик можно проверить, сняв его с двигателя и нагревая в емкости с водой. При этом измерьте сопротивление датчика при нескольких значениях температуры. Значения сопротивления для двигателя 4A-FE при температурах: 20 0 С - 2...3КОм, 40 0 С -0,9...1,3 КОм, 80 0 С - 0,2...0,4 КОм. Для двигателя 4A-FE при температурах: 20 0 С - 2...7 КОм, 40 0 С - 0,9...1,3 КОм, 80 0 С - 0,2...0,4 КОм.
Не пытайтесь проверять цепь датчика непосредственно на двигателе без отключения его от системы управления, поскольку в этом случае Вы рискуете повредить блок электронного управления!
Снятие
· Для улучшения доступа снимите корпус воздухоочистителя.
· Слейте охлаждающую жидкость.
· Отсоедините электрический разъем датчика.
· Выверните датчик из корпуса.

3.6.2. Проверка датчика указателя температуры охлаждающей жидкости
Датчик расположен на коленчатом патрубке с задней стороны водяного насоса (двигатели 4A-FE) или слева на головке цилиндров (двигатели 3S-FE). Датчик питается напряжением от приборной панели (через выключатель зажигания и плавкий предохранитель). Он содержит термистр - электронный элемент, электрическое сопротивление которого уменьшается с повышением температуры. При низкой температуре охлаждающей жидкости датчик имеет высокое сопротивление и через него протекает малый ток. Стрелка указателя на приборной панели находится в "холодной" части шкалы. По мере повышения температуры сопротивление датчика уменьшается, ток увеличивается и стрелка перемещается в верхнюю часть шкалы. Если датчик неисправен, он подлежит замене.
· Если указатель кажется неисправным, сначала проверьте остальные приборы; если они также не работают или дают неправильные показания, проверьте цепь питания приборной панели. Если неисправен только сам указатель, проверьте его следующим образом.
· Если при нагретом двигателе стрелка указателя остается на низкотемпературной части шкалы, отсоедините разъем датчика и заземлите провод на головку цилиндров. Если теперь при включении зажигания стрелка отклоняется вправо, значит, датчик неисправен и требует замены. Если стрелка не двигается, снимите приборную панель и проверьте провода, соединяющие датчик с указателем. Если проводка исправна, а указатель не подает признаков жизни, значит, он неисправен и подлежит замене.
· Если при холодном двигателе стрелка указателя показывает высокую температуру, отсоедините провод датчика. Если теперь при включении зажигания стрелка возвращается влево, значит, датчик неисправен и требует замены. Если стрелка осталась в правой части шкалы, проверьте проводку, как указано выше.

3.6.3. Проверка контактный датчик давления в системе кондиционирования воздуха
· Датчик расположен в правой части моторного отсека, на линии кондиционирования. Проверку необходимо выполнять на станции обслуживания, имеющей испытательное оборудование фирмы Toyota .

Глава 3. Система охлаждения двигателя и кондиционирования.
3.7. Замена водяного насоса системы охлаждения двигателя 4A-FE
3.7.* Замена водяного насоса системы охлаждения двигателя 3S-FE
3.8. Система кондиционирования воздуха

3.7. Замена водяного насоса системы охлаждения двигателя 4A-FE
Демонтаж
· Отсоедините отрицательную клемму аккумулятора.
· Слейте охлаждающую жидкость.
· Удалите жидкость из бачка омывателя лобового стекла с правой стороны моторного отсека, затем отверните крепежные винты, отсоедините трубку и электропроводку и снимите бачок.
· Снимите крышку распределительного вала.
· Отсоедините жгут проводов от генератора и датчика давления масла, затем уберите жгут проводов с правой стороны двигателя.
· Ослабьте болты крепления ведущего шкива к водяному насосу на один-два оборота (болты легче отвернуть, пока не снят приводной ремень).
· Ослабьте болты шарнира и фиксации положения генератора, затем выверните регулировочный болт и снимите ремень со шкивов. На моделях с гидроусилителем рулевого управления снимите также ремень привода насоса гидроусилителя.
· Полностью отверните болты крепления шкива к валу водяного насоса.
Примечание: Шкив невозможно полностью снять с вала из-за недостаточного расстояния между шкивом и внутренней панелью крыла. Шкив можно будет удалить вместе с насосом, но на этой стадии его необходимо сдвинуть как можно дальше для того, чтобы можно было снять среднюю крышку механизма привода распределительных валов.
· Отверните болты и снимите верхнюю и среднюю крышки механизма привода распределительных валов.
· Отверните болт крепления трубы щупа уровня масла в двигателе к коленчатому патрубку на задней стороне водяного насоса, затем вытащите трубу с задней стороны корпуса масляного насоса и удалите ее из моторного отсека. Убедитесь в том, что уплотнительное кольцо все еще находится на нижнем торце трубы.
· На моделях с гидроусилителем рулевого управления отверните болт крепления кронштейна насоса гидроусилителя к головке цилиндров, затем ослабьте болты крепления насоса и сдвиньте насос назад как можно дальше.
· Отсоедините провода от датчика указателя температуры на коленчатом патрубке, соединяющем водяной насос с головкой цилиндров.
· Отверните болты и снимите поддерживающую опору с заднего коленчатого патрубка.
· Отверните две гайки крепления патрубка водяного насоса к головке цилиндров, снимите патрубок со шпилек, и извлеките прокладку.
· Отверните болты крепления водяного насоса к правому концу блока цилиндров, затем снимите узел, выводя его из-за зубчатого ремня. Снимите шкив водяного насоса и уплотнительное кольцо с блока цилиндров.
· Положите узел на верстак, освободите хомуты и отсоедините коленчатый патрубок и шланг с задней стороны водяного насоса.
· Отверните болты и снимите заднюю крышку насоса. Извлеките прокладку.
Осмотр
Проверьте корпус насоса и крыльчатку на наличие чрезмерной коррозии. Поворачивайте крыльчатку и смотрите, не угрожает ли коррозия ее прочности и не слишком ли велик осевой люфт из-за износа торцевых поверхностей. Если подшипники насоса имеют чрезмерный износ, можно их заменить, однако эту работу лучше выполнить на станции технического обслуживания .
Установка
· Установка производится в последовательности, обратной снятию. При установке необходимо поставить новые прокладки под крышку и коленчатый патрубок, а также новое уплотнительное кольцо на блок цилиндров. Прокладку под патрубок следует надеть на шпильки выступом вверх.
· Затяните все гайки и болты требуемым крутящим моментом. Не забудьте надеть шкив на вал насоса перед его установкой на блок цилиндров . Болты шкива затяните лишь слегка - окончательно затянуть их можно будет после установки приводного ремня. Установите крышку распределительного вала.
· Заполните систему охлаждающей жидкостью.
· Запустите двигатель, и после его прогрева проверьте, нет ли протечек в потревоженных соединениях.

3.7.* Замена водяного насоса системы охлаждения двигателя 3S-FE
Демонтаж
· Слейте охлаждаюшую жидкость. Отсоедините шланг верхнего бачка радиатора от коленчатого патрубка крышки термостата на водяном насосе.
· Снимите ремень привода распределительных валов и холостой шкив.
· Снимите генератор, затем отверните болты нижнего опорного кронштейна генератора.
· Отверните две гайки, закрепляющие обводную трубу к водяному насосу на передней стенке двигателя.
· Отверните три болта крепления водяного насоса к блоку цилиндров, затем отсоедините насос от обводной трубы и удалите его из моторного отсека. Извлеките уплотнительное кольцо обводной трубы и снимите прокладку с блоке цилиндров.
· Положите узел на верстак, отверните болты и отделите крышку от корпуса насоса, снимите прокладку. Если необходимо, снимите термостат.
Осмотр
· Тщательно очистите все сопрягаемые поверхности и осмотрите насос на наличие износа и повреждений.
· Проверьте корпус и крыльчатку насоса на наличие чрезмерной коррозии. Поворачивайте крыльчатку и смотрите, не угрожает ли коррозия ее прочности и не слишком ли велик осевой люфт из-за износа торцевых поверхностей. При значительном износе подшипников замените насос.
Установка
· Установка производится в последовательности, обратной снятию. При установке замените уплотнительное кольцо и прокладки и затяните все гайки и болты требуемым крутящим моментом. Установите ремень привода распределительных валов, и отрегулируйте ремень привода генератора. Заполните систему охлаждающей жидкостью. Запустите двигатель и после его прогрева проверьте, нет ли течи в соединениях.

3.8. Система кондиционирования воздуха
Общие сведения
На некоторых моделях может быть установлена система кондиционирования воздуха. Она позволяет понизить температуру и влажность воздуха в салоне, исключает запотевание стекол и делает езду в автомобиле более комфортной.
Охлаждающая часть системы работает, как обычный домашний холодильник. Хладоагент в газообразном состоянии поступает в компрессор, который приводится в действие ременной передачей от коленчатого вала. Сжатый газ попадает затем в конденсор, установленный перед радиатором, где охлаждается и превращается в жидкость. Жидкость через расширительный клапан поступает в испаритель, где снова превращается в газ. Это превращение сопровождается понижением температуры и охлаждением испарителя. Газ вновь возвращается в компрессор и цикл повторяется.
Воздух, продуваемый через холодный испаритель, поступает в корпус воздухораспределителя, где смешивается с теплым воздухом, прошедшим через отопитель в определенной пропорции для достижения заданной температуры в салоне. Обогревающая часть системы работает также как, и на моделях без кондиционера.
Система управляется с помощью электронного блока. Все неисправности системы должны устраняться только на фирменных станциях технического обслуживания .
Внимание! При обслуживании и ремонте автомобилей, оснащенных системой кондиционирования воздуха, следует соблюдать особые меры предосторожности, особенно при работе с компонентами самой системы или сопряженными с ней элементами. Если по какой-либо причине необходима разгерметизация системы, обратитесь на станцию технического обслуживания.
Не приводите в действие систему кондиционирования воздуха, если известно, что произошла утечка хладоагента, поскольку это может повредить компрессор.
Внимание! Контур охлаждения содержит жидкий хладоагент (R134а). Хладоагент потенциально опасен, и работать с ним должен только опытный человек. Хладоагент, попавший на кожу, может вызвать обморожение. Сам хладоагент не ядовит, но в присутствии огня и даже зажженной сигареты образует ядовитый газ. Неуправляемая разрядка охлаждающего контура опасна и наносит вред окружающей среде. По всем этим причинам опасно разъединять какую-либо часть системы без специальных знаний и оборудования.
Компоненты системы кондиционирования воздуха
Предупреждение: Не пытайтесь разъединять контур хладоагента! Единственное действие, которое может легко выполнить владелец автомобиля без разъединения охлаждающего контура - это замена ремня привода компрессора. Все прочие виды обслуживания и ремонта системы должны выполнять специалисты станции технического обслуживания.
Для облегчения доступа к другим агрегатам двигателя, при необходимости, можно отвернуть болты и снять компрессор, не разъединяя его гибких шлангов.


Глава 4. Система впрыска топлива.
4.1. Общие сведения
4.2. Снижение давления в системе впрыска топлива

4.1. Общие сведения
Двигатели 4A-FE, 3S-FE снабжены многоточечной системой впрыска. Эта электронная система впрыска топлива (EFJ) состоит из трех базисных систем: электронной системы регулирования, воздухозаборной системы и топливной системы (рис.4.1.1.).

Рис. 4.1.1. Общая схема системы EFJ - электронной системы впрыска топлива, где:

1.Топливный фильтр
2.Топливный насос
3.Топливный бак
4.Реле открытия цепи
5.Главное реле EPJ
6.Замок зажигания
7.Диагностический штекер
8.Лампочка "проверьте двигатель"
9.Аккумулятор
10.Электронный регулирующий блок (ECU)
11.Распределитель (JJA)
12.Штекеры регулирования топлива (*С)
13.Переменное сопротивление (*С)
14.Приборная доска
15.Датчик скорости 1 		16.Нейтральный стартовый пуск (*а)
17.Реле заднего огня
18.Выключатель подогрева заднего стекла
19.Умформер кондиционера (*b)
20.Датчик температуры впускаемого воздуха
21.Датчик дроссельной заслонки
22.Клапан ISC
23.Повышение числа оборотов VSV кондиционера(*в)
24.Датчик температуры охлаждающей жидкости
25.Датчик вакуума
26.Регулятор давления топлива
27.Клапан впрыска
28.Датчик детонации (*d)
29.3онд"ламбда" (*d)
30.Трехходовой катализатор (*d)
(*а) - с автоматической трансмиссией;
(*b) - с кондиционированием воздуха;
(*с) - без катализатора; (*d) - с катализатором

Электронный регулирующий блок (ECU) принимает, в частности, сигналы о числе оборотов двигателя, о положении дроссельной заслонки, о количестве остаточного кислорода в выхлопных газах, об абсолютном давлении во впускном соединительном патрубке форсунки и о температурах впускаемого воздуха и охлаждающей жидкости. Электронное регулирующее устройство управляет, в частности, сигналами к клапанам впрыска (продолжительность впрыска), распределителю зажигания (опережение зажигания), диагностической системе (сигналы о повреждении датчиков) и аварийной циркуляции.
Топливная система имеет электрический топливный насос, который подает топливо под постоянным давлением к форсункам впрыска. Форсунки распыляют расчетное количество топлива в отверстия для впуска воздуха в соответствии с сигналами, поступающими от электронного регулирующего блока (ECU). Воздухозаборная система обеспечивает соответствующее количество воздуха.
Блок электронного управления работой двигателя, под контролем которого находится как система зажигания, так и система впрыска топлива, расположен внутри автомобиля позади панели приборов. На моделях автомобилей с двигателем 4A-FE он расположен позади левой стороны панели приборов на моделях с правосторонним управлением, или позади правой стороны панели приборов на моделях с левосторонним управлением. На моделях с двигателем 3S-FE блок расположен позади правой стороны панели приборов. На моделях с автоматической коробкой передач блок электронного управления также обеспечивает и управление трансмиссией.
Блок электронного управления получает информацию от датчиков, которые контролируют давление во всасывающем коллекторе, температуру воздуха на входе, температуру охлаждающей жидкости, частоту вращения коленчатого вала двигателя, угол положения дроссельной заслонки и содержание кислорода в выхлопных газах. Поступающие данные сравниваются с хранящимися в памяти компьютера значениями параметров, на основании чего вырабатываются сигналы управления форсунками. Форсунки снабжаются топливом под постоянным давлением, определяемым настройкой регулятора давления, этому количество введенного в цилиндры топлива определяется только временем открытия форсунок.
В некоторых условиях блок электронного управления может регулировать скорость холостого хода двигателя с помощью воздушного клапана, который открывает и закрывает перепускной канал, направляющий воздух в обход дроссельной заслонки. На моделях, оборудованных системой кондиционирования воздуха, имеется еще один клапан для регулирования скорости холостого хода. Это устройство компенсирует затраты мощности на привод компрессора.
Блок электронного управления снабжен устройством защиты от неисправностей, позволяющим в случае выхода из строя какого-либо датчика продолжать движение, хотя бы на пониженной мощности и с более низким к.п.д. В этом случае на панели приборов загорится предупреждающая лампочка, а блок управления зарегистрирует код неисправности, который в дальнейшем позволит определить цепь, в которой это произошло. Код неисправности можно расшифровать на станции технического обслуживания или при наличии "Руководства по ремонту".
Некоторые двигатели 4A-FE оборудованы системой сгорания обедненной смеси Toyota. На этих двигателях благодаря модифицированной конфигурации впускного коллектора и расположения топливной форсунки может быть использована топливовоздушная смесь обедненного состава без ущерба для мощностных и динамических показателей двигателя. Эта система повышает топливную экономичность и существенно снижает токсичность отработавших газов.
Очевидное визуальное различие между двигателями с обычной и обедненной смесью состоит в расположении форсунок: в обычном двигателе они расположены во впускном коллекторе, тогда как в двигателе с обедненной смесью - в головке цилиндров.

4.2. Снижение давления в системе впрыска топлива
Топливная система, как правило, включает в себя топливный насос, расположенный в бензобаке, топливный фильтр, топливную магистраль с форсунками, а также систему металлических и гибких трубопроводов, соединяющих элементы. Все эти элементы содержат топливо, находящееся под давлением во время работы двигателя и даже просто при включении зажигания. Давление в топливной системе сохраняется некоторое время и после выключения зажигания, поэтому перед рассоединением любого трубопровода для ремонта или обслуживания, прежде всего, необходимо снять давление в системе. Для этого:
· Снимите подушку заднего сиденья.
· Отверните винты и сдвиньте крышку доступа к топливному насосу в сторону.
· Отсоедините провода от насоса и датчика указателя уровня топлива в верхней части насосного узла и прикрепите их липкой лентой к кузову (Рис. 4.2.1.).

Рис. 4.2.1. Отсоединение проводов датчика уровня топлива и насоса

· Запустите двигатель и дайте ему поработать, пока он не остановится.
· Попробуйте запустить двигатель еще дважды и убедитесь, что все топливо, содержавшееся в трубопроводах, израсходовано, после чего выключите зажигание.
· Подсоедините провода к насосу и датчику указателя уровня топлива, установите на место крышку доступа к насосу и подушку заднего сиденья. Не включайте зажигание до завершения работы.

Глава 4. Система впрыска топлива.
4.3. Замена топливного насоса
4.4. Диагностика системы впрыска топлива и установка режимов самодиагностики

4.3. Замена топливного насоса
· Снимите подушку заднего сиденья.
· Отверните винты и сдвиньте в сторону крышку топливного насоса.
· Отсоедините провода от насоса и датчика указателя уровня топлива на верхней части насосного узла и прикрепите их липкой лентой к кузову.
· Сбросьте давление в топливной системе.
· Отсоедините отрицательную клемму аккумулятора.
· Для предотвращения вытекания топлива из подводящей линии снимите крышку фильтра, расположенного в моторном отсеке.
· Ослабьте соединительный болт и отсоедините отводящий трубопровод от топливного насоса (Рис. 4.3.1.). При откручивании болта удерживайте насосный узел вторым гаечным ключом. Заклейте или накройте конец трубопровода.

Рис. 4.3.1. Демонтаж отводящего трубопровода от топливного насоса

· С помощью плоскогубцев ослабьте хомут и отсоедините возвратную трубку в верхней части топливного насоса.
· Отверните винты крепления насоса к топливному баку.
· Аккуратно вытащите узел насоса с датчиком уровня из бака, следя за тем, чтобы не повредить поплавок и рычаг.
· Снимите прокладку с верхней части топливного бака.
· Снимите датчик уровня топлива, затем ослабьте хомуты крепления короткого шланга к топливному насосу.
· Снимите насос с основания кронштейна, сдвигая его вбок, затем снимите его со шланга. Снимите шланг и извлеките седло из кронштейна. При необходимости извлеките зажим и снимите фильтр.
Монтаж
Установка насоса производится в порядке, обратном снятию. Перед затягиванием хомутов удостоверьтесь, что насос надежно установлен в кронштейне. Замените прокладку. До установки крышки включите зажигание проверьте, нет ли утечек в нагнетающей и возвратной линиях.

4.4. Диагностика системы впрыска топлива и установка режимов самогиагностики
Если появилась неисправность в системах впрыска топлива или зажигания, сначала убедитесь в том, что все электрические разъемы системы надежно соединены и не повреждены коррозией. Затем убедитесь, что неисправность не вызвана небрежным обслуживанием, то есть, проверьте, чист ли фильтрующий элемент воздухоочистителя, в хорошем ли состоянии находятся свечи и правильно ли отрегулирован искровой зазор, правильно ли установлены зазоры в клапанах газораспределения, достаточна ли компрессия в цилиндрах, правильно ли работает система понижения токсичности выхлопных газов.
Если эти проверки не выявили неисправность, можно извлечь коды неисправностей из памяти блока электронного управления (проверьте, горит ли лампочка аварийной сигнализации). После устранения неисправности коды можно удалить из памяти, для чего нужно извлечь предохранитель блока управления (предохранитель № 24 или 25 - в зависимости от модели) на 10 секунд или более при включенном зажигании. Можно также удалить коды, отключив отрицательную клемму аккумулятора, но в этом случае придется заново вводить код для работы аудиосистемы.

Установка режимов самодиагностики
Система самодиагностики блока электронного управления имеет нормальный и тестовый режимы работы. Если неисправность обнаружена во время работы двигателя и блок электронного управления находится в нормальном режиме, загорается лампочка аварийной сигнализации и в память бортового компьютера заносится код неисправности. Код неисправности можно прочесть в нормальном режиме, считая число миганий сигнальной лампочки, как будет сказано ниже. После устранения неисправности мигание лампочки прекращается, но коды неисправности остаются в памяти компьютера до тех пор, пока они не будут удалены. Тестовый режим используется для идентификации неисправности, если она произошла при движении автомобиля, а также бывает полезным, если неисправность возникает при некоторых особых обстоятельствах.
Перед использованием любого режима диагностики убедитесь, что аккумулятор хорошо заряжен, все потребители электроэнергии выключены, а двигатель прогрет до рабочей температуры. Трансмиссия должна быть в нейтральном положении.
Для выполнения проверки в нормальном режиме выполните следующие действия:
· Убедитесь, что дроссельная заслонка закрыта, затем включите зажигание, но не запускайте двигатель.
· Поднимите крышку диагностической панели в левой части моторного отсека, и с помощью перемычки или отрезка провода соедините клеммы ТЕ1, и Е1 (клеммы обозначены на внутренней стороне крышки).
Рис. 4.4.1. Соединение клемм ТЕ1, и Е1 отрезком провода

· Следите за лампочкой аварийной сигнализации. Если система не имеет в памяти никаких кодов неисправности, лампочка мигает регулярно с интервалами 0,26 секунды. Если коды неисправности в памяти имеются, лампочка будет выдавать их по очереди в виде двухзначных чисел с интервалом 2,5 секунды между кодами и с интервалами 1,5 секунды между цифрами кода.
· После записи кодов уберите перемычку и выключите зажигание.
Для выполнения проверки в тестовом режиме выполните следующие действия:
· Поднимите крышку диагностической панели в левой части моторного отсека, и с помощью перемычки или отрезка провода соедините клеммы ТЕЗ и Е1 (клеммы обозначены на внутренней стороне крышки).
· Включите зажигание, но не запускайте двигатель на этом этапе. Лампа аварийной сигнализации начнет мигать.
· Теперь запустите двигатель и двигайтесь на автомобиле со скоростью 6 миль в час или выше. Если возможно, попытайтесь смоделировать условия, при которых возникает неисправность.
· Остановите автомобиль и с помощью второго щупа или куска провода соедините клеммы ТЕ1 и Е1 диагностической панели (клеммы ТЕ2 и Е1 должны остаться соединенными первым проводом).
· Следите за лампочкой аварийной сигнализации. Если в памяти системы нет никаких кодов неисправности, лампочка будет мигать регулярно с интервалами 0,26 секунды. Если коды неисправности в памяти имеются, лампочка будет выдавать их по очереди в виде двухзначных чисел с интервалом 3,5 секунды между кодами и с интервалами 1,5 секунды между цифрами кода.
· В завершение уберите перемычку и выключите зажигание.
Коды неисправности имеют следующие значения (табл. 4.4.1):
Таблица 4.4.1. Коды неисправности

Номер кода | Неисправная цепь
12 | Сигнал тахометра
13 | Сигнал тахометра
14 | Сигнал зажигания
16 | Управляющий сигнал блока электронного управления
21 | Сигнал датчика кислорода. Сигнал датчика обедненной смеси
22 | Сигнал датчика температуры двигателя (охлаждающей жидкости)
24 | Сигнал датчика температуры воздуха на входе
25 | Нарушение состава обедненной смеси
31 | Сигнал вакуумного датчика
33 | Сигнал регулирующего клапана скорости холостого хода
41 | Сигнал датчика положения дросселя
42 | Сигнал датчика скорости автомобиля
43 | Сигнал стартера
52 | Сигнал датчика детонации
51 | Сигнал состояния выключателя

Глава 4. Система впрыска топлива.
4.5. Демонтаж и установка топливной рампы и форсунок (двигатель 4A-FE)
4.5.* Демонтаж и установка топливной рампы и форсунок (двигатель 3S-FE)

4.5. Демонтаж и установка топливной рампы и форсунок (двигатель 4A-FE)
Если форсунка работает неудовлетворительно, прежде чем ее заменить, попробуйте воспользоваться одним из патентованных способов очистки форсунок (промывка с использованием ультрозвука), для чего необходимо обратиться на одну из фирменных станций технического обслуживания Toyota .
Демонтаж выполняется в следующей последовательности:
· Сбросьте давление в топливной системе.
· Отсоедините отрицательную клемму аккумулятора.
· Снимите смесительную камеру.
· Отверните болты и снимите воздуховод и топливный шланг с входной воздушной камеры.
· Отверните болты и снимите такелажную проушину двигателя, а также стойку и прокладку впускной камеры.
· Отсоедините шланги принудительной вентиляции картера и шланг вакуумного датчика, затем отверните болты и гайки и снимите крышку входной воздушной камеры и прокладку.
· Освободите зажим и отсоедините возвратный топливный шланг от регулятора давления топлива.
· Отверните болт штуцера и отсоедините впускной топливный шланг с левого конца топливной магистрали. Извлеките две шайбы.
· Отсоедините разъемы проводов от форсунок.
· Отверните монтажные болты и аккуратно снимите топливную рампу вместе с форсунками (Рис 4.5.1.) Снимите изоляторы и дистанционные прокладки с впускного коллектора.

Рис. 4.5.1. Демонтаж топливной рампы

· Отсоедините форсунки от топливной магистрали (рампы) и снимите с них уплотнительные кольца (Рис. 4.5.2.). Уплотнения для повторного использования непригодны - при сборке их необходимо будет заменить.

Рис. 4.5.2. Отсоединение форсунки от топливной рампы

Установка выполняется в обратной последовательности демонтажных работ с соблюдением следующих замечаний:
· Установите новые уплотнительные кольца на все форсунки и новые уплотнения на коллектор или головку цилиндров (в зависимости от модели).
· Для облегчения установки уплотнительных колец на форсунку, а также форсунки в топливную рампу, смажьте их небольшим количеством моторного масла.
· Установите топливную рампу с форсунками на коллектор или головку цилиндров (в зависимости от модели).
· Установите дистанционные прокладки, затем вставьте монтажные болты и затяните их требуемым крутящим моментом.
· В завершение запустите двигатель и проверьте, нет ли утечек топлива.

4.5.* Демонтаж и установка топливной рампы и форсунок (двигатель 3S-FE)
Если форсунка работает неудовлетворительно, прежде чем ее выбросить, попробуйте воспользоваться одним из патентованных способов о чистки форсунок, для чего необходимо обратиться на одну из фирменных станций технического обслуживания Toyota .
Демонтаж
· Сбросьте давление в топливной системе;
· Отсоедините отрицательную клемму аккумулятора;
· Снимите смесительную камеру;
· Отверните болты и снимите такелажную проушину двигателя вместе со стойкой впускного коллектора;
· Пометьте шланги и отсоедините их от клапана рециркуляции отработанных газов, расположенного в левой задней части впускного коллектора. Отверните гайку крепления трубки рециркуляции отработанных газов к соединительной трубе рядом с распределителем зажигания, затем отверните монтажные гайки и снимите клапан рециркуляции отработавших газов с впускного коллектора. Извлеките прокладку.
· Отверните болты и снимите оставшуюся стойку впускного коллектора с его левого коша.
· Отверните болты поддерживающего кронштейна троса акселератора на впускном коллекторе и сдвиньте кронштейн с тросом в сторону.
· Освободите провода высокого напряжения из направляющих, затем отсоедините провода от свеч, заметив их расположение.
· Отсоедините шланг принудительной вентиляции картера от впускного коллектора.
· Освободите возвратный шланг жидкости гидроусилитепя рулевогоуправления из зажима на крышке жгута проводов двигателя.
· Отсоедините крышку жгута проводов двигателя от верхней крышки механизма привода распределительных валов, освобождая сначала заднее крепление, затем переднее.
· Отверните стопорные гайки, затем снимите крышку распределительного вала с прокладкой. Заметьте, что крышка крепится специальными гайками, навернутыми на трубки свеч вместе с уплотнениями.
· Отсоедините зажимы и освободите жгут проводов двигателя от поддерживающего кронштейна и впускного коллектора.
· Отверните гаситель пульсаций и отсоедините впускной топливный шланг с левого конца топливной магистрали, извлеките две шайбы.
· Освободите хомут и отсоедините возвратный топливный шланг от трубы.
· Отсоедините вакуумный шланг от регулятора давления топлива.
· Отсоедините разъемы проводов форсунок.
Рис. 4.5.*1. Отсоединение разъемов от форсунок
· Отверните два болта крепления топливной магистрали к головке цилиндров.
· Аккуратно снимите топливную магистраль вместе с форсунками с головки цилиндров. Как только форсунки освободятся, поверните топливную магистраль так, чтобы форсунки заняли горизонтальное положение и были направлены вперед, затем удалите узел через верх двигателя. Снимите изоляторы и дистанционные прокладки с головки цилиндров.
· Отсоедините форсунки от топливной магистрали и снимите уплотнительные кольца. Уплотнения для повторного использования непригодны - при сборке их необходимо будет заменить.
Установка
· Установка выполняется в последовательности, обратной снятию с соблюдением следующих рекомендаций:
Установите новые уплотнительные кольца на все форсунки и новые уплотнения на коллектор или головку цилиндров (в зависимости от модели).
Для облегчения установки уплотнительных колец на форсунку, а также форсунки в топливную рампу, смажьте их небольшим количеством моторного масла.
Установите топливную рампу с форсунками на коллектор или головку цилиндров (в зависимости от модели). Установите дистанционные прокладки, затем вставьте монтажные болты и затяните их крутящим моментом -13 Н*м.
При необходимости замените прокладку крышки распределительного вала.
При установке крышки распределительного вала смажьте герметиком места сопряжения крышек подшипников распределительного вала с головкой цилиндров, а также полукруглые пробки на обоих концах выпускного распределительного вала. Перед установкой крышки убедитесь, что прокладка занимает в крышке правильное положение. Убедитесь, что уплотнения трубок свеч зажигания находятся на своих местах. Затяните стопорные гайки требуемым крутящим моментом (44 Н*м).
Установите смесительную камеру.
В завершение запустите двигатель и убедитесь в отсутствии утечек топлива.


Глава 5. Система выпуска отработавших газов.
5.1. Общие сведения о системе выпуска, замена
5.2. Системы предотвращения вредных выбросов в атмосферу (система улавливания картерных газов; каталитический нейтрализатор; устройство улавливания паров топлива; система рециркуляции отработавших газов)

5.1. Общие сведения о системе выпуска
Система выпуска отработавших газов (ОГ) состоит из трех секций: приемной трубы, каталитического нейтрализатора с промежуточной трубой и резонатором, а также заднего глушителя с выхлопной трубой.
Система по всей длине подвешена на резиновых растяжках, а все секции системы выпуска (ОГ) имеют фланцевые соединения со шпильками и гайками.

Демонтаж системы выпуска ОГ
Каждая секция системы выпуска (ОГ) может быть демонтирована отдельно от других. Можно снять и всю систему в сборе.
· Сначала поднимите на подъемнике автомобиль. Как вариант, установите автомобиль на осмотровой канаве, или на эстакаду.
Приемная труба. Если в выхлопной трубе имеется датчик содержания кислорода, отсоедините электрический разъем датчика.
· Отверните гайки крепления приемной трубы к выпускному коллектору, затем отделите приемную трубу (Рис. 5.2.1.) и извлеките прокладку.
Рис. 5.1. Отделение приемной трубы глушителя от выпускного коллектора
· Отсоедините приемную трубу от промежуточной секции и вытащите ее из-под автомобиля.
Резонатор (промежуточная секция) и каталитический нейтрализатор
Внимание! Каталитический нейтрализатор работает при очень высокой температуре, поэтому удостоверьтесь, что он остыл перед тем. как начать работу с ним!
· Отсоедините приемную трубу от промежуточной секции.
· Отсоедините промежуточную секцию от заднего глушителя.

5.2 Системы предотвращения вредных выбросов в атмосферу
Общие сведения
Все модели автомобилей Тoyota, как правило, оснащены следующими системами снижения загрязнения атмосферы:
Улавливание картерных газов;
Каталитический нейтрализатор;
Улавливание паров топлива;
Рециркуляция отработавших газов (только двигатели 3S-FE).
Системы работают следующим образом.

Система улавливания картерных газов
Чтобы уменьшить выброс оксидов углерода (СО) из картера двигателя в атмосферу, двигатель загерметизирован и прорывающиеся в картер газы и пары масла ВЫВОДЯТСЯ из полости картера через клапан принудительной вентиляции картера во впускной коллектор, где смешиваются с рабочей смесью и сгорают в цилиндрах двигателя.
При высоком вакууме во впускном коллекторе газы хорошо отсасываются из картера. При низком вакууме газы выдавливаются из картера относительно более высоким давлением. Если двигатель изношен, то повышенное давление внутри картера (вследствие увеличения прорыва газов) заставит газы вернуться на вход двигателя при любом состоянии коллектора.

Каталитический нейтрализатор
Для минимизации количества загрязнителей, выбрасываемых в атмосферу, в систему выпуска ОГ встроен каталитический нейтрализатор. Система имеет контур обратной связи, в который включен датчик содержания кислорода в отработавших газах или датчик бедной смеси. Датчик постоянно снабжает блок электронного управления информацией о составе ОГ, что позволяет блоку корректировать состав смеси для лучшей работы катализатора. Датчик состава ОГ, чувствительный к кислороду, посылает в блок управления сигнал, уровень которого зависит от количества кислорода, содержащегося в ОГ. Если поступающая в двигатель топливовоздушная смесь слишком богата, датчик посылает в блок сигнал высокого напряжения. При обеднении смеси уровень сигнала снижается. Наилучшее преобразование всех токсичных продуктов достигается при химически правильном соотношении топлива и воздуха, обеспечивающем полное сгорание топлива. Это соотношение называется стехиометрическим числом и составляет 14,7 весовых частей воздуха на 1 часть топлива. Датчик в зоне этой точки имеет наивысшую чувствительность, и блок управления тонко реагирует на изменение состава смеси путем изменения времени впрыска топлива форсунками. Датчик имеет встроенный нагреватель для быстрого достижения датчиком рабочей температуры.
Внимание!
Каталитический нейтрализатор - надежное и простое устройство, которое само по себе не нуждается ни в каком обслуживании, но имеются некоторые обстоятельства, которые должен принимать во внимание владелец для правильной и длительной эксплуатации нейтрализатора, в частности:
Не используйте в автомобиле с каталитическим нейтрализатором бензин, содержащий тетроэтилсвинец - он покроет внутреннюю поверхность катализатора, содержащую драгоценные металлы, снизит эффективность его работы, и в конечном счете уничтожит катализатор;
Всегда поддерживайте в хорошем состоянии системы питания топливом и зажигания;
Если при работе двигателя наблюдаются сбои зажигания, не пользуйтесь автомобилем (или пользуйтесь как можно меньше) до устранения неисправности;
НЕ запускайте двигатель с буксира или с толкача - это приведет к попаданию несгоревшего топлива на активную поверхность преобразователя и его перегреву при пуске двигателя;
НЕ выключайте зажигание при высокой частоте вращения двигателя;
НЕ используйте не проверенные добавки к топливу и моторному маслу: они могут содержать вещества, вредные для каталитического преобразователя;
НЕ пользуйтесь автомобилем, если двигатель требует частой доливки масла, а из выхлопной трубы идет синий дым;
Не забудьте, что каталитический преобразователь работает при очень высоких температурах. Следовательно, НЕ останавливайте машину после длительного движения в сухом подлеске, в высокой траве, или над грудой сухих листьев.
Помните, что каталитический преобразователь ХРУПОК - не стучите по нему инструментом в процессе обслуживания и ремонта.

Устройство улавливания паров топлива
Для минимизации утечки в атмосферу не сожженных углеводородов система питания оборудована устройствами улавливания паров топлива. Топливный бак автомобиля герметично закрыт. Пары топлива, образующиеся в баке при стоянке автомобиля, накапливаются в угольном фильтре. При работе двигателя эти пары всасываются во впускной коллектор и далее сгорают в цилиндрах. Для того, чтобы пары топлива не переобогатили смесь и не испортили каталитический нейтрализатор, пока двигатель не прогрет или при его работе на холостом ходу, система отсасывания паров топлива включается только под нагрузкой и после прогрева двигателя.
Система управляется биметаллическим вакуумным клапаном, расположенным на левом конце головки цилиндров. При температуре охлаждающей жидкости ниже 35 0 С клапаны закрыты, система заблокирована, однако при температурах более 54 0 С клапан открыт и система включается в работу.

Система рециркуляции отработавших газов
Система рециркуляции отработавших газов (повторного сжигания отработавших газов в цилиндрах двигателя) установлена только на двигателях 3S-FE. Она уменьшает количество окислов азота, образующихся при сгорании смеси, направляя часть отработавших газов обратно во впускной коллектор. Система управляется блоком электронного управления через вакуумный выключатель.
Выключатель подает вакуум на клапан системы рециркуляции, через который часть ОГ направляется во впускной коллектор. При закрытой дроссельной заслонке система не действует, пока вакуума недостаточно для открытия клапана рециркуляции газов. При малом открытии дроссельной заслонки открывается первый канал, через который вакуум поступает на клапан рециркуляции при условии, что блок электронного управления дал сигнал на открытие вакуумного выключателя. Дальнейший поворот дроссельной заслонки открывает следующий вакуумный канал, что позволяет вакуумному модулятору увеличить подачу ОГ во впускной коллектор. Модулятор имеет внутреннюю диафрагму, на которую с одной стороны действует давление ОГ, а с другой стороны - атмосферное давление.


Глава 6. Система зажигания.
6.1. Общие сведения о системе зажигания
6.2. Проверка системы зажигания
6.2.1. Система зажигания с катушкой, расположенной в распределителе
6.2.2. Система зажигания с отдельно расположенной катушкой
6.3. Регулировка опережения зажигания

6.1. Общие сведения о системе зажигания
Система зажигания составляет часть единой системы управления двигателем. Детали устройства систем зажигания отличаются в двигателях разных типов, но принцип их работы одинаков.
В интегрированных системах зажигания (IIА), установленных на двигателе 4A-FE, в состав распределителя зажигания (Рис. 6.1.1.) входят два ротора, катушки датчиков, катушка зажигания, конденсатор и электронный ключ зажигания.
8 Рис. 6.1.1. Общий вид распределителя зажигания с высоковольтными проводами свечей зажигания.

В системах зажигания двигателей 4А-FЕ, работающих на обедненной смеси, катушка и электронный ключ зажигания расположены отдельно, а распределитель включает в себя два ротора и катушки датчиков.
В системах зажигания, установленных на двигателях 3S-FE, в распределителе установлены два ротора, катушки датчиков и катушка зажигания, тогда как электронный ключ установлен отдельно в моторном отсеке.
Во всех системах все элементы подключены к блоку электронного управления двигателем. Датчики, установленные в корпусе распределителя зажигания, генерируют сигналы, характеризующие углы поворота: датчик NE - коленчатого вала, а датчик G -распределительного вала.
Электронная система управления двигателем запрограммирована так, чтобы обеспечить требуемое опережение зажигания при любых условиях работы двигателя. Блок управления получает информацию датчиков о скорости и температуре двигателя, о массовом и объемном расходе воздуха и на основании этих данных определяет оптимальное опережение и посылает в нужный момент сигнал на электронный ключ зажигания. Ключ управляет первичной обмоткой катушки зажигания, включая или отключая ее. При этом во вторичной катушке индуцируется ток высокого напряжения, который через распределитель зажигания и высоковольтные провода подается на очередную свечу.
Техника безопасности .
· Не держите зажигание включенным более 10 минут при неработающем двигателе.
· Если для каких-либо проверок Вам потребуется отдельный тахометр, проконсультируйтесь сначала со специалистом, знакомым с системами зажигания Toyota: некоторые типы тахометров могут оказаться несовместимыми с теми или иными системами. При подключении тахометра соблюдайте инструкцию изготовителя.
· Никогда не соединяйте контакты катушки зажигания с массой: этим Вы можете повредить катушку или электронный блок управления двигателем.
· Не отключайте аккумулятор при работающем двигателе.

6.2. Проверка системы зажигания
Внимание! Напряжение, возникающее в электронных системах зажигания, значительно выше, чем в обычных системах зажигания. Надо соблюдать очень высокую осторожность, когда Вы работаете при включенном зажигании. Лица с вживленным кардиостимулятором должны держаться подальше от работающей системы зажигания и ее элементов.
Замечание: Всегда отключайте зажигание, если Вы собираетесь отсоединить или подключить какой-нибудь элемент, а также при использовании мультиметра для измерения сопротивлений.
· Если в системе зажигания появился какой-то сбой (например, перебои зажигания), проверьте сначала, не является ли причиной неисправности плохой контакт или небрежное обслуживание. Убедитесь, что фильтр воздухоочистителя достаточно чист, что свечи в хорошем состоянии и зазор в них правильно отрегулирован, что воздуховоды двигателя не забиты мусором и не имеют серьезных повреждений. Если двигатель работает очень неровно, проверьте компрессию и зазор в клапанах,
· Проверьте, не зарегистрировал ли блок управления какой-нибудь код неисправности. Код позволит установить, в какой цепи произошла неисправность.
· Проверьте катушку зажигания.
· Проверьте крышку распределителя зажигания.
· Если эти проверки не выявили неисправность, необходимо воспользоваться диагностической аппаратурой Toyota на станции технического обслуживания . В системе управления двигателем (в левом заднем углу моторного отсека) имеется специальный разъем, к которому может быть подключен блок диагностики (СКАНЕР). Сканер установит место неисправности быстро и надежно, при этом нет необходимости проверять каждую цепь в отдельности с риском повредить блок электронного управления.
· При необходимости можно проверить провода и разъемы системы зажигания. При этом вначале необходимо отключить разъемы блока управления.

6.2.1. Система зажигания с катушкой, расположенной в распределителе
· При выключенном зажигании отключите разъем сбоку распределителя.
· Отверните винты и снимите крышку распределителя вместе с уплотнительным кольцом.
· Снимите ротор с вала, затем снимите пыльник.
· Подключите омметр к низковольтным контактам катушки и проверьте, соответствует ли сопротивление тому, что указано в "Технических данных".
· Подключите омметр к положительному низковольтному контакту и к верхнему (высоковольтному) контакту катушки и снова проверьте соответствие сопротивления техническим данным.
· Если сопротивление отличается от требуемого, замените катушку.
· Установите пыльник, ротор, крышку и подсоедините разъем проводов.

6.2.2. Система зажигания с отдельно расположенной катушкой
· При выключенном зажигании отсоедините низковольтные провода от катушки зажигания, расположенной на переборке.
· Отсоедините от катушки высоковольтный провод.
· Подключите омметр к низковольтным контактам катушки и проверьте, соответствует ли сопротивление тому, что указано в "Технических данных".
· Подключение омметр к положительному низковольтному контакту и к высоковольтному контакту и снова проверьте соответствие сопротивления техническим данным.
· Если сопротивление отличается от требуемого, то замените катушку.
· Восстановите электропроводку.

6.3. Опережение зажигания
Для проверки и регулировки опережения зажигания требуется стробоскоп, желательно с адаптером, который можно подключить к высоковольтному проводу первого цилиндра. Если такого адаптера нет, то между высоковольтным проводом 1-го цилиндра и соответствующим выходом крышки распределителя необходимо вставить переходник, к которому можно подключить управляющий провод стробоскопа. В связи с тем, что свечи утоплены достаточно глубоко, нет смысла связывать переходник со свечой.
Для установки опережения на шкиве коленчатого вала имеется метка в виде выемки, а на крышке ремня привода распределительных валов - шкала в градусах поворота коленчатого вала до ВМТ. Шкала нанесена с шагом 5 0 , деления 0 0 и 10 0 отмечены цифрами, 0 0 соответствует ВМТ.
· Запустите двигатель и прогрейте до рабочей температуры, затем проверьте обороты холостого хода. Остановите двигатель.
· Откройте крышку диагностического модуля в заднем левом углу моторного отсека и соедините перемычкой или подходящим куском провода гнезда контактов ТЕ1 и Е1. Маркировка гнезд изображена на внутренней стороне крышки модуля.
· Подсоедините управляющий провод стробоскопа к высоковольтному проводу 1 -го цилиндра.
· Запустите двигатель и дайте ему работать на холостом ходу. Направьте свет от лампы стробоскопа на шкив коленчатого вала. Метка на шкиве должна находиться против деления, указанного в "Технических данных" для данного типа двигателя.
· Если требуется регулировка угла опережения, отверните два болта крепления корпуса распределителя и медленно поворачивайте корпус распределителя, пока метка на шкиве не займет правильное положение. Затяните болты.
· Удалите перемычку из клемм диагностического модуля и повторите действия. Убедитесь в том, что угол опережения находится в пределах, указанных в "Технических данных".
· Остановите двигатель и отсоедините стробоскоп.

Техника безопасности
Старайтесь не касаться высоковольтных проводов и следите за тем, чтобы Ваша одежда, волосы и пр. находились подальше от вращающихся частей двигателя.


Сцепление

Общие сведения
На всех моделях с неавтоматической трансмиссией установлено однодисковое сухое сцепление с диафрагменной пружиной и гидравлическим приводом. Узел состоит из диска сцепления (ведомого диска), стального кожуха, прикрепленного болтами к маховику, и механизма выключения. В кожухе сцепления смонтирован нажимной диск (ведущий диск) с диафрагменной пружиной.
Ведомый диск сцепления может свободно перемешаться вдоль шлицов первичного вала коробки передач, и в осевом перемещении ограничен с одной стороны - задней поверхностью маховика, а с другой, нажимным диском. В рабочем положении диск сцепления зажат между этими поверхностями диафрагменной пружиной. К основе ведомого диска сцепления приклепаны накладки из фрикционного материала. Диск соединен со ступицей через пружины демпфера, которые поглощают рывки трансмиссии и обеспечивают плавное включение сцепления.
Диафрагменная пружина установлена на стяжных пальцах и передает усилие на нажимной диск через опорное кольцо.
Выжимной подшипник установлен на первичном валу коробки передач и может по нему свободно перемешаться под действием вилки выключения сцепления.
Механизм выключения приводится в действие педалью сцепления через гидравлический привод. Педаль воздействует на поршень главного цилиндра, который перемещает жидкость под давлением в рабочий цилиндр. Шток рабочего цилиндра воздействует на вилку выключения сцепления.
При нажатии на педаль сцепления вилка выключения перемещает вперед выжимной подшипник, тот, в свою очередь, нажимает на центральную поверхность диафрагменной пружины. Пружина, поворачиваясь на кольцевом упоре, тянет своей периферийной частью нажимной диск назад, вследствие чего ведомый диск освобождается и не передает крутящий момент с двигателя на трансмиссию.
При отпускании педали сцепления диафрагменная пружина поворачивается на кольцевом упоре в обратную сторону и давит своей периферийной частью на нажимной диск, который перемещается вперед и прижимает ведомый диск к маховику. Теперь крутящий момент с двигателя передается на первичный вал коробки передач.
Сцепление имеет саморегулировку. По мере изнашивания накладок ведомого диска, нажимной диск перемещается ближе к маховику и, таким образом, компенсирует износ.

Узел сцепления
Внимание! Пыль, образующаяся при работе ведомого диска сцепления, и налипающая на детали сцепления, может содержать асбест, опасный для здоровья. НЕ сдувайте ее сжатым воздухом. НЕ пользуйтесь бензином или иными растворителями на базе бензина для промывки деталей сцепления. Для этой цели можно использовать метиловый спирт или специальную жидкость для очистки тормозов. После очистки использованную ветошь сложите в закрытый маркированный контейнер.

Демонтаж, установка сцепления
Демонтаж
· Снимите коробку передач.
· Если предполагается устанавливать прежнее сцепление, пометьте краской положение кожуха сцепления на маховике, чтобы сцепление было установлено в прежнее положение.
· Отверните болты крепления кожуха сцепления к маховику, работая в диагональной последовательности и отворачивая каждый раз болты на один - два оборота. При необходимости маховик можно застопорить широкой отверткой, вставленной в зубчатый венец маховика с опорой на подходящий болт или блок цилиндров (Рис. 9.2.1.1)

Рис. 9.2.1.1. Фиксация маховика от прокручивания широкой отверткой

· Освободите кожух с установочных штифтов.
Внимание! Будьте готовы к фиксации ведомого диска, который падает из корпуса при его снятии. Заметьте, какой стороной к маховику установлен ведомый диск.

Проверка
После снятия узла сотрите с него все следы пыли сухой ветошью. Большинство ведомых дисков сцепления содержат в своем составе асбест, хотя некоторые могут его и не содержать. Поскольку асбест вреден для здоровья, особенно для легких, лучше предположить, что Вы всегда имеете дело с асбестом и принять соответствующие меры предосторожности.
Осмотрите накладки ведомого диска на предмет износа и отсутствующих заклепок, а его основу - на коробление, наличие трещин, сломанных демпферных пружин и изношенных шлицев. Поверхность фрикционных накладок может быть блестящей, но, если текстура материала накладки хорошо просматривается, такое состояние поверхности вполне удовлетворительно. Если имеется любой признак масляного загрязнения, обозначенного непрерывным или неоднородным, блестящим черным пятном, диск необходимо заменить, а источник загрязнения выявить и устранить. Это может быть протечка сальника коленчатого вала или уплотнения ведущего вала коробки передач, или и то, и другое. Ведомый диск должен также быть заменен, если накладки износилась до уровня или почти до уровня заклепок.
Осмотрите обработанные поверхности маховика и нажимного диска. Если они имеют кольцевую выработку, или глубокие задиры и царапины - детали требуется заменить. Нажимной диск должен также быть заменен, если на нем имеются трещины, если диафрагменная пружина повреждена или уменьшилось ее усилие, или если имеется чрезмерное коробление поверхности нажимного диска.
Если сцепление снято, имеет смысл заодно проверить и состояние выжимного подшипника.

Установка сцепления
Если устанавливается новое сцепление или какие-либо новые детали, тщательно проверьте, чтобы защитная смазка с них не попала на трущиеся поверхности.
Следите за тем, чтобы во время сборки на поверхности фрикционных накладок, нажимного диска и маховика не попало масло. Очевидно, что работу надо выполнять чистыми руками, а детали перед сборкой - протереть чистой сухой ветошью.
Начните сборку с того, что приложите ведомый диск к маховику. Поверхности диска могут быть помечены "Двигатель"/"Трансмиссия" или как-нибудь иначе. Держите ведомый диск на маховике с помощью оправки для его центровки, пока не будет поставлен на место кожух сцепления.
· Установите кожух сцепления, выравнивая его на маховике по меткам, сделанным при снятии. Наденьте кожух на установочные штифты маховика. Вставьте крепежные болты и заверните их от руки так, чтобы диск сцепления держался в кожухе, но мог двигаться.


Коробка передач

Общие сведения
Все модели с неавтоматическими трансмиссиями оснащены 5-скоростной коробкой передач, присоединенной болтами к левой стороне двигателя. Все типы коробок передач, в принципе одинаковы, и отличаются только конструкцией механизма переключения передач, передаточными отношениями и конструкцией корпуса для стыковки с разными двигателями.
Крутящий момент коленчатого вала двигателя передается через сцепление на первичный вал коробки передач, имеющий шлицы для соединения с ведомым диском сцепления. Первичный вал расположен параллельно вторичному валу и их шестерни находятся в постоянном зацеплении. Включение передачи достигается путем перемещения расположенных на вторичном валу скользящих зубчатых муфт с синхронизаторами, которые соединяют необходимую шестерню с вторичным валом. Шестерни 5-й передачи расположены в дополнительном модуле на конце коробки передач.
Передача заднего хода включается введением паразитной шестерни в промежуток между двумя шестернями, жестко закрепленными на первичном и вторичном валах.
Все шестерни переднего хода имеют косые зубья для снижения шума и повышения износостойкости.
Дифференциал расположен в основном картере трансмиссии. Непосредственно с дифференциалом соединены внутренние концы полуосей (ведущих валов).
Переключение передач осуществляется рычагом через два троса.

Тросы переключения передач
Демонтаж
Коробка передач управляется двумя тросами (Рис.11.2.1.): тросом селектора и тросом переключения. Оба троса снимаются и устанавливаются вместе как один узел. Для их демонтажа необходимо следовать схемы:

Рис.11.2.1. Детали механизма рычага переключения передач

· Отсоедините отрицательную клемму аккумулятора
· Снимите в моторном отсеке коробку предохранителей и сдвиньте ее в сторону, стараясь не натягивать провода.
· Снимите узел воздухоочистителя и входной воздуховод.
· На трансмиссионных концах тросов освободите зажимы и снимите стопорные шайбы, фиксирующие концы тросов на рычагах коробки передач.
· Вытащите две скобы, фиксирующие внешние оплетки тросов на кронштейне коробки.
· На переборке моторного отсека выверните винты крепления и освободите кронштейн и зажимы крепления тросов. Внутри салона снимите центральный пульт (накладка консоли панели приборов).
· На левой стороне корпуса рычага переключения передач извлеките пружинный фиксатор и снимите с оси коленчатого рычага конец селекторного троса. Извлеките скобы, фиксирующие наружную оплетку троса.
· Отверните болты крепления картера рычага переключения передач к поддону и поднимите картер для доступа к внутреннему тросу, закрепленному на нижнем конце рычага. Отсоедините конец троса внутри картера, как описано выше для селекторного троса.
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры.
· Снимите тепловой экран из-под картера рычага переключения передач.
· На передней стороне поддона картера рычага переключения передач отверните гайку крепления накладки резинового уплотнителя. Вытащите уплотнитель с тросами из поддона и удалите тросы из-под автомобиля.
Установка
Установка выполняется в последовательности, обратной снятию.

Демонтаж и установка коробки передач
Демонтаж
· Отсоедините отрицательную клемму аккумулятора.
· Снимите аккумулятор и лоток.
· Отверните болты и снимите коробку предохранителей в моторном отсеке и сдвиньте его в сторону, стараясь не натягивать провода.
· Снимите узел воздухоочистителя и впускной воздуховод.
· Отсоедините разъем выключателя.
· Отверните болт и снимите заземляющую шину коробки передач.
· Снимите с корпуса коробки передач рабочий цилиндр сцепления.
· Вытащите скобу крепления трубки на коробке и сдвиньте цилиндр всторону.
· Отсоедините управляющие тросы с рычагов коробки передач.
· Отключите разъем датчика скорости в задней части коробки передач (КП).
· Сверху КП отверните верхние болты крепления коробки к двигателю и верхний болт крепления стартера.
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите передние колеса.
· Снимите нижний брызговик под двигателем (если он предусмотрен конструкцией).
· Слейте масло из КП.
· Если предусмотрено конструкцией, отверните болты и снимите усилительную пластину крепления КП к двигателю.
· Снимите крышку картера сцепления, если она предусмотрена конструкцией, отвернув болты.
· Отсоедините приемную трубу глушителя.
· Снимите ведущие валы
· Подсоедините подъемное устройство (электротельфер) к такелажным проушинам двигателя и натяните его так, чтобы оно воспринимало вес двигателя.
· Снимите нижнюю продольную балку опоры силового агрегата следующим образом:
- отверните два болта и снимите защитную пластину балки;
- извлеките заглушки и отверните три болта креплений передней опоры силового агрегата к балке;
- извлеките заглушку и отверните болт крепления задней опоры силового агрегата (ДВС) к балке;
- если есть, отверните болт и освободите скобу крепления трубки кондиционера к балке;
- отверните четыре болта и снимите балку;
- отсоедините электрический разъем стартера.
· Отверните нижний болт крепления стартера и снимите стартер.
· Отверните стяжной болт крепления заднего опорного кронштейна силового агрегата к резиновой подушке.
· Отверните три болта крепления заднего опорного кронштейна силового агрегата к коробки передач.
· Отверните гайку и болт (или два болта на некоторых моделях) и удалите левую опорную стойку силового агрегата из опоры и КП.
· Отверните гайки и болты и снимите левый кронштейн опоры силового агрегата с коробки передач.
· Подоприте Кп домкратом на тележке и отверните нижние болты крепления коробки к двигателю.
· Опустите силовой агрегат и отделите коробку от двигателя (Рис. 11.3.3), следя за тем, чтобы коробка передач не повисла на первичном валу. Опустите коробку и вытащите ее из-под автомобиля.
Рис. 11.3.3. Отделение КП от силового агрегата
Установка
· Перед установкой коробки передач убедитесь, что диск сцепления отцентрирован.
· Дальнейшая установка выполняется в последовательности, обратной снятию с соблюдением следующих рекомендаций:
затяните весь крепеж требуемым моментом, если он регламентирован техническими условиями;
установите ведущие валы;
установите приемную трубу глушителя;
залейте в коробку передач рекомендуемое заводом-изготовителем масло.

Ремонт коробки передач
Ремонт коробки с ручным управлением - трудная работа для домашнего мастера. Ремонт требует снятия и переустановки многих мелких деталей. Многочисленные зазоры должны быть точно измерены и, в случае необходимости, изменены с применением селективных дистанционных шайб, прокладок и пружинных колец. Поэтому, если возникли проблемы с коробкой передач, то снять и установить ее можно и собственными силами, но ремонт лучше поручить специалисту на автосервисе !

Глава 8. Коробка передач (КП и АКП).
8.5. Общие сведения об автоматической коробке передач (АКП)
8.6. Замена масла в АКП

8.5. Общие сведения об автоматической коробки передач
На моделях автомобилей с двигателями 4A-FE объемом 1,6 л и 3S-FE объемом 2,0 л может быть установлена автоматическая 4-скоростная коробка передач.
Коробка включает в себя гидротрансформатор крутящего момента, планетарную передачу, фрикционные диски и тормоза с гидравлическим включением и электронную систему управления, работающую совместно с системой управления двигателем.
Крутящий момент с коленчатого вала двигателя передается на трансмиссию через гидротрансформатор, представляющий собой один из видов гидродинамических передач. Гидротрансформатор выполняет роль сцепления, а также способен автоматически изменять крутящий момент в зависимости от нагрузки двигателя и скорости движения автомобиля. Гидротрансформатор работает только во время начала движения автомобиля с места и при переключении передач. Все остальное время он сблокирован с двигателем в целях уменьшения потерь, вызванных относительным скольжением его колес, и экономии топлива.
Планетарная передача обеспечивает работу трансмиссии на одной из четырех передач переднего хода и одной передаче заднего хода в зависимости от того, какие звенья внутри атоматической коробки передач соединены или остановлены. Соединение и остановка звеньев достигается путем включения в трансмиссии муфт и тормозов с гидравлическим управлением. Масляный насос коробки обеспечивает подачу жидкости на управление фрикционными элементами под нужным давлением.
Водитель может управлять коробкой с помощью селекторного рычага и двух переключателей, каждый из которых имеет два положения. Селекторный рычаг имеет несколько положений: D (drive-движение), 2, L (low-малая скорость), Р (parking- стоянка),
N (нейтраль), R (reverse - задний ход). В режиме D автоматическая коробка обеспечивает автоматическое переключение всех передач с 1 -й по 4-ю в зависимости от условий движения и управляющих воздействий водителя. Это нормальный, наиболее часто используемый режим управления. В этом режиме работает также функция kick-down (пониженная передача), которая включает пониженную передачу, если педаль акселератора нажата до предела.
В режиме 2 трансмиссия работает так же, но допускает переключения только в пределах первых двух передач. В режиме L трансмиссия работает только на 1 -й передаче. Этот режим полезен в случаях движения на крутом спуске, на извилистой дороге и в других ситуациях, когда требуется движение с ограниченной скоростью.
В системе автоматического управления коробкой передач предусмотрено две программы переключения передач ( NORM и PWR ), которые могут выбираться водителем с помощью двухпозиционного переключателя. В режиме NORM момент переключения передач выбирается системой управления из соображений наибольшей экономичности движения. В режиме PWR переключения происходят при более высокой частоте вращения коленчатого вала двигателя, что обеспечивает более полное использование его мощности и, как следствие, быстрый разгон автомобиля.
Еще один двухпозиционный переключатель позволяет включить или выключить режим overdrive - использование высшей передачи. Если переключатель находится в положении ON , трансмиссия работает как четырехскоростная, что позволяет экономить топливо при движении на высокой скорости. Установка переключателя в положение OFF делает трансмиссию трехскоростной и система управления не может включить высшую передачу. Надо иметь в виду, что при движении с непрогретым двигателем система управления не будет включать 4-ю передачу, независимо от того, в каком положении находится переключатель - ON или OFF .
Трансмиссия управляется общей с двигателем электронной системой. Система управления получает сигналы от датчиков, характеризующих работу всех систем двигателя и трансмиссии. На основании этой информации система управления выбирает оптимальные моменты переключения передач в соответствии с режимом движения и управляющими воздействиями водителя.
Кроме функций управления электронная система выполняет также и диагностичекие функции, следя за исправностью элементов двигателя и трансмиссии. О появлении неисправности система сообщает водителю миганием сигнальной лампочки на панели приборов. Кроме того, система управления запоминает коды неисправностей, которые можно прочесть в режиме диагностики и по которым можно судить о характере и месте неисправности.
В связи с тем, что автоматическая коробка передач очень сложна, ее ремонт необходимо выполнять на станции технического обслуживания, имеющей соответствующее специальное оборудование. Тем не менее, простые операции по обслуживанию трансмиссии и устранению мелких неисправностей может выполнить и сам владелец .

8.6. Замена масла автоматической коробки передач
Слив
· Для облегчения доступа поднимите автомобиль домкратом и установите его на подставки так, чтобы автомобиль располагался горизонтально.
· При необходимости снимите нижние брызговики, отвернув крепежные винты.
· Подставьте подходящую емкость под сливную пробку, протрите картер вокруг пробки и отверните ее. На последних витках прижимайте пробку к картеру, а после полного выворачивания резко переместите ее в сторону. Тогда масло польется в приготовленную емкость, а не в Ваш рукав.
Внимание! Если автомобиль только что эксплуатировался, масло в атоматической коробки передач может оказаться очень горячим. Будьте осторожны!
· После слива жидкости заверните пробку на место с новой прокладкой и надежно затяните ее.
Заполнение
· Установите на место нижние брызговики и опустите автомобиль на площадку.
· Поднимите капот и вытащите щуп уровня масла коробки из трубки.
· Медленно залейте трансмиссионное масло через трубку щупа, используя при необходимости чистую воронку. Используйте только масло рекомендованного типа заводом-изготовителем. Масло лейте до тех пор, пока его уровень не установится между выемками вокруг слова " COLD " на щупе.
· Вставьте щуп на место, затяните ручной тормоз и установите селектор режимов трансмиссии в положение Р . Запустите двигатель и дайте ему работать на холостом ходу. Нажмите педаль тормоза и устанавливайте рычаг селектора поочередно во все положения, начиная и кончая положением Р .
· Не останавливая двигатель, снова проверьте уровень жидкости в трансмиссии и долейте ее до верхней метки около слова " COLD ".
· Окончательную проверку уровня следует выполнить после того, как автомобиль проедет примерно 10 миль.

Глава 8. Коробка передач (КП и АКП).
8.7. Регулировка, демонтаж и установка троса селектора передач в АКП
8.8. Регулировка троса пониженной передачи (kick-down)
8.9. Демонтаж и установка АКП

8.7. Регулировка, демонтаж и установка троса селектора передач АКП
Регулировка
· Установите рычаг селектора поочередно во все положения и посмотрите, соответствуют ли показания индикатора установленным положениям рычага. Если такого совпадения нет, выполните следующие операции:
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. При необходимости снимите нижние брызговики из-под двигателя.
· Внутри моторного отсека ослабьте гайку крепления троса селектора к селекторному рычагу АКП.
· Поверните рычаг до конца по направлению к правой стороне автомобиля.
· Поверните рычаг назад на две позиции в положение "Нейтраль".
· Внутри салона передвиньте рычаг селектора на себя до отказа в положение N .
· В моторном отсеке сдвиньте селекторный рычаг трансмиссии немного от положения N в сторону R и в этом положении закрепите трос гайкой.
· Установите на место брызговики и опустите автомобиль на землю.
Демонтаж
· Подложите клинья под задние колеса автомобиля. Поднимите домкратом переднюю часть автомобиля и установите ее на опоры. При необходимости снимите нижние брызговики из-под двигателя.
· Отверните гайку и отсоедините трос от селекторного рычага трансмиссии.
· Извлеките крепежную скобу и освободите наружную оплетку троса из опорного кронштейна.
· Проследите трос до его входа в перегородку и освободите его от всех зажимов.
· Снимите центральный пульт (облицовка консоли панели приборов).
· Отверните винты крепления панели индикатора положения селектора, поднимите панель и отсоедините патрон освещения. Поднимите панель еще выше, насколько позволит рукоятка рычага, и привяжите панель в этом положении.
· Извлеките скобу и отсоедините трос от нижнего конца рычага.
· Извлеките скобу и отсоедините наружную оплетку троса от основы рычага. Вытащите трос.
· Освободите от крепления резиновую втулку троса в перегородке и вытащите трос через моторный отсек.
Установка
· Установите трос в последовательности, обратной демонтажа. Перед затягиванием гайки крепления троса к рычагу трансмиссии отрегулируйте трос, как описано выше.

8.8. Регулировка троса пониженной передачи (kick-down)
Общие сведения и регулировка
Трос пониженной передачи соединяет рычажную систему привода дроссельной заслонки с клапанным устройством внутри трансмиссии, регулирующим поток жидкости в зависимости от положения дроссельной заслонки.
Нижний конец троса соединен с кулачком в АКП, который управляет положением клапана. Для доступа к соединению троса с приводом кулачка, необходимо снять поддон АКП и некоторые детали. Поскольку такая работа таит в себе риск занести грязь в гидросистему АКП с последующим отказом трансмиссии, замену троса лучше поручить специалистам станции технического обслуживания .
Регулировка
· Убедитесь, что трос акселератора правильно отрегулирован.
При полностью закрытой дроссельной заслонке (педаль акселератора не нажата) убедитесь, что металлический стопор на тросе выступает из резинового рукава на конце наружной оплетки на 0 ... 1 мм.
· Если положение стопора не соответствует указанному, отрегулируйте положение наружной оплетки троса, отвернув стопорные гайки на кронштейне.

8.9. Демонтаж и установка автоматической коробки передач
Демонтаж
· Отсоедините отрицательную клемму аккумулятора.
· Снимите аккумулятор и лоток аккумулятора.
· Отверните болты крепления коробки предохранителей в моторном отсеке и сдвиньте ее в сторону, стараясь не натягивать провода.
· Снимите узел воздухоочистителя и входной воздушный шланг.
· На моделях с антиблокировочной системой тормозов снимите модулятор АБС.
· Выньте щуп уровня масла в АКП.
· Отверните крепежный винт и снимите трубку щупа.
· Поверните сегмент привода дроссельной заслонки так, чтобы полностью ее открыть, и отсоедините трос пониженной передачи. Отверните контргайку и снимите наружную оплетку троса с кронштейна.
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите передние колеса.
· Отверните винты и снимите брызговики из-под двигателя.
· Подсоедините стропы электротельфера к такелажным проушинам двигателя и натяните подъемное устройство так, чтобы разгрузить опоры от веса силового агрегата.
· На левой стороне АКП отверните болты крепления коробки к опоре.
· Отсоедините от АКП шину заземления.
· Освободите трос пониженной передачи из крепления.
· Демонтируйте ведущие валы.
· Снимите приемную трубу и среднюю секцию (резонатор) глушителя.
· Отсоедините карданный шарнир рулевого вала от шестерни привода рейки.
· Подставьте подходящую емкость под узел гидроусилителя рулевого управления и отверните штуцера напорной и возвратной магистралей гидроусилителя. Дайте жидкости полностью стечь и закройте отверстия в корпусе гидроусилителя, а также концы трубок, чтобы в систему не попала грязь.
· Отверните болты крепления кронштейнов трубки и шланга гидроусилителя рулевого управления.
· Снимите передний подрамник.
· Отсоедините от АКП разъемы соленоида, спидометра и выключателя блокировки стартера.
· Отсоедините трос селектора от рычага трансмиссии.
· Подставьте емкость для сбора жидкости под шланги системы охлаждения АКП. Ослабьте хомуты и снимите шланги с АКП.
· Снимите стартер.
· Отверните крепежные болты и снимите пластину крепления АКП к двигателю.
· Отверните 6 болтов крепления гидротрансформатора к ведущей планшайбе, проворачивая коленчатый вал по мере необходимости для доступа к болтам.
· Подоприте АКП снизу домкратом на тележке, подложив под АКП деревянный брусок.
· Отверните болты крепления картера АКП.
· Отверните остальные болты крепления АКП (их число и расположение зависит от модели автомобиля).
· Осторожно отсоедините АКП от двигателя, затем опустите ее на домкрате и вытащите из-под автомобиля. После отсоединения АКП внимательно следите за тем, чтобы из нее не выпал гидротрансформатор.
· Как только представится возможность, приверните болтами к торцу АКП какую-нибудь металлическую пластину, чтобы не дать гидротрансформатору выпасть из АКП.
Установка
· Перед установкой снимите предохранительную пластину, установленную ранее для защиты гидротрансформатора.
· Проверьте установочное положение гидротрансформатора следующим образом:
-приложите металлическую линейку или планку с ровным краем к торцу картера АКП.
- с помощью другой стальной линейки или штангенциркуля измерьте расстояния между краем планки и торцами приливов под болты крепления гидротрансформатора к ведущей планшайбе.
- измеренные расстояния должны соответствовать техническим данным. Если расстояния меньше требуемых, возможно, что гидротрансформатор не полностью вошел в АКП. Попытайтесь его установить на место.
· Поверните гидротрансформатор так, чтобы отверстия под болты его крепления к планшайбе совпадали с соответствующими отверстиями в планшайбе.
· Поднимите АКП и совместите ее с двигателем.
· Вверните болты крепления АКП и затяните их требуемым моментом (64 Н*м).
· Вверните и затяните болты опор АКП.
· Тщательно протрите резьбовые части болтов крепления гидротрансформатора к планшайбе и нанесите на них тонкий слой резьбового уплотнителя.
· Вверните болты крепления гидротрансформатора к планшайбе и затяните их требуемым моментом.
· Установите пластину крепления трансмиссии к двигателю.
· Установите передний подрамник.
· Дальнейшая установка выполняется в последовательности, обратной снятию с соблюдением следующих рекомендаций:
- затяните весь крепеж требуемым моментом, если он регламентирован Техническими данными;
- установите стартер;
- подсоедините и отрегулируйте трос селектора;
- присоедините карданный шарнир рулевого вала к шестерне рейки;
- установите приемную трубу и среднюю секцию глушителя;
- установите ведущие валы;
- подсоедините трос пониженной передачи и отрегулируйте его;
- в завершение заправьте АКП;
- заполните и прокачайте гидроусилитель рулевого управления.


Привод передних колес

Общие сведения
С дифференциала трансмиссии (коробки передач-КП) вращение на ведущие колеса передается через ведущие валы. Правый и левый валы имеют разную длину, на концах каждого вала установлены шарниры равных угловых скоростей (ШРУСы).
На наружных концах валов в автомобилях всех моделей установлены шарниры шарикового типа. Эти шарниры не подлежат разборке. Внешние звенья обоих наружных шарниров заканчиваются шлицевыми валами, входящими в шлицевые втулки ступиц передних колес. Концы валов имеют резьбу, на которую накручивается гайка крепления ступицы.
На внутренних концах ведущих валов автомобилей всех моделей, кроме оснащенных двигателями 3S-GE, установлены трехпальцевые шарниры равных угловых скоростей. Внешние звенья внутренних шарниров заканчиваются шлицевыми валами, соединяющимися с солнечными шестернями дифференциала трансмиссии.
На моделях автомобилей с двигателями 3S-FE внутренняя секция правого ведущего вала имеет дополнительную подшипниковую опору, расположенную на кронштейне, крепящемся к двигателю.

Демонтаж и установка приводных валов передних колес
Внимание! Не опускайте автомобиль на землю при снятых ведущих валах, чтобы не повредить подшипники ступиц. Если автомобиль надо перекатить с места на место, временно установите шлицевые концы наружных шарниров в ступицы и закрепите их гайками. Сами валы надо каким-либо образом приподнять и поддержать, например, подвесив их на проволоке под днищем .
Демонтаж (все приводные валы колес, кроме правого вала на моделях с двигателем 3S-FE)
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите соответствующее колесо.
· Расшплинтуйте и снимите фиксирующий колпачок гайки ступицы колеса.
· Попросите помощника нажать педаль тормоза, чтобы закрепить ступицу колеса пока Вы отворачиваете гайку. Отверните гайку с помощью торцевой головки с длинным рычагом. Как вариант, можно отвернуть гайку и без помощника, но в таком случае надо изготовить несложное приспособление. Возьмите два куска стальной полосы (один длиннее, другой короче) и соедините их болтом с гайкой так, чтобы они образовали вилку. Концы вилки прикрепите к ступице, используя шпильки и гайки колеса. Длинный коней полосы используйте как рычаг для удержания ступицы при отворачивании гайки. Гайка затянута большим крутящим моментом, поэтому при ее откручивании следите за тем, чтобы автомобиль не упал с опор.
· Для лучшего доступа снимите нижний брызговик, если он предусмотрен конструкцией.
· Слейте масло из коробки.
· Расшплинтуйте шаровой палец наконечника рулевой тяги и отверните гайку крепления пальца до конца его резьбы. С помощью съемника распрессуйте коническую посадку пальца, затем отверните до конца гайку и вытащите палец из отверстия рычага поворотного кулака.
· На моделях, где вертикальная тяга стабилизатора поперечной устойчивости прикреплена к стойке подвески, отверните гайку, отсоедините тягу от подвески.
· На всех моделях, кроме оснащенных двигателем 3S-GE, отверните болт и две гайки и отсоедините нижнюю шаровую опору подвески от нижнего рычага
· Придерживая поворотный кулак, выбейте шлицевой конец ведущего вала из подшипников ступицы в направлении КП с помощью молотка из мягкого материала.
· С помощью монтировки вытащите шлицевой конец внутреннего шарнира ведущего вала из трансмиссии. Для выпрессовки используйте прилив на боковой стороне шарнира.
· После извлечения внутреннего конца вала из КП, выньте наружный конец вала из поворотного кулака и вытащите вал снизу автомобиля.
· Снимите стопорное кольцо из канавки шлицевого вала внутреннего шарнира. Это стопорное кольцо при установке должно быть заменено. Также должны быть заменены шплинты гаек ступицы и шарового пальца наконечника рулевой тяги.

Установка
· Перед установкой вала проверьте сальник коробки на наличие следов повреждения и, при необходимости, а разумнее принять за правило менять сальник каждый раз, когда снимается ведущий вал.
· Тщательно протрите шлицы вала и посадочные поверхности в КП и ступице. Смажьте небольшим количеством консистентной смазки кромки сальника и шлицы ведущего вала. Проверьте, хорошо ли закреплены края защитных чехлов.
· Установите новое стопорное кольцо на внутренний конец шлицевого вала.
· Вставьте внутренний конец шлицевой вала в коробку открытой частью стопорного кольца вниз до упора стопорного кольца. Затем через вставку из мягкого материала забейте вал молотком в КП, пока стопорное кольцо не зафиксирует вал в дифференциале.
· Убедитесь в том, что внутренний конец шлицевого вала полностью вошел в дифференциал, пытаясь вытащить его назад. Вал может иметь люфт 2-3 мм, но он не должен извлекаться от руки.
· Вставьте наружный конец вала в поворотный кулак, затем установите нижнюю шаровую опору к нижнему рычагу подвески или к поворотному кулаку. Гайки и болты затяните требуемым моментом.
· Присоедините тягу стабилизатора поперечной устойчивости к стойке подвески и затяните гайку требуемым моментом.
· Вставьте шаровой палец наконечника рулевой тяги в рычаг поворотного кулака и затяните гайку требуемым моментом (56 Н*м). Вставьте новый шплинт и разведите его концы. Если прорези гайки не совпадают с отверстием для шплинта, доверните немного гайку.
· Заверните гайку крепления ступицы, используя для удержания ступицы тот же метод, что и при снятии. Затяните гайку требуемым моментом (226 Н*м). Проверьте, легко ли вращается ступица.
· Установите на гайку ступицы фиксирующий колпачок, вставьте новый шплинт и разведите его концы.
· Залейте в КП соответствующее масло.
· Установите на место нижний брызговик, если он предусмотрен конструкцией.
· Установите и закрепите колесо и опустите автомобиль на землю.
· В заключение при первой возможности проверьте углы установки колес.


10. Тормозная система

10.1 Общие сведения
Рабочая тормозная система имеет гидравлический привод и состоит из двух контуров. Система снабжена вакуумным усилителем, действующим на все тормоза. Двухконтурная система имеет повышенную надежность: в случае выхода из строя одного из контуров, второй продолжает работать, хотя и с меньшим тормозным усилием. В нормальных условиях оба контура работают одновременно, обеспечивая эффективное торможение автомобиля.
В контур задних тормозов включен регулятор давления, который перераспределяет давление между передними и задними тормозами в зависимости от замедления, и не позволяет задним колесам блокироваться при резком торможении.
На всех моделях автомобилей передние тормоза оснащены вентилируемыми дисками. Суппорты передних тормозов плавающего типа закреплены на поворотных кулаках и имеют один или два поршня.
На задних колесах всех моделей без АБС установлены колодочные тормоза барабанного типа, тогда как на моделях с АБС установлены дисковые тормоза.
Колодки задних тормозов барабанного типа приводятся в движение колесными цилиндрами с двумя поршнями. Для компенсации износа фрикционных накладок тормоза этого типа снабжены механизмом автоматического регулирования зазора.
Стояночный (ручной) тормоз действует только на задние колеса и приводится в действие рычагом, расположенным на полу салона, через систему тросов.
На моделях с задними дисковыми тормозами установлены суппорты плавающего типа с одним поршнем. Ручной тормоз в таких конструкциях выполнен по обычной схеме: колодки по барабану.
На некоторых моделях установлены тормоза с антиблокировочной системой (АБС). В конструкциях этих тормозов много общего. Отличия тормозной системы с АБС будут описаны далее.

Замена тормозных колодок передних колес
Внимание! Колодки дисковых тормозов должны меняться одновременно на обоих передних колесах; никогда не заменяйте колодки только на одном колесе, при торможении в таком случае могут возникнуть непредсказуемые последствия.
Пыль, образующаяся при износе накладок, может содержать асбест, который представляет опасность для здоровья. Никогда не сдувайте ее сжатым воздухом и не вдыхайте ни грамма этой пыли.
НЕ используйте растворители на основе бензина для очистки деталей тормоза. Используйте только очиститель тормозов или метиловый спирт.
НЕ допускайте попадания тормозной жидкости, масла или консистентной смазки на поверхности тормозных накладок и дисков. Помните также об опасностях тормозной жидкости.
Замена колодок может быть выполнена в следующей последовательности:
· Подложите клинья под задние колеса, затем поднимите домкратом переднюю сторону автомобиля и установите ее на опоры.
· Снимите передние колеса.
Все модели, кроме Gti:
· Отожмите поршень суппорта, вытягивая суппорт от руки к наружной стороне автомобиля.
· Отверните болт нижней направляющей суппорта с помощью накидного ключа, удерживая направляющую от проворачивания рожковым ключом.
· Извлеките болт нижней направляющей и поверните суппорт вверх для доступа к тормозным колодкам. Подвяжите суппорт в верхнем положении.
· Снимите пружинные скобы и извлеките наружную и внутреннюю колодки с противоскрипными прокладками. Если предполагается вновь установить старые колодки, пометьте их положение.
· Извлеките из опорного кронштейна четыре направляющих скобы.
· Измерьте толщину фрикционных накладок на тормозных колодках. Если хотя бы одна из них износилась до минимума или замаслена, необходимо заменить весь комплект из четырех колодок. Не меняйте колодки местами с цепью уровнять износ.
· Очистите щеткой суппорт, поршень и диск от пыли и грязи.
Внимание! Старайтесь не вдыхать пыль от изношенных накладок - она опасна для здоровья.
· Осмотрите чехол поршня на наличие повреждений и утечек жидкости - если таковые обнаружатся, это означает необходимость ремонта суппорта;
· Осмотрите диск на наличие трещин, сколов и чрезмерного износа;
· Для установки новых колодок вдавите поршень в суппорт с помощью струбцины, поскольку новые колодки имеют большую толщину. Имейте в виду, что при вдавливании поршень вытеснит некоторую часть тормозной жидкости в резервный бачок, что может привести к его переливу. Чтобы этого избежать, отлейте немного жидкости из бачка. Если жидкость пролилась на детали кузова, шланги или другие компоненты моторного отсека, сразу удалите ее с них.
Примечание: Для отбора жидкости из резервного бачка удобнее всего воспользоваться чистым шприцем.
· Перед установкой убедитесь, что колодки и диск чисты. При установке новых колодок удалите с них защитную бумагу. Старые колодки устанавливайте так, как они стояли до разборки.
· Вставьте четыре направляющих скобы в опорный кронштейн.
· Вставьте в опорный кронштейн тормозные колодки с противоскрипными прокладками.
· Установите пружинные скобы, затем опустите суппорт на колодки.
· Вверните болт нижней направляющей и, удерживая направляющую вторым ключом, затяните болт требуемым моментом(34 Н*м).
Повторите эту процедуру на втором тормозном механизме.
· Проверьте уровень тормозной жидкости в резервном бачке главного тормозного цилиндра и, при необходимости, долейте жидкость до максимального уровня. Нажмите несколько раз на педаль тормоза, чтобы поршни прижали колодки к диску и снова проверьте и дополните уровень жидкости.
· Установите на место колеса и опустите автомобиль на площадку. Затяните гайки колес требуемым моментом.
· Для приработки новых колодок обкатайте автомобиль примерно 100 миль, избегая при этом по возможности резких торможений.

Замена тормозных дисков передних колес
Проверка
Если хоть один диск требует замены, менять надо сразу оба диска, а также весь комплект колодок, чтобы обеспечить одинаковый тормозной момент на колесах.
· Снимите передние тормозные колодки.
· Временно приверните ступицу к диску тремя колесными гайками.
· Осмотрите трущиеся поверхности диска на наличие трещин и глубоких задиров (канавки небольшой глубины допустимы). Диск с трещинами должен быть заменен! Задиры могут быть устранены проточкой диска при условии, что его толщина после этого не станет меньше минимально допустимой.
· Проверьте осевое биение диска с помощью стрелочного индикатора, расположив головку индикатора на расстоянии 10 мм от наружного диаметра диска. Если биение диска превосходит допуск, указанный в Технических данных, проверьте осевое биение ступицы на подшипниках. Если биение ступицы на подшипниках находится в пределах нормы, поменяйте положение диска на ступице, повернув его на 1/5 оборота, закрепив гайками. Снова проверьте биение. Повторяйте проверку биения, поворачивая каждый раз диск относительно ступицы на 1/5 оборота. Если после всех попыток биение не вошло в допуск, можно попробовать восстановить диск проточкой при условии, что его толщина после этого не станет меньше минимально допустимой.
· Причиной биения поверхности диска может быть его излишняя неоднородность по толщине. Измерьте толщину диска микрометром в нескольких точках и сравните наибольшую разность с допуском. Большую неоднородность можно устранить проточкой, при условии, что после этого толщина диска не станет меньше допустимой (26 мм).

Демонтаж
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите передние колеса.
· Отожмите поршень суппорта, вытягивая суппорт от руки к наружной стороне автомобиля.
· Отверните два болта крепления опорного кронштейна суппорта к поворотному кулаку. Снимите кронштейн вместе с суппортом и колодками и подвяжите всю сборку к пружине подвески, следя за тем, чтобы не перегнуть и не защемить тормозной шланг.
· Пометьте взаимное расположение диска и ступицы, отверните колесные гайки, временно привернутые для проверки биения диска, и снимите диск

Установка
· Убедитесь, что сопрягаемые поверхности диска и ступицы чисты. При установке нового диска смойте защитную смазку метиловым спиртом.
· Установите диск на ступицу, совмещая ранее сделанные метки.
· Установите на место опорный кронштейн с суппортом и колодками. Затяните болты требуемым моментом (94 Н*м).
· Нажмите педаль тормоза два-три раза, чтобы поршни поджали колодки, затем установите колеса и опустите автомобиль на землю. Затяните гайки колес требуемым моментом.

Регулировка ручного тормоза
Ручной тормоз должен удерживать автомобиль на спуске 30% при перемещении рычага на 4...7 щелчков храповика. Если ход рычага меньше указанного, может оказаться, что при отпускании рычага, тормозные колодки не полностью отойдут от барабана. Если ход больше указанного, тормоз не будет держать автомобиль на спуске.
Модели с задними рабочими тормозами барабанного типа
· Подрожите колодки под задние колеса и отпустите ручной тормоз.
· Снимите накладку консоли панели приборов.
· Ослабьте контргайку натяжителя троса (верхнюю гайку) сбоку на рычаге тормоза.
· Вращайте гайку натяжителя до получения требуемого результата (4...7 щелчков храповика).
· Установите на место накладку консоли панели приборов.
Модели с дисковым тормозом задних колес
· Для регулировки зазора между колодками и барабаном ручного тормоза подложите клинья под передние колеса, поднимите домкратом заднюю часть автомобиля и установите ее на опоры. Снимите колеса и временно наверните по три гайки на шпильки барабанов, для того, чтобы зафиксировать их на месте.
· Вытащите резиновые пробки из тормозных дисковых барабанов. При полностью отпущенном ручном тормозе поверните барабаны отверстиями вниз так, чтобы через отверстия были видны механизмы регулировки зазоров. Вставьте в отверстие отвертку и вращайте колесико регулятора до тех пор, пока колодки не придут в соприкосновение с барабаном. Теперь отверните колесико на 8 прорезей так, чтобы барабан снова мог легко вращаться. Вставьте на место пробку и повторите то же самое на втором тормозном барабане.
Рис.13.4.2. Регулировка ручного тормоза на моделях с задними дисковыми тормозами

· Установите колеса и опустите автомобиль на землю. Затяните гайки требуемым моментом.
· Прокатитесь на автомобиле по ровному безопасному участку дороги со слегка затянутым ручным тормозом примерно 400 м, чтобы колодки встали на место. Отпустите и снова слегка затяните тормоз, затем повторите процедуру.
· После регулировки зазоров отрегулируйте ход тормозного рычага, как описано выше.

Проверка и регулировка тормозной педали
Высота установки педали
· Отогните ковер под педалью и измерьте высоту ее установки. Измерять надо расстояние от верхней резиновой накладки педали до панели под педалью.
· Если высота педали не соответствует техническим требованиям, отрегулируйте ее следующим образом. Снимите нижнюю облицовку рулевой колонки, отвернув винты ее крепления. Отсоедините рычаг открывания капота (2 винта) и отсоедините проводку от реостата освещения панели приборов. Снимите нижнюю панель облицовки. Снимите воздуховод для доступа к верхней части педали.
· Отсоедините проводку от выключателя стоп-сигнала, затем ослабьте контргайку и отверните выключатель. Ослабьте контргайку болта регулировки высоты педали и вращайте болт, пока не будет установлена нужная высота педали (Рис.13.5.1). Затяните контргайку.
Рис. 13.5.1. Детали регулировки высоты положения педали

· Установите на место выключатель стоп-сигнала и его контргайку. Выключатель вверните до момента его соприкосновения с педалью.
· Отверните выключатель стоп-сигнала на один оборот и измерьте расстояние от выключателя до площадки педали. Вращайте выключатель, пока не будет достигнуто нужное расстояние, и в этом положении затяните контргайку. Восстановите проводку выключателя.
· Убедитесь в том, что стоп-сигнал загорается при легком нажатии на тормозную педаль и гаснет при отпускании педали.
· После установки высоты положения педали и регулировки выключателя стоп-сигнала проверьте свободный ход педали следующим образом.
Свободный ход педали
· При выключенном двигателе нажмите несколько раз тормозную педаль, чтобы израсходовать сохранившийся вакуум.
· Нажимайте педаль слегка от руки до того момента, когда усилие сопротивления начнет заметно расти. Замерьте этот ход педали. Он и называется свободным ходом.
· Сравните полученный результат с Техническими данными. Если выключатель стоп-сигнала был установлен правильно, то и свободный ход педали должен быть в норме. Если свободный ход все же не соответствует заданному, проверьте заново высоту положения педали и отрегулируйте выключатель стоп-сигнала, как описано выше. Если и на этот раз свободный ход не укладывается в допуск, значит возможна неисправность в главном тормозном цилиндре или в вакуумном усилителе, либо возможно, что в системе находится воздух, который надо удалить.
Запас хода педали
· Подложите упоры под задние колеса, отпустите ручной тормоз и запустите двигатель.
· Нажмите несколько раз педаль тормоза, потом нажмите ее до упора с максимальной силой и задержите в этом положении.
· Измерьте расстояние от резиновой накладки педали до пола под педалью - это и будет запасом хода педали. Сравните данный размер с допуском в Технических условиях (70 мм-без АБС, 65 мм - с АБС).
· Если запас хода педали меньше допустимого, проверьте регулировку задних тормозов и размер толкателя вакуумного усилителя. Если тормозная педаль мягко проваливается, значит, в системе есть воздух и его надо удалить.
· После завершения всех проверок и настроек установите на место воздуховод и нижнюю облицовочную панель.

Антиблокировочная тормозная система
Общие сведения
Антиблокировочная система управления тормозами (АБС), установленная на некоторых моделях как стандартное оборудование, контролирует скорость вращения колес при торможении. Внезапное замедление одного колеса, указывающее на начало блокировки, заставляет АБС снижать или совсем перекрывать давление на тормоз этого колеса.
Основные компоненты системы - колесные датчики, электронный блок управления и гидравлический модулятор.
На каждом колесе установлен свой датчик с импульсным колесом, расположенном наружном шарнире ведущего вала или на ступице заднего колеса. Датчики контролируют скорости вращения колес, и способны определить, когда имеется риск блокировки колеса (малая скорость вращения).
Информация от датчиков подается на блок электронного управления, который приводит в действие соленоидные клапаны в гидравлическом модуляторе. Соленоидные клапаны ограничивают подачу жидкости к любому суппорту, если соответствующее колесо оказывается на грани блокировки.
Если в системе появляется неисправность, блок электронного управления включает индикатор предупреждения на приборной панели и отключает АБС. Для облегчения диагностики неисправности, система снабжена бортовым диагностическим средством. В случае неисправности, блок электронного управления сохраняет ряд сигналов (коды неисправности) для последующего считывания через диагностический разъем, расположенный в моторном отсеке.

Элементы антиблокировочной системы
Демонтаж датчика скорости переднего колеса
· Подложите упоры под задние колеса, затем поднимите домкратом переднюю сторону автомобиля и установите ее на опоры. Снимите колесо.
· Снимите накладку арки переднего колеса и отсоедините разъем проводов от датчика. Отверните болты или ослабьте зажимы крепления проводов датчика к деталям подвески.
· Отверните болты крепления датчика к поворотному кулаку и снимите датчик.

Датчик скорости заднего колеса
Демонтаж датчика скорости заднего колеса
· Подложите клинья под передние колеса, затем поднимите домкратом заднюю сторону автомобиля и установите ее на опоры. Снимите колесо.
· Отверните болт крепления датчика к опоре оси колеса и болт крепления скобы прокладки проводов к арке колеса.
· Освободите провода и резиновую втулку в месте входа проводов под арку.
· Снимите подушку и спинку заднего сиденья.
· Проследите проводку до разъема внутри салона и отсоедините разъем.
· Протяните провод через вводное отверстие и вытащите датчик из-под колесной арки.

Демонтаж электронного блока управления
· Протрите чистой тряпкой область вокруг разъема блока управления и разъедините разъем.
· Отверните три крепежных винта и снимите блок.

Демонтаж гидравлического модулятора
· Отсоедините отрицательную клемму аккумулятора.
· На моделях с левосторонним управлением снимите главный тормозной цилиндр.
· Протрите все трубки и корпус модулятора, отверните гайки штуцеров и отсоедините трубки от модулятора. Подложите под трубки ветошь для сбора проливающейся жидкости. Пометьте трубки для правильной последующей сборки.
· Пометьте электрические разъемы модулятора и разъедините их.
· Отверните болты крепления кронштейна модулятора и снимите модулятор вместе с кронштейном.
Внимание! Имейте в виду, что модулятор является точным отрегулированным прибором и ни при каких обстоятельствах не подлежит разборке.

Установка
Установка выполняется в последовательности, обратной снятию с соблюдением следующих рекомендаций:
- перед установкой протрите датчики их и места установки. Прочистите импульсные диски жесткой щеткой;
- после установки модулятора прокачайте систему.


Подвеска, рулевое управление

Общие сведения
На всех моделях автомобилей, за исключением моделей с двигателями 3S-GE, передняя подвеска выполнена по обычной схеме стойки Макферсона, включающей в себя цилиндрические пружины и неразборные телескопические амортизаторы. Стойки внизу удерживаются поперечными рычагами, внутренние концы которых присоединены к кузову через резиновые втулки, а внешние концы снабжены шаровыми шарнирами. Поворотные кулаки рулевого управления, в которых установлены подшипниковые опоры ступиц колес и суппорты тормозов, соединены со стойками Макферсона болтами, а с рычагами подвески - с помощью шаровых шарниров. Передний стабилизатор поперечной устойчивости установлен на всех моделях; он закреплен на подрамнике с помощью резиновых втулок и присоединен к нижним рычагом подвески с помощью вертикальных тяг.
Задняя подвеска имеет тип стойки Макферсона, включая цилиндрические пружины и встроенные телескопические амортизаторы. Нижние концы стоек Макферсона соединены поперечными реактивными штангами (по две с каждой стороны) с подрамником и продольными реактивными штангами с кронштейнами днища кузова. Задние поперечные штанги имеют регулировку, с помощью которой можно выставить углы установки колес. Опоры задних ступиц, на которых смонтированы подшипники ступиц, соединены болтами с опорами задних осей, на которых расположены задние тормозные колодки или суппорты дискового тормоза. Опоры осей, в свою очередь, присоединены болтами к стойкам Макферсона и связаны с поперечными и продольными реактивными штангами. Если модель оснащена задним стабилизатором поперечной устойчивости, то он закреплен резиновыми втулками на боковых звеньях кузова и соединен с обеими стойками подвесок вертикальными тягами.
Рулевая колонка связана карданным шарниром с промежуточным валом, который имеет второй карданный шарнир еще и на нижнем конце. Нижний карданный шарнир прикреплен к ведущей шестерне рулевого механизма посредством стяжного болта.
Рулевой механизм установлен на переднем подрамнике. Он связан двумя рулевыми тягами с рычагами поворотных кулаков. Наконечники рулевых тяг имеют резьбовые хвостовики для регулировки сходимости колес.
На некоторых моделях автомобилей устанавливается гидроусилитель рулевого управления. Насос гидроусилителя приводится ременной передачей от шкива коленчатого вала двигателя или от водяного насоса в зависимости от типа двигателя.

Демонтаж,монтаж поворотного кулака (Все модели, кроме моделей с двигателем 3S-GE)
Демонтаж
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите соответствующее переднее колесо.
· На моделях с АБС желательно удалить датчик скорости колеса. Снимая датчик, соблюдайте предельную осторожность, чтобы не повредить его.
· Расшплинтуйте и снимите фиксирующий колпачок гайки ступицы колеса.
· Попросите помощника нажать педаль тормоза, чтобы закрепить ступицу колеса пока Вы отворачиваете гайку. Отверните гайку с помощью торцевой головки с длинным рычагом. Как вариант, можно отвернуть гайку и без помощника, но в таком случае надо изготовить несложное приспособление. Гайка затянута большим крутящим моментом, поэтому при ее отворачивании следите за тем, чтобы автомобиль не упал с опор.
· Отверните два болта крепления опорного кронштейна суппорта тормоза к поворотному кулаку.
· Снимите кронштейн вместе с суппортом и тормозными колодками и подвяжите узел в подходящем месте под колесной аркой с помощью шпагата или проволоки. Чтобы избежать излишнего натяжения гибкого тормозного шланга, снимите его с опорного кронштейна на стойке подвески.
· Пометьте взаимное расположение тормозного диска и ступицы мазком быстро сохнущей краски и снимите диск.
· Ослабьте гайки крепления поворотного кулака к стойке подвески. При необходимости придержите головки болтов. Болты пока не удаляйте.
· Расшплинтуйте гайку крепления шарового пальца наконечника рулевой тяги и отверните гайку до конца резьбы. С помощью съемника выпрессуйте палец из конусного отверстия рычага поворотного кулака. После этого отверните гайку до конца.
· Отверните болт и две гайки и отсоедините шаровую опору от нижнего рычага.
· Придерживая поворотный кулак, выбейте ведущий вал из подшипников с помощью молотка из мягкого материала в сторону коробки передач.
· Отверните до конца гайки крепления поворотного кулака к стойке подвески, извлеките болты и снимите кулак.

Монтаж
Установка выполняется в последовательности, обратной демонтажа с соблюдением следующих замечаний:
- затяните весь крепеж моментами, указанными в Технических данных;
- не затягивайте полностью гайки крепления поворотного кулака к стойке подвески, пока не будут установлены шаровые соединения нижнего рычага и наконечника рулевой тяги;
- замените все шплинты на новые и не забудьте после сборки развести их концы;
- при установке тормозного диска совместите метки, нанесенные при демонтаже;
- установите датчик скорости колеса АБС, если Ваш автомобиль оснащен антиблокировочной тормозной системой;
- в завершение, при первой возможности проверьте и отрегулируйте углы установки колес.

Проверка и замена подшипников ступиц передних колес
Проверка
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите соответствующее переднее колесо.
· Отверните два болта крепления опорного кронштейна суппорта тормоза к поворотному кулаку. Снимите кронштейн вместе с суппортом и тормозными колодками и подвесьте весь узел под аркой колеса на шпагате или проволоке. Во избежание повреждения тормозного шланга отсоедините его от кронштейна на стойке подвески.
· Пометьте мазком быстро сохнущей краски взаимное положение тормозного диска и ступицы и снимите диск.
· Износ подшипниковой опоры ступицы можно проверить, измеряя ее люфт. Для этого закрепите стрелочный индикатор так, чтобы его наконечник касался поверхности ступицы, сопряженной с диском ближе к центру ступицы. Осевой люфт ступицы должен лежать в пределах от 0 до 0,05 мм. Если люфт не укладывается в этот допуск, значит, опоры чрезмерно изношены и подлежат замене.
· Замерьте также биение ступицы. Для этого переместите наконечник индикатора к наружному краю ступицы. Вращая ступицу, замерьте максимальную разность показаний индикатора. Если биение превышает 0,07 мм, ступицу необходимо заменить.
Замена
Примечание: процедура демонтажа подшипников передней ступицы приводит подшипники в негодность. По этой причине снимать подшипники стоит лишь только для их замены. Для распрессовки подшипников потребуется съемник, скользящая выколотка с переходником, набор труб разного диаметра и, по возможности, пресс. Если у Вас таких инструментов нет, то лучше обратиться на станцию технического обслуживания. Ни при каких обстоятельствах не пытайтесь заколачивать подшипники на место, так как это приведет их в негодность!
· Снимите поворотный кулак.
· С помощью отвертки извлеките с внутренней стороны поворотного кулака противопыльный стакан
· Извлеките с внутренней стороны поворотного кулака уплотнительную манжету. Возможно, что для этого понадобится подходящий съемник или скользящая выколотка с переходником.
· С помощью экстрактора извлеките пружинное кольцо с внутренней стороны кулака.
· На всех моделях (кроме моделей с двигателем 3S-GE) расшплинтуйте гайку крепления нижней шаровой опоры поворотного кулака. Отверните гайку до конца резьбы и с помощью съемника выпрессуйте опору из кулака.
· С помощью съемника или скользящей выколотки выпрессуйте ступицу из поворотного кулака. При этом наружное кольцо подшипника останется в ступице.
· Обоприте наружное кольцо подшипника на пару тонких пластин и выбейте или выпрессуйте наружное кольцо из ступицы через кусок трубы или оправку
· Отверните крепежные болты и снимите щиток тормоза с поворотного кулака.
· Извлеките уплотнительную манжету с наружной стороны поворотного кулака. Для этого опять, возможно, потребуется съемник или скользящая выколотка с переходником.
· Обоприте внутреннюю сторону поворотного кулака и выпрессуйте из него подшипник через оправку или кусок трубы по диаметру наружного кольца.
· Тщательно очистите посадочные поверхности ступицы.
· Обоприте наружную сторону поворотного кулака и запрессуйте в него новый подшипник через кусок трубы или оправку по диаметру наружного кольца подшипника.
· Закрепите подшипник новым пружинным кольцом, следя за тем, чтобы оно полностью попало в свою канавку.
· Установите новый сальник с наружной стороны поворотного кулака легкими ударами молотка по трубе или оправке.
· Установите щиток тормоза и надежно затяните четыре крепежных болта.
· Обоприте наружную сторону ступицы (только не на шпильки) и напрессуйте на нее поворотный кулак через кусок трубы или оправку по диаметру внутреннего кольца подшипника.
· Где есть, установите нижний шаровой шарнир на поворотный кулак и затяните гайку требуемым моментом (123 Н*м). Вставьте новый шплинт и разведите его концы.
· С помощью куска трубы или оправки запрессуйте с внутренней стороны поворотного кулака новый сальник и новый пылезащитный колпачок. Если автомобиль оборудован АБС, проследите за тем, чтобы отверстия под колесный датчик в кулаке и пылезащитном колпачке совпали.
· Установите на место поворотный кулак.

Демонтаж, монтаж наконечника рулевой тяги
Демонтаж
· Подложите упорные клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите соответствующее колесо.
· С помощью проволочной щетки очистите свободную часть резьбы на рулевой тяге. Острым инструментом прочертите линию, устанавливающую взаимное расположение наконечника и рулевой тяги.
· Удерживая наконечник, отверните контргайку на четверть оборота.
· Расшплинтуйте и отверните гайку пальца шарового шарнира наконечника до конца его резьбы. С помощью съемника выпрессуйте палец из конического отверстия рычага поворотного кулака. После распрессовки отверните до конца гайку и отсоедините наконечник рулевой тяги от поворотного кулака.
· Выкрутите наконечник из рулевой тяги, считая число оборотов, которое для этого потребуется.
Установка
· Наверните наконечник на рулевую тягу на то же число оборотов, что было при снятии. Выставьте наконечник относительно рулевой тяги по прочерченной ранее метке. Эти действия должны привести наконечник точно в такое положение, которое существовало до разборки. При этом контргайка должна свободна только на четверть оборота. Если это так, заверните контргайку, удерживая наконечник от вращения.
· Вставьте палец шарового шарнира наконечника в коническое отверстие рычага поворотного кулака и наверните гайку. Затяните гайку требуемым моментом и зафиксируйте ее новым шплинтом. Если прорези в гайке не совпадают с отверстием под шплинт, доверните гайку в сторону затяжки на нужный угол.
· Установите колесо и опустите автомобиль на землю. Затяните колесные гайки требуемым моментом.
· В заключение, проверьте и сходимость колес.

Удаление воздуха из гидроусилителя рулевого управления
Эта процедура необходима только в том случае, если гидросистема рулевого механизма была рассоединена.
· Снимите крышку заливной горловины гидроусилителя рулевого управления и заполните систему до максимального уровня.
· Запустите двигатель и дайте ему работать на холостых оборотах. Три или четыре раза поверните рулевое колесо от упора до упора, чтобы выпустить воздух. На каждом упоре задерживайте рулевое колесо по две-три секунды.
· При работающем двигателе заметьте уровень жидкости в бачке и убедитесь в том, что жидкость не пенится и не содержит пузырьков воздуха. Остановите двигатель и убедитесь, что уровень жидкости в бачке опускается не более, чем на 5 мм по сравнению с работающим двигателем. Если что-нибудь не так, то выполните описанные ниже операции.
· Отсоедините шланг возврата жидкости от резервного бачка и заткните отверстие в бачке. Долейте свежую жидкость в бачок до требуемого уровня. Попросите помощника быть готовым запустить и остановить двигатель по Вашей команде. Приготовьте емкость для жидкости, которая будет вытекать из возвратного шланга.
· Попросите помощника запустить двигатель и установить частоту вращения 1000 об/мин. Через 1-2 секунды жидкость начнет вытекать из возвратного шланга. Как только это произойдет, скомандуйте помощнику немедленно остановить двигатель.
· Дополните уровень жидкости в бачке и повторите действия, описанные в предыдущем пункте. Повторяйте указанную процедуру, пока жидкость, вытекающая из возвратного шланга, перестанет содержать пузырьки воздуха (поддерживайте уровень жидкости в бачке).
· Уберите временную пробку и присоедините возвратный шланг к бачку. Проделайте это как можно быстрее, чтобы избежать больших утечек жидкости и не опорожнить систему, иначе все придется повторить сначала.
· Повторите прокачку системы, описанную выше, в первых, четырех пунктах.

Демонтаж, монтаж переднего подрамника
Демонтаж
Примечание: Описанная ниже процедура рассчитана на модели, оснащенные гидроусилителем рулевого управления. Если Ваш автомобиль не оснащен такой системой, следует пропускать в описании все пункты, касающиеся гидроусилителя.
· Подложите клинья под задние колеса, поднимите домкратом переднюю часть автомобиля и установите ее на опоры. Снимите передние колеса.
· Расшплинтуйте и снимите фиксирующий колпачок гайки крепления ступицы левого колеса.
· Попросите ассистента нажать педаль тормоза, чтобы предотвратить вращение ступицы. С помощью торцевой головки с длинным рычагом отверните гайку крепления ступицы. Можно отвернуть гайку и без помощника, если изготовить несложное приспособление. Гайка очень туго затянута, поэтому будьте осторожны, следите за тем, чтобы автомобиль не упал с подставок.
· Повторите действия, описанные в предшествующих 2-х пунктах на правой стороне.
· Для лучшего доступа снимите нижний брызговик, если он предусмотрен конструкцией.
· Расшплинтуйте гайку крепления шарового пальца наконечника рулевой тяги и отверните гайку до конца резьбы. С помощью съемника выпрессуйте палец из конусного отверстия рычага поворотного кулака. После этого отверните гайку до конца. Повторите это действие на правой стороне.
Все модели, кроме моделей с двигателем 3S-GE
· Отверните гайки и отсоедините вертикальные штанги стабилизатора поперечной устойчивости от кронштейнов на нижних рычагах подвески. Удерживайте штанги от вращения ключом Аллена или куском шестигранника.
· Отверните болт и две гайки с каждой стороны и отсоедините нижние шаровые шарниры подвески от нижних рычагов.
· Отсоедините шланг возврата жидкости от резервного бачка гидроусилителя рулевого управления и дайте жидкости вытечь в подходящую емкость.
· Очистите область вокруг штуцеров нагнетающей и возвратной магистралей гидроусилителя рулевого управления на корпусе рулевого механизма. Отверните гайки или болты штуцеров и извлеките прокладки, где они есть. Имейте в виду, что все прокладки при сборке надо заменить новыми.
· Пометьте взаимное расположение карданного шарнира промежуточного вала рулевой колонки и вала ведущей шестерни рулевого механизма для последующей правильной сборки. Отверните стяжной болт карданного шарнира и отделите шарнир от вала ведущей шестерни.
· Снимите приемную выхлопную трубу и промежуточную секцию глушителя.
· Снимите возвратный шланг гидросистемы рулевого управления с поддерживающего кронштейна над рулевым механизмом.
Зацепите крюком тали или лебедки проушину на левом конце головки цилиндров двигателя и натяните трос так, чтобы он только воспринимал вес двигателя.
· Из-под автомобиля, удалите продольную балку опоры силового блока следующим образом:
Отверните два крепежных болта и удалите щит продольной балки.
Снимите с балки все кронштейны и опоры проводов и трубок (в зависимости от модели).
Выньте заглушки и отверните три болта крепления передней опоры силового блока к балке.
Вытащите заглушку и отверните болт крепления передней опоры силового блока к балке.
На моделях с кондиционером отверните крепежный болт и освободите зажим трубки кондиционера.
Отверните четыре крепежных болта и снимите балку.
· Отверните болт крепления зажима холодильника гидроусилителя рулевого управления.
· Отверните гайку и удалите стяжной болт задней опоры силового блока.
· Подоприте подрамник снизу домкратом.
· Отверните монтажные болты и гайки подрамника и медленно опустите подрамник с рулевым механизмом и узлами рычагов подвески на площадку. Вытащите узел из-под автомобиля для дальнейшей разборки.

Установка
· Установите рулевой механизм и рычаги подвески на подрамник. Затяните болты крепления рулевого механизма требуемым моментом. Болты крепления рычагов подвески затяните только слегка - окончательная их затяжка будет произведена после опускания автомобиля на колеса.
· Подведите подрамник с закрепленными на нем узлами к месту установки и заверните крепежные гайки и болты, затянув их требуемым моментом.
· Установите стяжной болт опоры силового блока и затяните его требуемым моментом.
· Закрепите болтом зажим холодильника гидросистемы рулевого управления.
· Установите продольную балку силового блока и закрепите ее болтами. Вставьте на место заглушки, установите на балку все снятые с нее детали в последовательности, обратной разборке. Затяните весь крепеж требуемым моментом. Проверьте, надежно ли закреплена балка, после чего освободите силовой блок и уберите подъемное устройство.
· Закрепите шланг возврата жидкости гидросистемы рулевого управления на кронштейне над рулевым механизмом.
· Установите трубы системы выпуска ОГ.
· Присоедините карданный шарнир промежуточного вала рулевой колонки к валу ведущей шестерни рулевого механизма, совместив пометки, сделанные при снятии. Если устанавливаются новые детали, на которых нет никаких меток, установите управляемые колеса, рулевой механизм и рулевое колесо строго в положение прямолинейного движения, затем соедините детали. Вставьте стяжной болт и затяните его требуемым моментом.
· Подсоедините штуцеры трубопроводов нагнетающей и возвратной магистралей к картеру рулевого механизма с использование новых прокладок.
· Подсоедините шланг возврата жидкости к резервному бачку гидроусилителя рулевого управления.
· Установите нижние шаровые шарниры подвески на нижние рычаги. Закрепите шарниры болтом и двумя гайками с каждой стороны, затяните болты и гайки требуемым моментом (127 Н*м).
· Подсоедините вертикальные штанги стабилизатора поперечной устойчивости, затяните гайки крепления требуемым моментом (64 Н*м), удерживая штанги от вращения так же, как при разборке.
· Вставьте палец шарового шарнира наконечника рулевой тяги в коническое отверстие рычага поворотного кулака, наверните гайку, затяните ее требуемым моментом (56 Н*м) и зашплинтуйте. Если прорези в гайке не совпадают с отверстием под шплинт, доверните гайку в сторону затяжки до совпадения. Проделайте эту операцию на обеих сторонах автомобиля.
· Наверните гайку крепления ступицы колеса и затяните ее требуемым моментом, удерживая ступицу от вращения тем же методом, что и при снятии. После затяжки проверьте, легко ли вращается ступица. Проделайте то же самое на другом колесе.
· Установите на гайки фиксирующие колпачки и зашплинтуйте их новыми шплинтами.
· Установите на место нижние брызговики, если они предусмотрены конструкцией.
· Установите колеса и опустите автомобиль на землю, затяните колесные гайки требуемым моментом.
· Покачайте автомобиль несколько раз вверх-вниз, чтобы детали подвески заняли свои места.
· Дотяните болт шарнира и болты опоры нижнего рычага до требуемого момента в такой последовательности: сначала болт переднего шарнира, затем передний болт опоры и, наконец, задний болт опоры.


Кузов

Общие сведения
Кузов изготовлен из штампованных стальных деталей и выпускается в двух вариантах - четырехдверный "Седан", пятидверный "Хэтчбэк" и пятидверный "Универсал". В основном, детали соединены сваркой, но некоторые соединения выполнены с помощью клея, а передние крылья прикреплены болтами.
Передняя и задняя секции кузова включают гофрированные элементы. Двери закреплены на боковых стойках. С сентября 1994 года все автомобили оборудуются подушками безопасности на месте водителя. Место пассажира также может быть оборудовано подушкой безопасности по заказу. Нижние поверхности кузова и дверей покрыты специальным материалом, стойким против ударов мелких камней.
Детали, не испытывающие больших нагрузок изготовлены из пластмасс. В основном, это детали интерьера, а также некоторые внешние детали. Внешние поверхности переднего и заднего бамперов имеют очень прочное и легкое покрытие из синтетического материала, нанесенного напылением. Нижние поверхности кузова, такие как колесные арки, закрыты пластмассовыми локерами для зашиты металла от коррозии.

Обслуживание кузова и днища
Общее состояние кузова транспортного средства - один из параметров, определяющих его ценность. Обслуживание кузова несложно, но оно должно быть регулярным. Пренебрежение этим правилом, особенно после незначительного повреждения, может быстро привести к дальнейшему ухудшению состояния кузова и дорогостоящему ремонту. Это важно помнить и обращать внимание на те части автомобиля, осмотр которых затруднен, например, внизу, внутри колесных арок и в нижней части отсека двигателя.
Основной вид обслуживания кузова - его регулярная мойка большим количеством воды (из шланга). Это помогает удалить все твердые частицы, которые, возможно, прилипли к автомобилю. В процессе мойки важно удалить все эти частицы, чтобы предотвратить в дальнейшем возникновение царапин. Обязательно надо промыть арки колес и подрамник, чтобы удалить всю грязь, которая удерживает влагу и ускоряет процесс ржавления. Может показаться странным, но лучшее время для чистки подрамника и арок колес - это сырая погода, когда грязь остается влажной и мягкой. При очень сырой погоде подрамник обычно автоматически очищается от больших наростов грязи и это время является лучшим для проведения осмотра.
За исключением автомобилей, имеющих защитное покрытие днища с содержанием воска, рекомендуется периодически очищать паром подрамник и моторный отсек, что позволяет выполнить тщательный осмотр для определения необходимости проведения незначительного ремонта и замен. Чистка паром доступна во многих гаражах и необходима для удаления масляной грязи. Если очистка паром не доступна, возможна очистка с помощью растворителей для масел, которые наносятся при помощи кисти. В этом случае грязь может быть просто растворена.
Следует обратить внимание, что эти методы не следует использовать на автомобилях с восковым защитным покрытием кузова, иначе покрытие будет удалено. Такие автомобили должны подвергаться ежегодному осмотру, предпочтительно до наступления зимы, при этом необходимо вымыть низ кузова и восстановить поврежденные участки защитного покрытия. Идеальна полная замена покрытия. Также целесообразно использование восковой зашиты для впрыска в панели двери и т.д., поскольку это дает дополнительную гарантию против ржавления в местах, где такая защита не предусмотрена изготовителем.
После мойки лакокрасочного покрытия вытрите его насухо замшей, чтобы финишная обработка не имела пропусков. Нанесение слоя полировочного состава обеспечит дополнительную защиту краски от вредных примесей атмосферы. Если краска потеряла блеск, используйте смесь очистительного и полировочного составов. Его применение требует некоторых усилий, но потеря блеска, как правило, есть результат нерегулярной мойки. Особую осторожность следует соблюдать при уходе за металлизированным окрасочным покрытием: для финишной обработки такого покрытия следует пользоваться безабразивными составами для чистки и полировки. Всегда проверяйте, чтобы предусмотренные для дренажа и вентиляции отверстия и трубки были полностью открыты, чтобы вода через них могла свободно выливаться. На ветровом стекле и окнах может периодически появляться грязная пленка, которую следует смывать подходящим очистителем для стекол. Никогда не используйте для чистки стекол воск или полировочные пасты для кузова или хромированных деталей.

Уход за коврами и внутренней обивкой
Обивку и ковры нужно регулярно чистить пылесосом. Если они сильно загрязнены, их необходимо вынуть из автомобиля для чистки или стирки и тщательно высушить перед установкой.
Сиденья и внутренние панели облицовки автомобиля необходимо протирать влажной тканью. Если на обивке возникают пятна, их удаляют при помощи жидкого моющего средства и мягкой щетки. Не забудьте регулярно чистить подголовники таким же образом, как обивку. При использовании жидких моющих средств внутри автомобиля не следует переувлажнять очищаемые поверхности. Избыток влаги может остаться в швах и вызвать неприятные запахи в салоне.

Ремонт мелких повреждений кузова
Устранение мелких царапин кузова
Если поцарапано только лакокрасочное покрытие, а металл не задет, устранить царапину очень просто. Слегка протрите область царапины восстановителем краски, или очень тонкой шлифовочной пастой, чтобы удалить тонкий слой краски и восковое покрытие вокруг царапины. Ополосните обработанное место чистой водой.
Нанесите тонкий слой жидкой краски на царапину мягкой кисточкой; повторите эту операцию несколько раз, пока поверхность красочного покрытия не выровняется. Просушите новую, краску, по крайней мере, в течение двух недель, затем отполируйте это место при помощи полировочной пасты, затем нанесите защитное восковое покрытие.
Если царапина достигла металла кузова, это может стать причиной коррозии металла. Удалите ржавчину с металла перочинным ножом, затем нанесите антикоррозионное покрытие для предотвращения коррозии в будущем. С помощью резинового или нейлонового шпателя заполните царапину шпаклевочной пастой. При необходимости, пасту можно разбавить растворителем, что дает возможность заполнения узких царапин. Прежде, чем шпаклевочная пaста затвердеет, оберните палец хлопчатобумажной тканью, смочите ее растворителем, затем быстро проведите ею поперек царапины. При этом поверхность шпаклевочной пасты будет слегка продавлена. Далее, царапину можно закрасить, как описано выше.

Восстановление вмятин кузова
При глубоких вмятинах кузова автомобиля, первая задача состоит в том, чтобы вытянуть вмятину, пока кузов не достигнет первоначальной формы. Поскольку полное выправление вмятины маловероятно, целесообразно выправление вмятины до уровня, который приблизительно на 3 мм ниже уровня неповрежденной части детали. В случае, если вмятина невелика, не стоит пробовать вытягивать ее вообще. Если возможен доступ к вмятине изнутри, ее можно аккуратно выправить, используя молоток с деревянной или пластмассовой головкой. В процессе выправления снаружи необходимо прижать подходящий деревянный брусок для поглощения воздействия от ударов молотка, и таким образом, предотвращения выпучивания металла наружу.
Если вмятина находится в части кузова, имеющей двойной слой металла, или, если доступ изнутри невозможен по каким-то другим причинам, используют различную технику. Просверлите несколько отверстий небольшого диаметра в поврежденной области, преимущественно в самых глубоких местах. После этого вверните длинные самонарезные винты в отверстия так, чтобы они крепко держались в металле. Выправите вмятину, вытягивая винты при помощи плоскогубцев.
Следующая стадия восстановления - удаление краски с поврежденной области и вокруг нее, примерно на дюйм. Это можно сделать при помощи металлической щетки, вставленной в дрель, или вручную наждачной бумагой. Чтобы закончить подготовку к заполнению, нанесите на поверхность металла бороздки отверткой или просверлите маленькие отверстия в поврежденной области. Это обеспечит хорошее сцепление с металлом шпаклевочной пасты.

Восстановление коррозионных отверстий или глубоких повреждений кузова
Удалите всю краску с восстанавливаемой поверхности и на дюйм вокруг с помощью металлической щетки, вставленной в дрель. Если такие инструменты отсутствуют, можно сделать это вручную с помощью наждачной бумаги. После удаления краски необходимо оценить серьезность коррозии и принять решение, заменить ли деталь целиком (если это возможно) или восстановить поврежденную область. Новые детали кузова не столь дороги, как думает большинство автовладельцев, и замена деталей - это часто более быстрое и более простое решение, чем попытка восстановить ржавую поверхность на большой площади.
Удалите все детали, установленные в поврежденной области кроме тех, которые будут необходимы при формировании первоначальной поверхности. Затем ножницами для металла или ножовочным полотном срежьте весь металл, сильно поврежденный коррозией. Загните края отверстия внутрь молотком, чтобы создать опору при заполнении шпаклевкой.
С помощью проволочной щетки удалите порошкообразную ржавчину с оставшегося металла. Нанесите на поврежденную область преобразователь ржавчины; если доступна внутренняя часть ржавой области, обработайте также и ее.
До начала заполнения поврежденного участка шпаклевкой необходимо каким-либо образом закрыть отверстие. Это можно сделать с помощью алюминиевой или пластмассовой сетки, или алюминиевой фольги.
Для больших отверстий лучше всего использовать алюминиевую или пластмассовую сетку или стеклоткань. Отрежьте кусок материала приблизительно по размеру и форме отверстия, затем поместите его в отверстие так, чтобы края заплатки были ниже уровня окружающего металла. Зафиксируйте это положение несколькими каплями шпаклевки.
Для небольших или очень узких отверстий можно использовать алюминиевую фольгу. Отмотайте кусок фольги с рулона, обрежьте его приблизительно по форме отверстия и приклейте к краям отверстия. Если толщина одного слоя недостаточна, сложите фольгу в несколько слоев. Потрите ручкой отвертки по краям заплатки, чтобы они лучше прижались к металлу.

Ремонт кузова - шпаклевка и окраска
До начала работ, описанных в этом разделе, прочтите разделы с описанием ремонта вмятин, царапин и коррозии.
Существует много типов шпаклевочных паст, однако, наилучшими считаются полимеризуюшиеся составы, которые продаются в наборах, содержащих баночку пасты и тюбик отвердителя. Для работы также понадобится широкий, гибкий пластмассовый или нейлоновый шпатель с гладкими, хорошо обработанными краями для окончательной отделки зашпаклеванной поверхности.
Приготовьте немного шпаклевки на чистом куске картона или фанеры, тщательно соблюдая пропорции пасты и отвердителя в соответствии с инструкцией изготовителя, иначе шпаклевка затвердеет слишком быстро или не затвердеет никогда. С помощью шпателя наложите шпаклевку на ремонтируемое место и разровняйте ее так, чтобы получить необходимую поверхность. Когда контур шпаклеванной поверхности будет близок к требуемому, сделайте перерыв в работе, в противном случае, шпаклевка начнет прилипать к шпателю. Продолжайте добавлять тонкие слои шпаклевки каждые двадцать минут, до тех пор, пока уровень шпаклевки не сравняется с окружающим металлом.
После затвердевания шпаклевки ее избыток можно удалить при помощи металлической пластины или напильника. Дальнейшая обработка выполняется с использованием наждачной бумаги с постепенно уменьшающейся зернистостью: начиная с бумаги класса 40 и заканчивая водостойкой бумагой класса 400. Всегда оборачивайте наждачную бумагу вокруг куска плоской резины, пробки, или деревянного бруска - иначе поверхность шпаклевки не будет гладкой. В процессе сглаживания поверхности шпаклевки наждачную бумагу надо периодически смачивать в воде. Операция заканчивается, когда вокруг "вмятины" образуется кольцо чистого металла, который, в свою очередь, окружен хорошей краской. Промойте восстанавливаемую область чистой водой, чтобы удалить все продукты шлифовки.
Напылите на ремонтируемое место тонкий слой грунтовки - она покажет все места, где шпаклеванная поверхность имеет дефекты. Устраните эти дефекты свежеприготовленной шпаклевкой и снова отшлифуйте наждачной бумагой. Повторяйте эту процедуру до тех пор, пока Вы не будете удовлетворены качеством отремонтированной поверхности. Промойте поверхность водой и дайте ей полностью высохнуть.
Теперь восстанавливаемая область готова к заключительной операции - окраске. Распыление краски должно выполняться в теплом, сухом, безветренном, но проветриваемом помещении. Эти условия можно создать искусственно, если Вы располагаете большим закрытым помещением, но если Вы вынуждены работать на открытом воздухе, Вы должны будете очень тщательно выбрать день для работы. Если Вы работаете в закрытом помещении, смочите пол в области работы с краской. Это будет способствовать оседанию пыли, которая находится в атмосфере. Если Вы собираетесь окрасить только одну деталь кузова, закройте остальные детали; это поможет уменьшить контраст от небольших различий в цветах краски. Накладки кузова (хромированные полосы, ручки двери и т.д.) также должны быть закрыты. Для этого используйте клейкую ленту и газеты в несколько слоев.
Перед началом окраски тщательно взболтайте аэрозоль и попробуйте что-нибудь покрасить в стороне от автомобиля, пока не получите достаточных навыков. Покройте ремонтируемую область толстым слоем грунтовки; однако, толщина должна быть создана за счет использования нескольких тонких слоев краски, а не одного толстого. С помощью водостойкой наждачной бумаги класса 400 сошлифуйте все неровности грунтовки. При выполнении этой операции рабочая область должна быть хорошо смочена водой, а наждачная бумага периодически ополаскиваться. Перед нанесением краски дайте грунтовке просохнуть.
Нанесите распылителем тонкий слой краски, начиная с середины окрашиваемой поверхности, затем плавно перемещая струю от одного края к другому так, чтобы захватить примерно 50 мм поверхности со старой краской. Через некоторое время нанесите следующий слой. Создавайте необходимую толщину слоя краски за счет многократного нанесения тонких слоев. Откройте прикрытые части кузова приблизительно через 10...15 минут после нанесения последнего слоя.
Дайте просохнуть новой краске, по крайней мере, в течение двух недель, затем с помощью шлифовочной пасты загладьте окрашенное место. После этого нанесите защитное восковое покрытие.

Пластмассовые детали
Применение изготовителями автомобилей все большего количества пластмассовых деталей кузова (например, бамперы, спойлеры, и в некоторых случаях, основные панели кузова), приводит к тому, что в случае серьезного повреждения таких деталей либо приходится поручать их ремонт специалисту на станции технического обслуживания, либо заменять детали собственными силами. Основная техника такого ремонта состоит в том, что по линии трещины прорезается паз с помощью абразивного круга, вставленного в электродрель. Далее этот паз заваривается пластмассовым прутком, расплавляемым горячим воздухом.
Избыток пластмассы затем удаляется и поверхность выравнивается. Важно, чтобы использовался пластмассовый пруток того же состава, что и деталь кузова, поскольку в автомобиле используются пластмассы различных типов (например, поликарбонат, полипропилен).
Восстановление повреждений менее серьезного характера (царапины, незначительные трещины и т.д.) может быть произведено на станции технического обслуживания с использованием эпоксидной шпаклевки. Эта шпаклевка используется подобным способом и для ремонта кузова. Шпаклевка обычно твердеет в течении 20-30 минут и готова к окраске.
Если деталь заменяется целиком или, если она восстановлена с использованием эпоксидной шпаклевки, могут возникнуть трудности с поиском подходящей краски, которая является совместимой с типом используемой пластмассы. До сих пор использование универсальной краски не было возможно вследствие большого диапазона пластмасс, используемых при изготовлении компонентов кузова. Стандартные краски, вообще говоря, плохо держатся на пластмассе или резине.
Однако, теперь имеется возможность приобрести пластмассовые части кузова в комплекте с грунтовкой и краской различных цветов. Обычно к комплекту прилагаются полные инструкции, но, в основном, метод использования заключается в том, что сначала наносится грунтовка, высушивается в течение 30 минут, а затем наносится лакокрасочное покрытие. Результат - правильно окрашенный компонент, причем краска имеет хорошее сцепление с пластмассой или резиной.

Ремонт серьезных повреждений кузова
Если произошло серьезное повреждение или возникла необходимость полной замены большого числа деталей, то такую работу следует поручить профессионалу на станции технического обслуживания. Если повреждение произошло из-за столкновения, необходимо также восстановить форму кузова. В соответствии с принципами конструирования на форму и нагруженность автомобиля могут влиять повреждения его отдельных частей. В таких случаях необходимо обратиться к специалисту, который даст заключение о необходимости замены деталей. Если форма кузова не восстановлена, это приведет к тому, что, во-первых, автомобиль не будет правильно управляться, а во-вторых неодинаковые нагрузки на подвеску, трансмиссию и рулевое управление приведут к неравномерному износу или полному отказу. Износ шин также может стать чрезмерным.

Демонтаж и установка бампера
Передний бампер
Демонтаж
· Для облегчения доступа затяните ручной тормоз, поднимите домкратом переднюю часть автомобиля и установите ее на опоры.
· Отверните крепеж и снимите нижние брызговики из-под моторного отсека.
· Снимите решетку радиатора, как указано в разделе.
· Снимите блоки указателей поворота.
· Если есть, снимите с переднего бампера противотуманные фары.
· Отверните под крыльями винты крепления передних локеров к бамперу. Осторожно отведите локер для доступа к задним болтам крепления бампера к кузову. Выверните болты.
· Отверните болты крепления переднего бампера к днищу.
· Поддержите бампер и выверните верхние болты крепления бампера.
· Извлеките пластмассовые застежки крепления углов бампера к кузову. Для освобождения застежки нажмите центральный штифт.
· Снимите бампер с автомобиля, следя за тем, чтобы не повредить краску кузова.
Установка
· Установка выполняется в последовательности, обратной демонтажа.

Задний бампер
Демонтаж
· Для облегчения доступа подложите клинья под передние колеса, поднимите домкратом заднюю часть автомобиля и установите ее на опоры.
· Выверните винты крепления локеров задних арок к бамперу.
· Аккуратно отогните локер и отверните болты крепления верхней части бампера к кузову.
· Извлеките застежки крепления нижней части бампера.
· Выверните нижние болты крепления бампера.
· Поддержите бампер и выверните верхние болты его крепления.
Снимите задний бампер с автомобиля, стараясь не поцарапать краску.
Установка
Установка выполняется в последовательности, обратной демонтажа.

Демонтаж, установка и регулировка капота
Демонтаж
· Откройте капот и попросите помощника придержать его. Пометьте карандашом или фломастером взаимное положение петель и капота для последующей правильной установки.
· Отсоедините шланг омывателя ветрового стекла от соединительной трубки под капотом и освободите ее от зажимов.
· Отверните болты крепления капота к петлям и вместе с помощником аккуратно снимите капот. Храните капот в стороне от рабочего места.
· Проверьте петли капота на наличие износа и люфта в шарнирах. При необходимости - замените.
Установка
· Вместе с помощником, приложите капот к петлям и слегка заверните крепежные болты. Выровняйте капот относительно петель, используя метки, сделанные при снятии, затем затяните крепежные болты.
· Подсоедините шланг омывателя ветрового стекла.
· Отрегулируйте установку капота, как описано ниже.
Регулировка
· Закройте капот и проверьте его положение относительно окружающих деталей. При необходимости, отпустите болты крепления капота к петлям и установите капот в правильное положение. После регулировки затяните болты.
· После установки положения капота проверьте, хорошо ли он закрывается и открывается. Если требуется регулировка, отпустите болты крепления замка капота и отрегулируйте положение замка, после чего снова затяните болты. Убедитесь, что защелка капота входит в замок по центру.
· При необходимости, выровняйте передний край капота относительно крыльев, поворачивая резиновые упоры, ввернутые в переднюю панель.

Демонтаж, установка троса замка капота
Демонтаж
· Откройте капот. Для лучшего доступа снимите решетку радиатора.
· Отверните три болта и снимите замок с поперечной панели.
· Отцепите конец троса от рычага замка. Снимите замок.
· Освободите трос от зажимов в моторном отсеке.
· Изнутри салона на месте водителя отверните винты крепления нижней облицовочной панели под приборной доской и снимите панель.
· Отверните винты и снимите трос замка капота с облицовочной панели. Освободите трос из зажимов на перегородке.
· Заметьте прокладку троса и освободите его из всех зажимов в моторном отсеке, затем втяните трос через резиновую втулку перегородки внутрь салона. На некоторых моделях для доступа к тросу может оказаться необходимым сдвинуть в сторону некоторые детали. Для удобства установки троса на место можно привязать к тросу кусок проволоки и протащить ее вместе с тросом в салон. В салоне отвяжите проволоку и оставьте ее вместо троса, пока она не потребуется.
Установка
· Установка выполняется в последовательности, обратной снятию. Для протягивания троса в моторный отсек используйте оставленную проволоку. Убедитесь в надежности крепления резиновой втулки перегородки. Проложите трос так, как он был проложен до разборки и закрепите его всеми предусмотренными для этого зажимами. В завершение проверьте работу замка.

Демонтаж и установка внутренней облицовки дверей
Передняя дверь (без электропривода стеклоподъемника)
Демонтаж
· Отсоедините отрицательную клемму аккумулятора.
· Отверните винт крепления панели во внутренней ручке двери.
· Отверните винт крепления внутреннего захвата притвора двери и вытащите захват.
· Снимите пластмассовый зажим с переднего верхнего угла облицовки двери.
· Полностью закройте окно и заметьте положение рукоятки стеклоподъемника. С помощью проволочного крючка подцепите и вытащите пружинный зажим рукоятки стеклоподъемника и снимите рукоятку со шлицов. Удалите шайбы.
· Аккуратно извлеките решетку динамика, отверните винты, снимите динамик и отсоедините провода.
· Удалите оставшиеся застежки и винты крепления внутренней панели двери. Пластмассовая застежка у заднего края двери освобождается нажатием центрального штифта.
· С помощью широкой отвертки извлеките застежки дверной панели и снимите ее с верхнего буртика. Снимите панель с двери.
· При необходимости можно снять защитное полотно, отвернув винты и сняв ручку. Осторожно, чтобы не порвать, снимите полотно с двери. Постарайтесь сохранить уплотнитель, чтобы облегчить установку.
Установка
· Установка выполняется в последовательности, обратной демонтажа. Проследите за тем, чтобы ручка стеклоподъемника была обращена назад и вверх примерно на 300.

Передняя дверь (с электроприводом стеклоподъемника)
· Отсоедините отрицательную клемму аккумулятора.
· Отверните винт крепления панели в внутренней ручке двери.
· Снимите крышку подлокотника и отверните винты крепления облицовки к двери.
· Извлеките из облицовки панель управления наружным зеркалом и отсоедините провода.
· Извлеките переключатель стеклоподъемника из подлокотника и отсоедините разъем проводов.
· Извлеките треугольную деталь облицовки на передней части двери и отверните верхний болт крепления облицовки.
· Аккуратно извлеките решетку динамика, отверните винты крепления динамика, выньте динамик и отсоедините провода.
· Удалите оставшиеся застежки и винты крепления внутренней панели двери. Пластмассовая застежка у заднего края двери освобождается нажатием центрального штифта.
· С помощью широкой отвертки извлеките застежки дверной панели и снимите ее с верхнего буртика. Снимите панель с двери.
· При необходимости можно снять защитное полотно, отвернув болты и сняв ручку. Осторожно, чтобы не порвать, снимите полотно с двери. Постарайтесь сохранить уплотнитель, чтобы облегчить установку.
Установка
Установка выполняется в последовательности, обратной демонтажа.

Задняя дверь
Демонтаж
· Отсоедините отрицательную клемму аккумулятора.
· На моделях с ручным стеклоподъемником полностью закройте окно и заметьте положение рукоятки стеклоподъемника. С помощью проволочного крючка подцепите и вытащите пружинный зажим рукоятки стеклоподъемника и снимите рукоятку со шлицов. Удалите шайбы.
· На моделях с электроприводом стеклоподъемника извлеките панель переключателя и отсоедините проводку.
· Отверните винт крепления облицовки к внутренней ручке двери.
· На ранних моделях отверните винты и снимите подлокотник; на поздних моделях отверните винт крепления внутреннего захвата в подлокотнике двери и вытащите захват.
· С помощью широкой отвертки извлеките застежки дверной панели и снимите ее с верхнего буртика. Снимите панель с двери.
· При необходимости можно снять защитное полотно, отвернув винты и сняв ручку. Осторожно, чтобы не порвать, снимите полотно с двери. Постарайтесь сохранить уплотнитель, чтобы облегчить установку.


Toyota Carina E

Глава 1. Общие сведения
1.1 Введение
1.2 Приборы и органы управления
1.3 Периодичность обслуживания
Глава 2. Двигатель
2.1 Общие сведения о двигателях
2.2 Проверка и регулировка зазоров клапанов ГРМ
2.3 Замена приводного ремня ГРМ
2.3.1 Замена приводного ремня ГРМ(для двигателя 4A-FE)
2.3.2 Замена приводного ремня ГРМ(для двигателя 3S-FE)
Глава 3. Системы охлаждения и кондиционирования
3.1 Общие сведения о системе охлаждения двигателя
3.2 Замена патрубков системы охлаждения
3.3. Радиатор - демонтаж, осмотр и установка
3.4. Демонтаж проверка и установка термостата
3.5. Электрический вентилятор системы охлаждения. Проверка, демонтаж
3.6. Электрические датчики системы охлаждения
3.7. Замена водяного насоса системы охлаждения двигателя 4A-FE
3.7.* Замена водяного насоса системы охлаждения двигателя 3S-FE
3.8. Система кондиционирования воздуха
Глава 4. Система впрыска топлива
4.1. Общие сведения
4.2. Снижение давления в системе впрыска топлива
4.3. Замена топливного насоса
4.4. Диагностика системы впрыска топлива и установка режимов самодиагностики
4.5. Демонтаж и установка топливной рампы и форсунок (двигатель 4A-FE)
4.5.* Демонтаж и установка топливной рампы и форсунок (двигатель 3S-FE)
Глава 5. Система выпуска отработавших газов
5.1. Общие сведения о системе выпуска, замена
5.2. Системы предотвращения вредных выбросов в атмосферу
Глава 6. Система зажигания.
6.1. Общие сведения о системе зажигания
6.2. Проверка системы зажигания
6.2.1. Система зажигания с катушкой, расположенной в распределителе
6.2.2. Система зажигания с отдельно расположенной катушкой
 6.3. Регулировка опережения зажигания
Глава 7. Сцепление.
7.1. Общие сведения об узле сцепления
7.2. Демонтаж и установка сцепления
Глава 8. Коробка передач (КП и АКП).
8.1. Общие сведения о ручной коробке передач (КП)
8.2. Демонтаж торсов переключения передач
8.3. Демонтаж и установка коробки передач
8.4. Ремонт коробки передач
8.5. Общие сведения об автоматической коробке передач (АКП)
8.6. Замена масла в АКП
8.7. Регулировка, демонтаж и установка троса селектора передач в АКП
8.8. Регулировка троса пониженной передачи (kick-down)
8.9. Демонтаж и установка АКП
Глава 9. Привод передних колес
9.1 Общие сведения о механизме привода передних колес
9.2 Демонтаж и установка приводных валов передних колес(кроме правого вала на моделях 3S-FE)
9.2*. Демонтаж правого приводного вала колеса автомобиля с двигателем 3S-FE
9.3. Замена защитного чехла внутреннего шарнира (все модели, кроме оснащенных двигателем 3S-GE)
9.4. Замена защитного чехла наружного шарнира
Глава 10. Тормозная система
10.1 Общие сведения
10.2 Замена тормозных колодок передних колес
10.3 Регулировка ручного тормоза
10.4 Проверка и регулировка тормозной педали
10.5 Антиблокировочная тормозная система
10.6 Элементы антиблокировочной системы
Глава 11. Подвеска и рулевое управление
11.1 Общие сведения о подвеске и рулевом оборудовании
11.2 Демонтаж и установка поворотного кулака
11.3 Проверка и замена подшипников ступиц передних колес
11.4 Замена наконечника рулевой тяги
11.5 Удаление воздуха из гидроусилителя рулевого управления
11.6 Демонтаж, монтаж переднего подрамника
Глава 12. Кузов
12.1 Общие сведения о конструкции кузова
12.2 Обслуживание кузова и днища
12.3 Уход за коврами и внутренней обивкой
12.4 Исправление незначительных повреждений кузова
12.4.1 Устранение мелких царапин
12.4.2 Ремонт вмятин
12.4.3 Восстановление коррозиционных отверстий или сквозных повреждений деталей кузова
12.5 Ремонт кузова - шпаклевка и окраска
12.6 Ремонт пластмассовых деталей
12.7 Замена бамперов
12.7.1 Передний бампер
12.7.2 Задний бампер
12.8 Замена капота
12.9 Демонтаж и установка троса замка капота
12.10 Замена внутренней облицовки дверей
12.10.1 Передняя дверь без электропривода стеклоподъемника
12.10.2 Передняя дверь с электроприводом стеклоподъемника
12.10.3 Задняя дверь


404 Not Found

Not Found

The requested URL /auto/toycar/st.css was not found on this server.

Apache/1.3.33 Server at www.kupa.ru Port 80