<< список материалов

Методическое пособие по БМП-2:

ГЛАВА I
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2
  1. Характеристика вооружения БМП-2
  2. Тактико-техническая характеристика вооружения БМП-2
  3. Размещение экипажа, десанта и вооружения БМП-2
  4. Устройство 30 мм пушки 2А42 и взаимодействие ее частей и механизмов
  5. Боеприпасы 30-мм ПУШКИ
  6. Состав боекомплекта и место для его размещения
  7. Органы управления вооружением
  8. Прицел БПК-1-42
  9. Подготовка прицела БПК-1-42 к работе
  10. Прицел 1ПЗ-3
  11. Работа прицела 1 ПЗ-3
  12. Возможные неисправности прицела 1ПЗ-3
  13. Противотанковый комплекс
  14. Пусковая установка машины
  15. Возможные неисправности пусковой установки машины
  16. Пусковая установка 9П135М
  17. Перевод противотанкового комплекса из машинного, варианта в выносной

ГЛАВА II
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

  1. Подготовка пушки к стрельбе и меры безопасности при стрельбе
  2. Уход за пушкой
  3. Действия наводчика-оператора при ведении огня из пушки 2А42
  4. Эксплуатация противотанкового комплекса. Меры безопасности
  5. Действия наводчика-оператора у визирного устройства 9Ш119М1 и приводов наведения пусковой установки ПТУР - КПТК
  6. Действия наводчика-оператора у прицела БПК-1-42 и приводов наведения пушки и пулемета
  7. Действия командира машины у прицела 1 ПЗ-3
  8. Стрельба по воздушным целям
  9. Таблица стрельбы
  10. Таблица поправок
  11. Таблица для разложения баллистического ветра на слагающие

<< список материалов


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

1. ХАРАКТЕРИСТИКА ВООРУЖЕНИЯ БМП-2

Боевая машина пехоты БМП-2 в значительной мере увеличивает подвижность, защищенность и огневую мощь мотострелковых подразделений.
На БМП-2 /об. 675/ установлена 30 мм автоматическая пушка. Благодаря этому увеличивается поражающее действие при стрельбе по живой силе, технике и легкобронированным машинам противника по сравнению с 73 мм орудием БМП-1. Осколочное действие осколочного снаряда примерно в 3 раза меньше действия осколочного снаряда 73 мм орудия, но значительно увеличен темп стрельбы и боекомплект /вместо 40 укладывается 500 выстрелов/. Дальность эффективного огня по легобронированным целям увеличилась до 1700-1800 м.
Борьба с танками и вертолетами противника осуществляется с помощью ПТУР.
На БМП-2 внедрены новые технические решения; установлен стабилизатор вооружения с дублированное системой управления в два прицела. При этом командир машины получил возможность ведения огня не только по наземным, но и по воздушным целям, летящим с дозвуковой скоростью.
Повышение маневренности огня из БМП-2 достигнуто за счет большого темпа стрельбы из пушки, увеличения углов и скоростей наведения пушки и спаренного пулемета, а также применением пусковой установки ПТУР в переносном варианте.

<< к оглавлению


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

2. ТАКТИКО-ТЕХНИЧЕСКАЯ ХАРАКТЕРИСТИКА ВООРУЖЕНИЯ БМП-2

1. 30 мм автоматическая пушка 2А42.

Темп стрельбы, выстр./мин.
одиночный - 200-300
малый темп /по наземным целям/ - 200-300
большой темп /по воздушным целям/ - 550
Питание - Двухленточное, раздельное с механизмом подтяга от электродвигателя
Высота линии огня, расчетная, мм - 1914
Перезаряжание пушки - ручное, пиротехническое
Прицельная дальность стрельбы поназемный целям, м;
БТ снарядом - 2000
0ФЗ и ОТ снарядом - 4000
Стрельба по воздушным целям, летящим - до 2000
с дозвуковыми скоростями на высотах,м и наклонной дальности, м - до 2500
Дальность прямого выстрела, м
по цели высотой 2,5 м - 1200
по цели высотой 1м - 800
Средняя начальная скорость, м/с:
ОФЗ-снаряда - 960±10
ОТ-снаряда - 960±10
БТ-снаряда - 970±1О
Максимальная дельность полета, м - 10300
Стабилизатор 2Э36-1
тип - электромеханический,двухплоскостной
Углы обстрела, град. :
- в горизонтальной плоскости - 360
- в вертикальной плоскости:
при ручном наведении - от -5 до +75
при полуавтоматическом наведении /полуавтомат/ - от -4 до +75
при включенном стабилизаторе /в режиме "автомат""/ - от -4 до +35
Непоражаемое пространство, м. - 22
Боекомплект, выстр. : -500
БТ - 160
ОФЗ - 340
Дальность взведения взрывателя, м - 20-100
Время самоликвидации, с - 9-10
Время горения трассера, не менее, с - 10
Пиропатронов 9-А-433. шт. - 3

2. Характеристика прицельных приспособлений.

Прибор наведения 9Ш119М1
увеличение, кратн. - 10
поле зрения, гряд. - 5

Комбинированный прицел наводчика-оператора БПК-1-42
тип - бинокулярный
увеличение, кратн. :
дневной системы - 6
ночной системы - 5
Поле зрения, град. :
дневной системы - 10
ночной системы - 8
Дальность видения ночной системы, м:
в пассивном режиме - 700
в активном режиме - 800
Перископичность, мм - 218
Угол качания головного зеркала, град. - от -8 до +30°
Масса прицела, кг -25

Прицел командира боевой машины 1ПЗ-3
тип - монокулярный
Увеличение переменное, кратн. - 1,2х и 4х
Поле зрения переменное, град. - 49° и 14°
Перископичность, мм - 310
Угол качания головной призмы, град. - от -6 до +81
Масса прицела, кг. - 20

3. Вспомогательное оружие

7,62 мы спаренный пулемет ПКТ.шт - 1
Боекомплект, винтпатронов - 2000
Ручные гранаты Ф-1, шт. - 12
26 мм сигнальной пистолет, шт. - 1
Боекомплект, шт. - 12
Амбразуры под оружие десанта, шт. - 6
- для стрельбы из пулемета ПК - 2
- для стрельбы из автомата АК - 6
Пусковые установки для дымовых гранат, шт. /система 902в/ - 6


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

3. РАЗМЕЩЕНИЕ ЭКИПАЖА, ДЕСАНТА И ВООРУЖЕНИЯ БМП-2

На рис.1 показано размещение экипажа, десанта и вооружения в боевой малине пехоты БМП-2. по сравнению с БМП-1 уменьшено /вместо одиннадцати - десять/.
Командир располагается в башне машины, что обеспечивает ему лучшее выполнение своих обязанностей в бою.
30 мы пушка занимает обычное место, как во всех объектах БТТ. Боекомплект пушки, состоит из двух снаряженных лент, размещен в двух магазинах /коробках/. Концы лент через винтовой и гибкий рукава подведены справа к приемнику пушки. Слева на кронштейне кожуха пушки установлен спаренный пулемет, снизу пулемета - две коробки с единой лентой к нему. Прицелы, их два, размещены перед наводчиком-оператором и командиром отделения /машины.
Пусковая установка машины /ПУМ/ для запуска ПТУР крепится в отверстии крыши башни между люками. Запуск ПТУР можно произвести только с места наводчика-оператора. Рядом с пусковой установкой размещена одна ПТУР 4 /см. рис. I/, а три - на правой стенке корпуса машины.
В десантном отделении и отделении управления имеются амбразуры для стрельбы из пулемета Калашникова /две/ и автоматов Калашникова /шесть/. Амбразура в левой двери для автомата является запасной и используется в случае стрельбы назад.
На рис.1 показаны углы обстрела для стрелкового оружия. Каждый десантник имеет приборы наблюдения, помимо стеклоблока в амбразуре. В каждой двери установлено также по одному прибору наблюдения.

С X Е М А
размещения экипажа, десанта, оружия и боеприпасов в БМП-2
СXЕМА размещения экипажа, десанта, оружия и боеприпасов в БМП-2
1-пушка 2А42; 2-спаренный пулемет ПКТ; 3-прицел командира 1ПЗ-3; 4-ПТУР 9МНЗ; 5-прицел наводчика - оператора БПК-1-42; П-амбразурная для пулемета; А-амбразура. для автомата; КО-командир отделения (машины); НО-наводчик-оператор; МВ-механик-водитель; СС-стерший стрелок; Г-гранатометчик; СПГ-стрелок-помоцник гранатометчика; С-стрелок; ПУМ-пусковая установка машины (9Ш119МТ)


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

4. УСТРОЙСТВО 30 ММ ПУШКИ 2А42 И ВЗАИМОДЕЙСТВИЕ ЕЕ ЧАСТЕЙ И МЕХАНИЗМОВ

30 мм автоматическая пушка /рис. 2/ предназначена для борьбы с легкобронированными целями на дальность до 1500 м установками ПТУР, небронированными средствами и живой силой противника на дальностях до 4000м, также для стрельбы по воздушным целям, летящим на высотах до 2000 м с дозвуковыми скоростями и наклонной дальностью до 2500 м.
Принцип действия 30 мм автоматической пушки основан на отводе части пороховых газов через поперечное отверстие в стволе. Причем отверстие нерегулируемое. Масса пушки 2А42 115 кг, масса ствола 40 кг. Живучесть - 6000 выстрелов.
Основные части и механизмы пушки /рис. 3/:
1) ствол; 2) ствольная коробка 7 с затыльником; 3) затворная рама 5 с газовым поршнем 1 /рис. 4/ и затвором 4; 4} возвратный механизм 6 с устройством для взведения подвижных частей вручную и с помощью пиропатрона; 5) спусковой механизм; 6) электроспуск 14; 7) приемник на две ленты; 6) механизм подачи 12 с переключателем 6 /рис. 2/ типа выстрела, т.е. ленты.
Ствол 1 нарезной, с дульным тормозом и казенником; слева примерно посередине в стенке ствола имеется поперечное отверстие для отвода части пороховых газов. Ствол имеет амортизатор для уменьшения силы отдачи, действующей на машину при выстреле. При этом ствол /не пушка/ отходит при выстреле на 30-35 мм.
Ствольная коробка 7 /вместе с затыльником/ служит для соединения частей и механизмов пушки, а также для соединения пушки с бронировкой. Бронировка благодаря цапфам обеспечивает наведение ствольной коробки, а следовательно, и всей пушки в вертикальной плоскости.

Рис.2 Установка _пушки 2А42
Установка _пушки 2А42
1- пушка 2А42; 2,3,4- крышки; 5- кожух; 6- переключатель; 7- рычаг ручного спуска; 8 - крышка - груз; 9- грузы ; 10- стопор; 11 - кронштейн ; 12- рама; 13- тросик; 14- сектор.

Рис.3 Основные узлы пушки 2А42
Основные узлы пушки 2А42
1- агрегат смола; 2- казённая; 3- затыльник; 4- затвор; 5- рама затворная; 6- пружина; 7- коробка ствольная; 8- тяга противоотскока; 9- дульный тормоз; 10- оси механизма подачи; 11- оси шептала; 12- механизм подачи; 13- контактор; 14- электроспуск; 15- ось затыльника.

Затворная рама предназначена для приведения в действие механизма пушки и производства выстрела.
Затворная рама 5 /рис. 3/ соединена с газовым поршнем 1 /риг. 4/, воспринимающим давление пороховых газов при отводе их через поперечное отверстие в стенка ствола. На затворной раме 5 помещен затвор 4. (рис.3)
Затвор имеет ось 18 /рис. 4/ с роликом 17. При движении вперед ролики, взаимодействуя с криволинейным пазом затворной рамы, обеспечивая поворот затвора, чем достигается плотное запирание канала ствола. В конце запирания боек ударника 7 /рис. 4/ затвора производит удар по капсульной втулке патрона. Выбрасыватели при обратном ходе затвора извлекают из патронника стрелянную гильзу, которая перемещается вправо и при очередном выстреле выбрасывается через отверстие гильзоотвода наружу машины. При обратном ходе происходит также подача очередного патрона на линию досылания.
Основу возвратного механизма 6 составляет возвратно-боевая пружина. Она сжимается под усилием 600 кгс, поэтому взведение подвижных частей не может быть произведено непосредственно усилием руки, как в пулемете. Для взведения подвижных частей на затыльнике 3 пушки имеется рукоятка с храповым устройством. Время на взведение около 20 с. Рукоятка после взведения обязательно должна быть зафиксирована в исходном положении. Значительно быстрее можно произвести взведения с помощью пиропатрона нажатием кнопки на блоке управления, но пиропатроны /их 3 шт./ следует беречь для устранения задержек при стрельбе /например, при осечке/.
Спусковой механизм служит для удержания затворной рамы на боевом взводе и спуска ее с боевого взвода, а также для постановки подвижных частей на предохранитель. Он расположен в затыльнике 3. Основная деталь спускового механизма - шептало. Перед стрельбой при постановке затворной ремы на боевой взвод рама удерживается шепталом. Открытие огня осуществляется снятием затворной рамы с шептала дистанционно с помощью электроспуска 14. На затыльнике 3 расположен спусковой рычаг 7 /рис. 2/, с помощью которого можно произвести спуск при обслуивании или пря стрельбе в аварийном случае /при этом стрельба производится большим темпом/.

Рис А. Затворная рама
Затворная рама
1- газовый поршень; 2,11,15- штифты; 3- трубка; 4- поршень; 6- плунжер; 7- боек; 8- ограничитель; 9- затвор; 10- ползун; 12- пружина; 13- штифт; 14- экстрактор; 16- фиксатор затвора; 17- ролик; 18- ось; а- цапфа.

При ведении огня большим темпом шептало утоплено электроспуском 14 на врем нажатия кнопки стрельбы. Большой темп стрельбы обеспечивается кинематикой механизмов пушки и энергетическими возможностями газового устройства. При ведении огня малым темпом происходит задержка шептала путем автоматической подачи определенных электрических импульсов.
Шептало задерживает затворную рану при каждом выстреле примерно на 0,15 с. При одиночной стрельбе затворная рама ставится на шептало после каждого выстрела. Для производства следующего выстрела необходимо отпустить кнопку стрельбы и нажать ее вновь.
На ствольной коробке укреплен приемник. Приемник содержит четыре съемника, к которым прикреплена пластина с двумя окнами для подвода патронных лент. Съемники имеют криволинейные выступы, по которым перемещаются концы звеньев патронной ленты. При этом происходит извлечение патрона из ленты.
Механизм подачи 12 смонтирован на затыльнике 3. В затыльнике 3, являющейся задней стенкой ствольной коробки 7, кроме и механизма подачи 12, размещены переключатель типа выстрела 6 /ряс. 2/, спусковой механизм, электроспуск 14, предохранитель и устройство для взведения подвижных частей вручную с рукояткой.
Механизм подачи 12 осуществляет перемещение одной из патронных лент на один шаг при каждом выстреле. Перемещение одной из лент осуществляется подающими пальцами. Переключение типа выстрела /ленты/ осуществляется вручную с помощью переключателя 6 /рис. 2/. Переключатель 6 соединен механически с электрическим датчиком, подающим сигнал в блок управления.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

5. БОЕПРИПАСЫ 30-ММ ПУШКИ

Для стрельбы из 30 мм пушки применяется три типа выстрелов: 1) с осколочно-фугасно-зажигателным снарядом - ОФЗ; 2) с осколочно-трассирующим снарядом ОТ в 3) с бронебойно-трассирующим снарядом БТ. Все патроны унитарного снаряжения (рис. 5). Все основные элементы выстрела: снаряд 1 с взрывателем 6, боевой (метательный) заряд 3 и гильза 2 и средство воспламенения - капсюльная втулка КВ-30 ударного действия, объединены в единое целое.
Боекомплект в пушке размещается в двух одинаковых по устройству лентах, но различных по емкости. Одна лента емкостью 340 выстрелов со снарядами ОФЗ и ОТ снаряжаются в пропорции соответственно 4:1. Другая лента емкостью 160 выстрелов Со снарядом КГ. Снаряжение и расснаря-жение лент производится с помощью машинки 6Ю16. К снаряжению допускаются звенья патронной ленты, прошедшие не более 12 стрельб.
Лента сочлененная (рис. 7). Она состоит из отдельных, звеньев 2, соединяемых между собой с помощью петли "а" и крючка "б".
Выстрелы уложены в деревянные ящики (масса ящика с выстрелами 62 кг). В каждый ящик укладывается 3 герметичные коробки по 18 выстрелов. Всего в ящике 54 выстрела.
Снаряд ОФЗ (рис.6а) предназначен для поражения живой силы, наземной и воздушной техники противника. Снаряд состоит из корпуса 1 с впрессованным в него медным ведущим пояском 2. Внутри корпуса - разрывной заряд 3. Взрыватель марки А-670 механического типа с самоликвидатором. Масса ОФЗ снаряда - 0,391-0,393 кг. Время срабатывания самоликвидатора Д-14 с., что соответствует дальности стрельбы 3900 - 5300 м.
Дальность взведения взрывателя 20-100 и от дульного среза ствола.
Снаряд ОТ (рис. 6б) имеет меньший разрывной заряд, но снабжен трассером 5. Время горения трассера 10 с ., что соответствует дальности полета 4300 м, т.е. на 300 м больше предельной прицельной дальности стрельбы. Время и дальность самоликвидации - те же, что и у ОФЗ. Масса ОТ снаряда - 0,385-0.387.

Выстрел (патрон) унитарного заряжания 30-мм пушки:
  1. снаряд;
  2. гильза;
  3. боевой (метательный) заряд;
  4. капсюльная втулка КВ-30;
  5. розмеднитель;
  6. взрыватель

Рис. 6. Снаряды 30-мм пушки
Снаряды 30-мм пушки
а)осколочно-фугасно-зажигательный (ОФЗ); 5)осколочно-трассирующий (ОТ);
б)бронебойно-трассируощий (БР); 1-корпус; 2-ведущий поясок; 3-разрывной заряд; 4-взрыватель; 5-трассер; 6-баллистический наконечник.
Рис. 7. Лента 30-мм пушки
Лента 30-мм пушки
1- патрон; 2- звено ("Краб") ленты; А- направление перемещения патрона при снаряжении ленты, Б- при соединении участков ленты, В- при расчленении ленты на участки; а- петля, б- крючок.

Снаряд БТ (рис. 6в) с притупленной головной частью, на которой закреплен баллистический наконечник 6 для улучшения его аэродинамической формы. Разрывного заряда снаряд не имеет. Снаряд предназначен для борьбы с техникой противника. В донной части корпуса укреплен трассер 5. Время горения трассера 3,5 с., что соответствует дальности полета 2300 м, т.е. на 300 м больше предельной прицельной дальности стрельбы этим снарядом. Масса БТ снаряда равна 0,396-0,398.
При стрельбе звенья ленты собираются в прорезиненный звеньесборник, устанавливаемый снизу под пушкой. Он рассчитан на 100 звеньев, после чего необходимо его заменить запасным ( в мешке еще четыре запасных звеньесборника). Бели это не сделать своевременно, то стрельба из пушки будет невозможна.
Стрелянные гильзы при стрельбе выбрасываются через гильзоотвод наружу машины.

Маркировка боеприпасов и их элементов
Для удобства распознавания элементов патронов по предприятиям-изготовителям, партиям и годам изготовления на элементах наносятся знаки. На гильзе учебно-тренировочного патрона нанесены: сокращенный индекс патрона и наименование патрона. Примерная маркировка патронов к пушке и ПТУР приведена на рис. 8

Рис. 8. Маркировка боеприпасов
Маркировка боеприпасов


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

6. СОСТАВ БОЕКОМПЛЕКТА И МЕСТО ДЛЯ ЕГО РАЗМЕЩЕНИЯ

Боекомплект, укладываемый в БМП-2, состоит из боекомплекта к штатному вооружению машины и боекомплекта к личному оружию десанта.
Боекомплект к вооружению машины включает в себя: 500 выстрелов к пушке 2А42, из них:
  • 340 выстрелов с осколочно-фугасно-зажигательными (ОФЗ) и осколочно- трассирующими (ОТ)снарядами;
  • 160 выстрелов с бронебойно-трассирующими (БТ) снарядами;
  • 2000 7,62 од винт-патронов к пулемету ПКТ;
  • 4 противотанковых управляемых ракет (ПТУР) 9M113 или 9M111;
  • 12 патронов к сигнальному пистолету;
  • 12 ручных гранат Ф-1.
Боекомплект к личному оружию десанта состоит из: 2040 7.62 мм винт-патронов к пулеметам ПК, укладываемых в четыре коробки с лентами на 100 патронов, в шесть коробок с лентами на 200 патронов и в штатную укупорку на 440 винт-патронов:
700 патронов образца 1943 г. в штатной укупорке к автоматам АКМ.
5 гранат ПГ-7В для гранатомета РПГ-7В, уложенных в две сумки.

Места укладки боекомплекта показаны на рис. 9.
Патроны к пушке снаряжены в две ленты, размещенные в магазине и механизме подвода питания 9 (рис. 9).
Лента на 160 патронов с БТ снарядами укладывается в правый отсек, лента на 340 патронов с ОФЗ и ОТ снарядами - в левый отсек магазина. Две тысячи патронов спаренного пулемета снаряжены в одну ленту и уложены в магазин ПКТ и в устройство подвода ленты к пулемету.
Коробки с лентами на 100 патронов размещены; одна коробка поз. 20- на борту в отделении управления около сиденья десантника, две коробки поз. 17,18 - на левом борту в боевом отделении, одна коробка поз. 14- на днище в боевом отделении.
Коробки с лентами на 200 патронов размещены; четыре коробки поз. 5- в нише правого борта боевого отделения, одна коробка поз. 8 слева на топливном баке-сиденье, одна коробка поз. 21 - справа на топливном баке-сиденье. Коробка поз. 19 на 440 патронов для пулемета ПК и ПКТ расположена на левом борту отделения управления около сиденья десантника.

Рис.9. Размещение боекомплекта в машине
Размещение боекомплекта в машине
1-магазин ПКТ; 2-3-сумки с патронами к сигнальному пистолету; 4-кобура с сигнальным пистолетом; 5-8,21-коробки с лентами по 200 патронов для пулемётов ПК; 6,7- укладки ПТУРС; 9- магазин и механизм подвода питания; 10- коробка с 700 патронами для автоматов АКМ; 11- укладка с гранатами Ф-1; 12 13- сумка с гранатами ПГ- 7В; 14,17,18,20- коробки с лентами по 100 патронов для пулеметов ПК; 15,16- укладка зенитного ракетного комплекса 9 К32; 19- коробка с 440 патронами для пулемета ПКТ.

Коробка на 700 патронов поз. 10 для АКМ расположена на контейнере аккумуляторных батарей.
ПТУР размещены; в боевом отделении справа от оператора - один, на правом борту корпуса в боевом отделении - три.
Ручные гранаты Ф-I укладываются в брезентовые сумки (по три штуки в сумку). Сумки укладываются в ячейки-укладки поз. 11 на днище боевого отделения. Укладки 15,16 зенитных реактивных комплектов 9К34 (или гранатометов РПГ-7) размещены на левом борту корпуса машины.
Гранаты ПГ-7В укладываются в двух сушах поз. 12,13 крепящихся на левом борту корпуса в десантном отделении.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

7. ОРГАНЫ УПРАВЛЕНИЯ ВООРУЖЕНИЕМ

Блок управления расположен на гилъзозвеньесборнике, между наводчиком и командиром. При стрельбе крышка блока открыта (см. рис. 10).
На панеле установлен трехпозиционный переключатель 11 ТЕМП; 0- одиночный огонь, М и Б - малый и большой темп. Регулировка длины очереди осуществляется переключением тумблера 8.
При установке тумблера в положение ДД длина опереди не ограничивается. В положении КОР длина очереди ограничивается 8 выстрелами, если при этом переключатель 11 ТЕМП стоит в положении М или Б.
Трехпозиционный переключатель 10 в положении СНАРЯЖ. подготавливает электрические цепи механического подтяга к работе от кнопок 3 и 4 (перемотка Б и перемотка 0) при загрузке лент и подачи питания на кнопку 6 НАСЧЕТ. В положении СПУСКИ подготавливаются электрические цепи стрельбы пушки и пулемета, вытяжного вентилятора и прицелов наводчика и командира.

Pис. 10. Блок управления БУ-25-2С с распределительной коробкой КР-25
СXЕМА размещения экипажа, десанта, оружия и боеприпасов в БМП-2
1- блок управления; 2- ручка потенциометра ЯРКОСТЬ; 3- кнопка перемотка Б; 4- кнопка перемотка 0; 5- кнопка КОНТРОЛЬ; 6- кнопка НАСЧЕТ; 7- кнопка ПЕРЕЗАР.; 8- тумблер ДЛ.КОР. изменения длины очереди; 9- предохранители; 10-трёхпозиционный переключатель СПУСКИ-ВЫКЛ-СНАРЯЖ.; 11- трёхпозиционный переключатель 0-М-Б темпа стрельбы; 12- предохранители; 13- выключатель ФАРА; 14- сигнальная лампа ПРОЖ.0; 15- выключатель ПТР; 16- выключатель ВЫТЯЖ. ВЕНТ; 17- сигнальная лампа ЛЮКИ ОТКР.; 18- выключатель АЗИМУТ.; 19- выключатель ПРОЖ. К. 20- сигнальная лампа ПРОЖ.; 21- распределительная коробка; 22-предохранители; 23- тумблер БС - НБ.

Сигнальное окно имеет три окна: ПТ - наличие неиспользованных пиропатронов, ОСТАТОК -наличие в ленте выстрелов того типа, который просматривается в окне ТИП. Кнопка 5 КОНТРОЛЬ служит для контроля остатка выстрелов другого типа, чем установлено в окне ТИП. Кнопка 6 НАСЧЕТ предназначена для выставки на счетчике ОСТАТОК нужного количества выстрелов.
Выключатель 16 ВЫТЯЖ.ВЕНТ. обеспечивает включение вытяжного вентилятора (если переключатель 10 в положении ВЫКЛ.).
Кнопка 7 ПЕРЕЗАР. обеспечивает перезаряжание пуши от пиропатрона (если переключатель 10 стоит в положении ВЫКЛ.).
Выключатель 13 ФАРА включает наружную фару башни машины. Лампа 17 сигнализирует, что люки открыты; лампа 14 - о включении ИК- прожектора прицела наводчика (прожектор автоматически включается при переключении рычага на прицеле наводчика БПК-1-42 в активный резким). Выключателем 19 включается ИК- прожектор командира, обеспечивающий работу командирского прибора ночью; рядом с выключателем - сигнальная лампа 20.
Подсветка азимутального указателя обеспечивается выключателем 18 АЗИМУТ.
Для включения цепей пуска ПТУР установлен выключатель 15 ПTP. Тумблер 23 обеспечивает подсветку прицела 9Ш 119M1 от бортовой сети (БС) или наземной батареи (НБ). Яркость подсветки регулируется ручкой 2 потенциометра.
Блок управления (БУ-25-2С) снабжен предохранителями 9,12,22. Коробка КР-25 имеет семь АЗР, ГН, ВН, ПРЕОБ., 902В, СПУСКИ, Д.В., ПРОЖ.0 - служащие для защиты электрических цепей электрооборудования башни от перегрузок.
На БМП-2 установлен стабилизатор 2Э36-1 с системами дублированного управления и командирского целеуказания.
Стабилизатор вооружения имеет два одинаковых по внешнему виду пульта управления; ПУО наводчика (оператора) и ПУК командира.
При подготовке стабилизатора к работе необходимо убедиться, что нет препятствий внутри и снаружи машины для поворота пушки и башни, расстопорены пушка и башня и все люки на крыше корпуса машины закрыты. АЗРы ВН, ГН и ПРЕОБР. на КР-25 должны быть включены, а выключатель 15 ПТР на БУ-25-2С выключен.
Включить выключатель батарей и запустить двигатель. Напряжение бортовой сети должно быть не менее 22в.
Установить тумблер I ПРИВОД на ПУО в положении ВКЛ. (см. рис. II). Включить требуемый режим работы тумблером 2 РЕЖИМ АВТ - автоматический режим, ПАВ - полуавтоматический. Через 15-20 с. после включения тумблера I ПРИВОД на обоих пультах загораются лампы 8 ВН и 7 ГН, на пульте управления наводчика загорается лампа 6 АВТ или 14 ПАВ.
Для работы от ПУ командира включить тумблер ПРИВОД при включенном тумблере ПРИВОД на ПУО. При этом на ПУ командира загорается лампа АВТ или ПАВ (в зависимости от положения тумблера РЕЖИМ), а на ПУО лампа АВТ или ПАВ гаснет. Таким образом командир берет управление на себя.
Для передачи управления наводчику, командир выключает тумблер ПРИВОД на своем пульте управления.
Наведение пушки в 2-х плоскостях осуществляется наводчиком или командиром поворотом рукояток 4 и корпуса 3. пульта управления. На угле +35°. если работа производится в режиме АВТ, происходит автоматическое переключение с автоматического режима на полуавтоматический режим. Режим ПАВ характеризуется повышением скоростей наведения; с 0,07... 6-10° (с дот О,1 ... 5-40°/с в вертикальной плоскости и с 0,07...6-10 /с/ перебросочная скорость 30-35°/с/ до 0,1...30-35°/с в горизонтальной плоскости.

Рис. 11. Пульт управления стабилизатором вооружения
Пульт управления стабилизатором вооружения
1- тумблер ПРИВОД; 2- тумблер РЕЖИМ; 3- корпус пульта; 4- рукоятка пульта; 5- кнопка стрельбы из спаренного пулемета; 6- сигнальная лампа (светодиод) работы стабилизатора в автоматическом режиме; 7 и 8- лампы включения приводов ГН и ВН; 9- сигнальная лампа работы наводчика-оператора с пусковой установкой машины; 10- кнопка стрельбы из пушки; 11 и 12- лампы выбора типа выстрела; 13- крышка, прикрывающая две ручки регулировки скорости увода стабилизатора; 14- лампы работы стабилизатора в полуавтоматическом режиме;

Стабилизатор имеет систему командирского целеуказания.
Для уменьшения скорости увода предусмотрены две рукоятки под крышкой 13. Регулировка осуществляется как наводчиком, так и командиром в режиме АВТ, обычно методом проб. При этом автоматически обеспечивается уменьшение уводов в режиме ПАВ.
Выключение стабилизатора осуществляется постановкой тумблера 1 ПРИВОД на ПУО в положение ВЫКЛ.
В корпусе пульта установлены лампы 11 0 и 12 Б выбора типа выстрела. Кнопка 10 предназначена для стрельбы из пушки и кнопка 5 - для стрельбы из спаренного пулемета.
При работе с пусковой установкой машины ПТУР лампы О (Б), ВН и ГН гаснут, а загорается лампа 9 ПТР.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

8. ПРИЦЕЛ БПК-1-42

Перископический комбинированный /дневной и пассивно-активный ночной/ прицел БПК-1-42 предназначен для прицеливания при стрельбе по наземным целям из пушки и спаренного с ней пулемета и определения дальности до цели с помощью дальномерной шкалы с места оператора.
Прицел состоит из собственно прицела БПК-1-42 /рис. 12/, тяги, кабеля, стекла защитного в сборе и индивидуального комплекта ЗИП.
Прицел БПК-1-42 состоит из следующих основных узлов; головки 1, корпуса, коллиматора 7, механизмов выверки 4, 14, окуляров 16, 17, преобразователя напряжения 11, механизма передачи углов узла диафрагмы.
К верхней части корпуса прицела крепится головка 1 /рис. 12/ с правой стороны прицела расположены механизм 3 качания головного зеркала, задающий рычаг 5, тяга 2. Эти механизмы служат для соединения головного зеркала прицела с пушкой. В корпусе задающего рычага 5 расположен винт 4 механизма вертикальной выверки.
Кроме того, справа на корпусе прицела расположены авиапатрон 8, коллиматор 7 с лампой подсветки сетки и рукоятка 6 ввода углов прицеливания.
На передней стенке прицела размещены окуляр дневной 16, окуляр ночной 17, налобник, рукоятка природа шторки 19, рукоятка 12 переключения П-А режимов, сигнальные лампы 10, 18, крышка-панель 11 преобразователя напряжения, механизм 14 выверка по горизонту, патрон осушки 13, надписи и таблички с индексом и номером прицела.
С левой стороны прицела расположены крышка-панель 22 с запасными лампами подсветки /под крышкой расположены два выключателя; верхний - отключает обогрев окуляров, низкий - отключает систему защиты от световых перегрузок/, реостат 20 накала ламп подсветки сетки, рукоятка 23 привода диафрагмы, штепсельный разъем 21 подвода питания от борт-сети, предохранитель 9, узел управления обогревом окуляров 24.

Рис.12. Внешний вид прицела БПК-1-42
Внешний вид прицела БПК-1-42
1- головка; 2- тяга; 3- механизм качания головного зеркала; 4- винт механизма вертикальной выверки; 5- задающий рычаг; 6- рукоятка ввода углов прицеливания; 7- коллиматор; 8- авиапатрон; 9- предохранителя; 10- светодиод- индикатор включения ночной ветви прицела; 11- крышка-панель преобразователя напряжения; 12- рукоятка переключения режимов; 13- патрон осушки; 14- механизм выверки по горизонтали; 15- налобник; 16- окуляр дневной; 17- окуляр ночной; 16- Светодиод-индикатор включения активного режима; 19- рукоятка привода шторки; 20- реостат; 21- ШР подвода питания; 22- Крышка-панель с запасными лампами; 23- рукоятка привода диафрагмы; 24- корпус с термодатчиками.

Головка служит для изменения хода лучей. В корпусе головки размещено качающееся зеркало. Зеркало крепится в оправе, связанное с зубчатым сектором, с помощью которого через механизм передачи осуществляется связь с пушкой. Переднее окно головки закрыта защитным стеклом. В верхней части головки установлены два патрона осушки.
Механизм горизонтальной выверки предназначен для выверки нулевой линии визирования по горизонту одновременно дневной и ночной ветвей прицела. Выверка достигается одновременным поворотом светоделительной пластины 13 /рис. 13/, расположенней над дневным объективом /выверка дневной ветви/ и зеркала 11, расположенного над ночным объективом /выверка ночной ветви/.
Механизм вертикальной выверки предназначен для выверки нулевой линии визирования по дальности. Выверке подвергается одновременно дневная и ночная ветви прицела. Выверка осуществляется поворотом зеркала головки прицела 9.
Оптическая схема прицела и его сетки представлены на рис. 13, 14. Дневная ветвь включает в себя защитное стекло 10, головное качающееся зеркало 9, объектив 14, пентапризму с крышкой 15, /призменная оборачивающая система/ и окуляр 22. Ввод светящихся марок сеток в поле зрения осуществляется с помощью светоделительной пластины 13 проекционной системой /коллиматора/, в которой находится сетка 18 с прицельными марками и шкалами и сетка 19 с индексом / /рис.14/ /сетка с индексами при работе с прицелом неподвижная/.
Коллиматор служит для изображения сетки в дневной и ночной ветвях прицела.

Рис. 13. Схема оптическая БПК-1-42
Схема оптическая БПК-1-42
1. Преобразователь; 2.Компенсационное стекло; 3. Преобразователь В 8КА; 4. Компенсационное стекло; 5. Зеркало; 6. Объектив ночной; 7. Фотодиод; 8. Объектив; 9. Головное зеркало; 10. Запретное стекло; 11. Зеркало; 12. Призма; 13. Разделительная пластинка; 14. Объектив дневной; 15. Пентапризма с крышей; 16. Объектив; 17. Зеркало; 18. Сетка; 19. Сетка с нитью; 20. Конденсор; 21. Лампа; 22. Окуляр дневной; 23. Окуляр ночной.

На подвижной сетке 18 нанесены прицельный угольник, штрихи боковых поправок и шкала ввода углов прицеливания:
  • БР - для стрельбы из пушки бронебойно-трассирующим снарядом.
  • ОФЗ - осколочно-фугасно-зажигательными и осколочно-трассирующими снарядами.
  • ПКТ - для стрельбы из спаренного с пушкой пулемета.
Под шкалами нанесена дальномерная шкала, по которой определяется дальность до цели высотой 2,7 м.
Сетка нанесена на малопрозрачную стеклянную пластинку. Штрихи и сетки прозрачны и работают на просвет /рис. 14а/. Справа и слева от центрального угольника нанесены штрихи боковых поправок с интервалом 0-04, длина вертикальных штрихов 0-02, высота центрального угольника 0-03. Сетка, видимая в ночной ветви, изображена на рис. 146.
Ночная оптическая ветвь включает в себя, помимо защитного стекла и головного зеркала, объектив 6, зеркало 5 и окуляр 23. Между объективом и окуляром устанавливается электронно-оптический преобразователь /ЭОП/, или электронно-оптический усилитель /ЭОУ/, при их механическом переключении происходит автоматическое переключение электрических цепей из активного /А/ в пассивный режим /П/ работы и наоборот. В том числе - включение и выключение прожектора. При постановке рукоятки шторки в положение ОТКРЫТО автоматически включается блок питания. С помощью ромбической призмы 12 и зеркала 11 изображение сеток попадает в ночную ветвь.
В прицеле установлено устройство для автоматического включения и выключения электрообогрева окуляров. Система автоматической защиты предохраняет ЭОП и ЭОУ от выхода его из строя и ослепления наводчика при поступлении в прицел сильного света, в первую очередь, от выстрела из пушки.

Рис 14. Поле зрения прицела БПК-1-42
Поле зрения прицела БПК-1-42

Фотодиод 7 при облучении светом преобразует световой сигнал в электрический. После усиления этого сигнала поступает в катушку, электромагнитное поле которой уводит изображение с экрана ЭОЛ, предохраняя тем самым его от разрушения, а оператора от ослепления. При уменьшении света до определенного порогового значения изображение в поле зрения восстанавливается.
Высоковольтный преобразователь напряжения 11 /рис. 12/ предназначен для преобразования напряжения бортовой сети 27 В в постоянное высокое напряжение, необходимое для питания ЭОП.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

9. ПОДГОТОВКА ПРИЦЕЛА БПК-1-42 К РАБОТЕ

Запрещается:
  • открывать в дневное время шторку /при этом автоматически включается блок питания/. Свечение левой сигнальной лампы на прицеле указывает, что блок питания прицела включен;
  • давать излишне сильный накал лампы подсветки сеток. Помнить, что большая яркость ночной сетки ухудшает видимость цели и может вызвать прогорание фотокатода и экрана ЭОП;
  • допускать длительное нахождение в поле зрения ночной системы прицела источников света /фар, прожекторов, фонарей, ракет и т.д./, т.к. это может вывести/ из строя электронно-оптический преобразователь.

Перед подготовкой прицела, убедиться в том, что:
  • переключатель СПУСКИ-ВЫКЛ-СНАРЯЖ на блоке БУ-25-2С находится в положении ВЫКЛ.;
  • рукоятка шторки находится в положении ЗАКРЫТО;
  • рукоятка диафрагмы повернута до упора против часовой стрелки;
  • рукоятка реостата накала лампы подсветки сетки повернута до упора против часовой стрелки;
  • рукоятка переключателя режимов работы ночной ветви прицела в положении П /пассивный режим/.

При подготовке прицела к работе днем
  • включить выключатель батарей на центральном щитке механика-водителя;
  • поставить переключатель СПУСКИ-ВЫКЛ-СНАРЯЖ, на блоке БУ-25-2С в положение СПУСКИ, наблюдая в прицел, добиться вращением правой окулярной муфты резкого изображения предметов наблюдения;
  • рукояткой реостата накала лампы подсветки установить нормальное свечение сетки;
  • включить тумблер на коробке КР-60 обогрева защитного стекла башни в случае его запотевания при низкой температуре. Обогрев окуляров, при необходимости, можно отключить, для чего открыть крышку 22 с запасными лампами на прицеле /см.рис. 12/ и переключить установленный в углублении под крышкой верхний тумблер;
  • проверить установку дальности /перемещением подвижной сетки, вращая рукоятку 12 ввода углов прицеливания/;
  • выключить переключатель СПУСКИ-ВЫКЛ-СНАРЯЖ;
  • выключить выключатель батарей.

При подготовке прицела к работе ночью
  • включить выключатель батарей;
  • снять защитную крышку с прожектора ОУ-5 /ОУ-ЗГА2/;
  • поставить переключатель СПУСКИ-ВЫКЛ-СНАРЯЖ в положение СПУСКИ;
  • снять защитную крышку с окуляра ночной ветви;
  • наблюдая в дневной окуляр, совместить нулевые отметки подвижной сетки с неподвижным индексом;
  • установить рукоятку шторки 19 в положение ОТКРЫТО /при этом автоматически включается блок питания и на панели прицела загорается левая сигнальная лампа "Н";
  • наблюдая в левый окуляр, установить рукоятку диафрагмы 23 в положение лучшей видимости местности;
  • вращением левой окулярной муфты добиться наилучшего изображения предметов наблюдения;
  • если видимость плохая, перевести рукоятку режимов в положение А /активный режим/. Перед переключением режимов с пассивного П на активный и наоборот, обязательно нажать на рукоятку переключения вдоль оси /от себя до упора/, только после этого производить переключение. Невыполнение этого требования приводит к выходу из строя механизма переключения. При этом произойдет включение прожектора СУ-5, о чем свидетельствует загорание лампы зеленого сигнального фонаря "ПРОЖ" на панели БУ-25-2С и правой сигнальной лампы "А", на прицеле.

ВНИМАНИЕ!
Перед переключением режимов работы прицела в положение "А" убедиться, что на прожекторе ОУ-5 снята защитная крышка. Включение прожектора с установленной крышкой может привести к выходу прожектора из строя.

После переключения режимов установить диафрагму в положение лучшей видимости местности и диоптрийной наводкой добиться наилучшего изображения предметов на местности.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

10. ПРИЦЕЛ 1ПЗ-3

Прицел 1ПЗ-3 предназначен для обзора воздушного пространства - поиска воздушных целей в дневное время суток, слежения за воздушными целями и наведения пушки на них при стрельбе о места; поиска наземных целей и наведения пушки и пулемета ПКТ на них при стрельбе о места и о хода.
Прицел 1ПЗ-3 (см.рис. 17) представляет собой оптический монокулярный, перископический прибор с качающейся головной призмой и сменным увеличением и состоит из следующих основных частей; корпуса головки 14; корпуса прицела 15,25,27; механизма головной призмы (с приводом и задающим рычагом), объектива 3 (рис.18); механизма сетки ( о механизмом выверки); механизма светофильтров; галилеевской трубки 9; окулярной телескопической системы (о механизмом каретки с подвижным штрихом и пультом прицела); налобника 21.
Корпус 14 (рис.17) головки предназначен для защиты головной призмы от механических повреждений и для герметизации головной части прибора, корпус головки крепится винтами к верхнему флянцу корпуса 15 прицела, в корпусе головки закреплены на герметике два обогреваемых защитных стекла.
Механизм головной призмы предназначен для обеспечения возможности обзора пространства на углах вертикального наведения пушки.
Объектив установлен внутри верхней части корпуса 15 и предназначен для проектирования изображения цели на плоскости сетки.

Рис. 17. Прицел 1 ПЗ-3
Прицел 1 ПЗ-3
1- крышка; 2,13- маховик; 3,5- тумблер; 4- кнопка Кн-П-Т; 6- пульт; 7,8- ручка; 9.12- осветитель; 10,11- вал; 14- корпус головки; 15,25,27- корпус; 16- патрон осушки; 17- рычаг; 18- гайка; 19- винт; 20- направляющая; 21- налобник; 22- собачка; 23- окуляр; 24- коробка обогрева; 26- вилка;

Механизм сетки состоит из оборачивающей системы с сеткой и механизма выверки.
Механизм сетки с узлом выверки обеспечивает перемещение сетки в направлении, перпендикулярном линии визирования, чем осуществляется точная горизонтальная выверка прицела относительно оси канала ствола пушки. Перемещение сетки 4 (рис.18) производится путем поворота вала Но эксцентриком механизма выверки с последующим стопорением его при помощи гайки 18 цангового зажима механизма выверки.
Смена светофильтров 7,8 (рис.18) производится поворотом маховика 13 в направлении нанесенной на нем стрелки, с фиксацией маховичка в трех положениях. Специальный светофильтр служит для защиты глаз от лучей ОКГ, а нейтральный светофильтр - для снижения яркости фона цели. Галилеевская трубка 9 (кронштейн с трубкой Галилея) предназначена для установки увеличения 1,2х и 4х.
Установка увеличения 1,2х и 4х осуществляется поворотом на 180° ручки 8 смены увеличения (см. рис.17).
Для обеспечения видимости сеток в условиях пониженной освещенности предусмотрена их подсветка 9,12 (рис. 17).
На панели пульта 6, расположенного на стенке корпуса прицела (рис.19), размещены тумблер I включения подсветки сетки и подвижного штриха и тумблер 5 (рис.17) включения обогрева защитных стекол головной части и последней линзы окуляра, а также ручка 7 регулировки яркости ламп подсветки.
На нижней стенке корпуса пульта установлен держатель 3 (см.рис.19) предохранителя с плавкой вставкой.
На правой стороне корпуса пульта установлена кнопка 7, предназначенная для отключения "корпуса" при проверке сопротивления изоляции изделия. Кнопка является технологическим элементом и при работе с изделием не используется.

Рис. 19. Пульт
Пульт
1 - тумблер; 2 - корпус; 3 - держатель предохранителя ДПБ с плавкой вставкой; 4 - колпачок с цепочкой; 5 - резистор ППЗ; 6 - панель; 7 - кнопка для отключения "корпуса" при проверке сопротивления изоляции прицела; 8 - протектор; 9 - вилка.

На корпусе установлен патрон 16 (см.рис.17) постоянной осушки. Оптическая схема прицела (рис.18) включает в себя защитное стекло 1, головка призмы 2, объектив 3, сетку 4, коллектив 5, оборачивающую систему, состоящую из линз 6,11; сменные светофильтры 7 и 8; нейтральный и специальный; галилеевскую трубку 9; зеркало 10; отклоняющие призмы 12,13; сетку 16 с горизонтальным штрихом; окуляр 14; светопровод и две лампы 15 подсветки.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

11. РАБОТА ПРИЦЕЛА 1 ПЗ-3

Наблюдая в окуляр прицела командир видит в поле зрения прицела: участок пространства, oграниченный телесным углом 49° при увеличении 1,2х или углом 14° при увеличении 4; неподвижную сетку с перекрестием ракурсных колец, ракурсные кольца, дистационные шкалы и шкалу боковых поправок; подвижную, перемещающуюся в вертикальном направлении сетку с горизонтальным штрихом.
Для обеспечения видимости сеток в условиях пониженной освещенности и в сумерочное время предусмотрена их подсветка. Яркость ламп подсветки регулируется резистором; ручка резистора 7 и тумблер 3 включения подсветки расположены на пульте 6 (рис.17).
Для снижения яркости фона при стрельбе по воздушным целям предназначен нейтральный, а для защиты глаза наводчика от излучений ОКГ - специальный светофильтр. Любой из этих светофильтров может быть включен в оптическую систему поворотом маховика 13.
В условиях низких температур (ниже +5°С) для исключения отпотевания и обледенения обеспечивается обогрев защитного стекла головной призмы и глазной линзы окуляра 23; включение и выключение обогрева производится тумблером 5, расположенного под планкой на панели пульта (см.рис.I7)
На рисунках 20 и 21 показаны видимые в поле зрения изображения сеток при увеличениях 1,2х и 4х;

Рис.20.Вид поля зрения прицела I ПЗ-3 для увеличения 4х
Рис.21.Вид поля зрения прицела ПЗ-3 для увеличения 1,2х
Вид поля зрения прицела I ПЗ-3 для увеличения 4х, вид поля зрения прицела ПЗ-3 для увеличения 1,2х

Вертикальный штрих неподвижной сетки делит поле зрения на две половины: в левой половине расположены дистационные шалы "ОФЗ" и "БР", в правой - дистанционная шкала ПКТ.
Нулевые деления дистанционных шкал расположены на одной горизонтальной линии, обозначены одним знаком "О" и служат для согласования оптической линия визирования прицела 1ПЗ-3 с осями каналов ствола и ПКТ.
Для правильного прицеливания по наземным целям необходимо перемещая подвижную сетку, совместить ее со штрихом нужной дистанции соответствующей дистанционной шкалы неподвижной сетки. При этом, пересечение горизонтального штриха неподвижной сетки с вертикальным штрихом неподвижной сетки образует перекрестие, которое необходимо навести на цель (при помощи приводов наведения).
На рис. 22 видно, что при совмещении штриха подвижной сетки с нулевыми делениями дистанционных шкал, его пересечение с вертикальным штрихом неподвижной сетки образует перекрестие, определяющее нулевое положение оптической линии визирования изделия 1ПЗ-3.
При согласовании о пушкой 2А42 прицел 1ПЗ-3 устанавливается и жестко закрепляется так, чтобы его оптическая линия визирования в нулевом положении была наведена в ту же удаленную (1000 м) точку, что и ось канала ствола 2А42; при согласовании оси канала ствола ПКТ с оптической линией визирования прицела 1ПЗ-3. ПКТ устанавливается так, чтобы ось канала ствола была направлена в ту же удаленную (600 м) точку, что и оптическая линия визирования.
При прицеливании по наземной цели следует рукояткой 8 установить увеличение 4х и, перемещая подвижную сетку маховиком 2, совместить ее горизонтальный штрих со штрихом неподвижной сетки, соответствующим дистанции до цели по шкалам "ОФЗ", "БР" или ПКТ (в зависимости от того, из какого оружия будет открыт огонь).

Пересечение горизонтального штриха подвижной сетки с вертикальным штрихом неподвижной сетки образует при этом перекрестие, которое приводами наведения следует навести на цель, находящуюся на данной дистанции. При стрельбе из пушки 2А42 по целям на дистанции 400 м и ближе горизонтальный штрих подвижной сетки должен быть установлен на деление "4" шкалы "ОФЗ" или шалы "БР". При стрельбе из "ПКТ" по целям на дистанциях 300 м и ближе горизонтальный штрих подвижной сетки должен быть установлен на деление "3" шкалы "ПКТ.
При необходимости введения боковой поправки на цель наводится точка горизонтального штриха подвижкой сетки, расположенная против выбранного штриха боковых поправок влево и вправо от вертикального штриха подвижной сетки. Цена деления шкалы боковых поправок 0-05.
Кроме вертикального штриха, дистанционных шкал и шкалы боковых поправок на неподвижной сетке имеется горизонтальная риска, пересекающая вертикальный штрих на уровне нижних концов штрихов шкалы боковых поправок, а за пределами ракурсного кольца 50 - горизонтальные штрихи (см.рис.20), расположенные вправо и влево от кольца 50 и являющиеся продолжением горизонтальной риски; точка пересечения этой риски с вертикальным штрихом является геометрическим центром ракурсных колец, предназначенных для прицеливания при ведении огня из 2А42 по зенитным целям (см.рис. 23).
На рис. 23 - увеличение 1,2х - видны все ракурсные кольца сетки, оцифрованные 50,150,250 и рассчитанные для углов упреждения, соответствующих скоростям цели 50,150,250 м/с при ракурсе цели 4/4. При увеличении 4х (см.рис.22) видно только центральное ракурсное кольцо с цифрой 50.
При прицеливании по зенитной цели следует рукояткой 8 (см.рис.17) установить увеличение 1,2х и, перемещая подвижную сетку маховиком 2, совместить ее центральный горизонтальный штрих с горизонтальной риской неподвижной сетки (см.рис.23, 21).


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

12. ВОЗМОЖНЫЕ НЕИСПРАВНОСТИ ПРИЦЕЛА 1ПЗ-3

Неисправности | Причина неисправности | Способ устранения неисправности
Отсутствует накал ламп подсветки
  1. Перегорела плавкая вставка - 3.ВП1-1-2А-250в /см. рис. 19/
  2. Перегорела лампа 12,9 /рис. 17/.
  1. Заменить плавкую вставку из одиночного комплекта ЗИП.
  2. Заменить лампу MH26-O,12-3 из одиночного комплекта ЗИП.
Отсутствует обогрев защитного стекла | Перегорела плавкая вставка | Заменить плавкую вставку
Отсутствует обогрев окуляра
  1. Перегорела плавкая вставка
  2. Нарушен контакт в контактной колодке.
  1. Заменить плавкую вставку.
  2. Отвинтить винты коробки 24 обогрева /см. рис. 17/ и снять ее. С помощью отвертки убедиться, что винты крепления концов спирали во втулке завернуты плотно.
Произошло рассогла- сование прицела с установкой по горизонту
  1. Нарушилась фиксация механизма выверки за счет отвинчивания гайки цангового зажима 18 /рис. 17/.
  2. Ослабли болты крепления фланца изделия к установке.
  1. Произвести выверку по горизонту. Застопорить механизм выверки 11, завинтив до упора гайку цангового зажима 18.
  2. Затянуть болты, произвести выверку с помощью механизма выверки.
Произошло рассогла- сование прицела с установкой по вертикали | Нарушилась фиксация одного из выверочных болтов 19 /см. рис. 17/ на рычаге 17 /отвинтилась стопорная гайка/ | Произнести выверку по вертикали, застопорить выверочные болты стопорящими гайками.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

13. ПРОТИВОТАНКОВЫЙ КОМПЛЕКС

На боевой машине пехоты БМП-2 установлен противотанковый управляемый ракетный комплекс, предназначенный для поражения видимых неподвижных и движущихся под различными курсовыми углами танков и других бронированных объектов, а также вертолетов с помощью ПТУР.
Ведение стрельбы ПТУР может производиться либо с пусковой установки машины /ПУМ/ без выхода из нее, либо с пусковой установки 9П135М с выносом пехотного комплекса из машины.
Противотанковый комплекс включает в себя: ПТУР, пусковую установку машины /ПУМ/, пусковую установку 9П135М.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

14. ПУСКОВАЯ УСТАНОВКА МАШИНЫ

Пусковая установка машины /рис. 24/ расположена на крыше башни между люком оператора и командира и состоит из броневого колпака с прибором 9Ш119М поз.16, направляющей 4, погонного устройства, приводов наведения и кнопок пуск.
Направляющая 4 предназначена для установки и фиксации ПТУР на пусковой установке, амортизации сил отката при пуске и электрической стыковки ПТУР с пусковой установкой 9П135М.
Направляющая 4 /рис. 24/ закреплена на броневом колпаке 10 прибора 9Ш119М1 на оси с помощью рамы 5 и фиксируется в двух положениях /в рабочем и в положении для заряжания/ с помощью стопоров 6 и 8.
Броневой колпак предохраняет от повреждения прибор 9Ш119М1. Колпак закреплен болтами на шахте 11, которая установлена на цапфах в погонном устройстве. На передней стенке колпака на оси установлена броневая заслонка 24. Управление заслонкой осуществляется через тросовый привод 26 поворотом рукоятки 19.
Погонное устройство представляет собой шариковую спору и обеспечивает вращение пусковой установки примерно на 185°.
Подъемный механизм служит для придания пусковой установке углов возвышения и склонения в диапазоне от -5° до +15°.
Корпус подъемного механизма установлен в кронштейне 18 /рис. 24/ и через кронштейн 21 и стойки жестко крепится к внутреннему погону. Серьга подъемного механизма через кронштейн 13 соединена с шахтой 11 и колпаком 10 прибора 9Ш119М1.
Вращением маховика за рукоятку осуществляется грубое наведение по вертикали, а вращением за ободок, при сложенной рукоятке, осуществляется точное наведение по вертикали.
Поворотный механизм служит для поворота вращающейся части пусковой установки в горизонтальной плоскости и представляет собой двухскоростной редуктор с инерционным механизмом. Поворотный механизм крепится в серьге 28 /рис. 24/ и поджимается к зубчатому венцу 12 пружиной 31.

Рис. 24 Пусковая установка машины
Пусковая установка машины
Пусковая установка машины
1- крыша колпака; 2,7,9,27- гайки; 3- болт; 4- направляющая; 5- рама; 6,8- стопор; 10- колпак; 11- шахта; 12- зубчатый венец; 13,18,21- кронштейн; 14- кулачок; 15- подъёмный механизм; 16-прибор 9Ш119M1; 17- пoворотный механизм; 19- рукоятка; 20- намётки; 22- крыша башни; 23-уплотнение; 24- заслонка; 25-рычаг включения светофильтра; 26- тросовый привод; 28- серьга; 29-клин; 30- рукоятка; 31- пружина; 32- боном; 33- упор; 34- рычаг; 35- маховик.

Поворотный механизм позволяет вращать пусковую установку с двумя скоростями.
Инерционный механизм, состоящий из маховика 35, водил и сателлитов, служит для повышения плавности работы привода.
Для отключения поворотного механизма от зубчатого венца 12 /рис. 24/ необходимо нажать на клин 29 и поворотом рукоятки 30 вывести из зацепления шестерню.
К крыше башни за командиром крепится блок контроля. Блок контроля служит для определения функционирования цепей пуска пусковой установки.
На кронштейне около маховика подъемного механизма размещена кнопка ПУСК и лампочка ГОТОВНОСТЬ.
Кнопка ПУСК предназначена для подачи импульсов напряжения на электровоспламенители ПТУР.
Лампочка ГОТОВНОСТЬ информирует оператора о готовности пусковых цепей.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

15. ВОЗМОЖНЫЕ НЕИСПРАВНОСТИ ПУСКОВОЙ УСТАНОВКИ МАШИНЫ

Неисправности | Причина неисправности | Способ устранения неисправности
При вращении маховика диоптрийной наводки на корпусе окуляра прибора 9Ш119М остаются потертости и царапины | Неисправны сальники | Заменить сальники
При нажатии на кнопку "ПУСК" не происходит пуск ПТУР
  1. Сгорел предохранитель ПР-12 на БУ-25-2С.
  2. Сгорел предохранитель ПР-13 в цепи пуска на БУ-25-2С.
  3. Сгорел предохранитель ПР-17 в силовом щитке корпуса машины.
Заменить предохранитель.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

16. ПУСКОВАЯ УСТАНОВКА 9П135М

Пусковая установка 9П135М1 предназначена для обеспечения пусков ПТУР при выносе ее из малины и последующего управления их полетом до поражения цели.
Пусковая установка 9П135М /рис. 25/ состоит из станка 9П56М, наземной аппаратуры управления и механизма пуска.
Станок 9П56М предназначен для крепления наземной аппаратуры управления 9С451М и механизма пуска, установки и закрепления снаряда, наведения его по горизонту и вертикали.
Станок состоит из съемной треноги 23, вертлюга 12, люльки 8, кронштейна 4 визира, поворотного 13 и подъемного 29 механизмов и кабеля 11.
Вертлюг 12 является несущим элементом вращающейся части станка. На нем закреплены подъемный 29 и поворотный 13 механизмы. Направляющая 8 с кронштейном 4 визира /в которой крепится прибор 9Ш119М1/ составляет качающуюся часть станка. Она соединена с вертлюгом 12 шарнирно и может поворачиваться в вертикальной плоскости.
Наземная аппаратура управления /НАУ/ состоит из прибора 9Ш119М1 поз.2 и аппаратурного блока поз.1 /рис. 26/.
Прибор 9Ш119М1 предназначен для визуального обзора местности, выбора конкретной цели и дальнейшего отслеживания ее движения, приема инфракрасного излучения лампы-фары снаряда и преобразования его в частотно-модулированный электрический сигнал, определяющий угловое положение снаряда относительно линии визирования.
Прибор 9Ш119М1 закреплен с помощью накидных лент 35 на кронштейне 4 визира.
Аппаратурный блок 31 крепится винтами к вертлюгу. Механизм пуска 28 предназначен для выдачи команды на пуск снаряда и представляет собой электромеханическое устройство, смонтированное в отдельном корпусе.

Рис. 25. Пусковая установка машины 9П135М
Пусковая установка машины 9П135М
1- прибор 9Ш119Ml; 2- ось; 3,10,27- розетки; 4- кронштейн; 5,26- ручки; 6- упор; 7- наконечник; 8- люлька; 9,15,21,24,25- рукоятки; 11- кабель; 12- вертлюг; 13- поворотный механизм; 14- фиксатор; 16- шток; 17- пружина; 18,22- скоба; 19- левая опора; 20-ограждение; 23- тренога; 28- механизм пуска; 29- подъёмный механизм; 30- рычаг; 31- аппаратурный блок 9С474 ; 32- опора; 33- палец; 34- винт; 35- хомуты; 36,37- винты.
Рис. 26. Аппаратура управления
Аппаратура управления
1- аппаратурный блок 9С474; 2- прибор наведения 9Ш119М1; 3- осветитель; 4,6- патроны осушки; 5- блок регулировки яркости; 7- вилка; 8- заглушки; 9- вилка Ш1; 10- вилка Ш2; 11- фиксатор.

Пусковая установка 9П135М позволяет производить грубое и точное наведение по горизонту и вертикали.
Поворотный механизм двухскоростной. Переключение скоростей производится утопливанием или вытягиванием штока, расположенного на маховике поворотного механизма. При вытянутом штоке обеспечивается большая скорость поворота вращающейся части, при утопленном штоке -меньшая.


ГЛАВА I.
НАЗНАЧЕНИЕ И УСТРОЙСТВО ВООРУЖЕНИЯ БМП-2

17. ПЕРЕВОД ПРОТИВОТАНКОВОГО КОМПЛЕКСА ИЗ МАШИННОГО, ВАРИАНТА В ВЫНОСНОЙ

Перевод противотанкового комплекса из машинного варианта в выносной производить силами двух челнов экипажа в следующей последовательности:
  • извлечь треногу станка 9П56М из укладки на левом борту десантного отделения и установить на ровной площадке на опоры;
  • извлечь из укладки на водиле боевого отделения станок без треноги и прицела 9Ш119М1, для чего: отсоединить кабельные узлы машины от пусковой установки 9П135М.
  • Разъемы кабельных узлов машины навернуть на заглушки:
    • отвернуть гайку, откинуть скобу, снять ремень;
    • вынести станок через люк оператора или десантное отделение, не допуская при этом падений и ударов аппаратуры.
    Соединить станок с треногой, для чего вставить штырь вертлюга 12 в основание станка и закрепить навинчиванием гайки с рукояткой 25 на резьбовую часть втулки;
  • снять прицел 9Ш119М1 с пусковой машины, для чего:
  • перевести направляющую 4 /рис. 24/ в положение для заряжания и зафиксировать на стопоре 8,
  • снять верхнюю крышку 1 колпака прибора 9Ш119М1,
  • отсоединить от вилки Ш1 прибора 9Ш119М1 розетку кабельного узла машины, свободный разъем кабеля машины навинтить на заглушку на крыше башни, Повернуть кулачок 14 и откинуть наметку 20 крепления прибора. Нажав на рычаг, освободить прибор и поддерживал вынуть его через верхнее окно колпака. Установить прибор 9Ш119М1 в пусковую установку 9П135М, для чего:
  • расконтрить левый регулировочный винт 37 /рис. 25/ фиксации прибора 9Ш119М1 и ослабить его,
  • вывинтить два винта и открыть хомуты 35 крепления прибора 9Ш119М1,
  • установить прибор 9Ш119М1 в гнездо кронштейна 4, закрепить хомутами 35 с помощью 2-х винтов,
  • завернуть и законтрить левый регулировочный винт фиксации прибора, поз. 37 (рис.25)
  • подсоединить кабельный узел аппаратурного блока к прибору 9Ш119М1.
Закрыть верхнюю крышку 1 /рис. 24/ колпака прибора 9Ш119М1. Перевести направляющую в рабочее положение и зафиксировать ее на стопоре 6. Поставить пусковую установку на стопор.

Перевод противотанкового комплекса из выносного варианта в машинный производится в обратной последовательности.


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Подготовка пушки к стрельбе и меры безопасности при стрельбе

Осмотр пушки перед стрельбой:
  1. Снять пушку и башню со стопоров и проверить работу подъемного и поворотного механизмов.
  2. Снять с дульной части ствола чехол, уложив его на место.
  3. Осмотреть пушку:
    • протереть пушку ветошью снаружи,
    • протереть патронник и канал ствола /осмотр патронника и канала ствола пушки производить при снятом затыльнике и снятой затворной раме/.

    Если стрельба будет производиться не сразу, смазать канал ствола и патронник.

    ВНИМАНИЕ! Категорически запрещается наносить обильный слой смазки в патроннике и канале ствола.
  4. Открыть клапан вытяжного вентилятора башни, потянув рукоятку тросового привода до постановки клапана на стопор.
Проверить работу механизмов:
  1. Открыть крышку - груз.
  2. Взвести подвижные части прокачиванием рукоятки перезарядки до постановки подвижных частей системы на шептало, предварительно выведя рукоятку из зацепления с затыльником нажатием влево. Не возвращая рукоятку перезарядки в исходное положение, нажать на спусковой рычаг. Спуска частей не должно быть.
  3. Возвратить рукоятку перезарядки в исходное положение.
  4. Перевести предохранитель в положение ПР и нажать на спусковой рычаг. Спуска частей с шептало не должно быть.
  5. Проверить наличие заряженных пиропатронов по загоранию ПТ на блоке БУ-25-2С.
  6. Проверить работу переключателя типа выстрела пушки, включив переключатель СПУСКИ на блоке БУ-25-2С.
При установке рукоятки переключателя типа выстрела в нижнее положение загораются светодиоды Б на блоке БУ-25-2С, на пульте оператора и пульте командира, а при установке в верхнее положение - светодиод- 0. После осмотра пушки устранить все неисправности и закрыть крышку - груз.
При подготовке пушки к стрельбе и при стрельбе соблюдать меры безопасности:
  1. Все работы производить с разряженной пушкой.
  2. Запрещается находиться впереди пушки во время работы с ней; использовать повторно для стрельбы выстрелы, давшие осечки, и применять выстрелы с дефектами /помятость гильзы, трещины на корпусе и дне гильзы, качка снаряда в дульце гильзы/; заряжать пушку при наличии в стволе посторонних предметов.
ПОМНИ! После отстрела части выстрелов из ленты последующий выстрел остается на линии досылания.
При стрельбе из пушки и из стрелкового оружия БМП возможно проникновение пороховых газов в боевое отделение. Содержание в большом количестве окись углерода /угарный газ/, отравляюще действует на человеческий организм. Для предотвращения проникновения их в машину следует тщательно устанавливать герметизирующее устройства, надежно включать при стрельбе вентиляционные устройства и неукоснительно соблюдать режим стрельбы.
Для обеспечения доступа к пушке в процессе эксплуатации в кожухе предусмотрены закрывающиеся крышками окна и открывающаяся задняя крышка-груз. Кожух и крышка-груз образуют изолированный отсек, служащий для ограждения пушки и уменьшения загазованности боевого отделения. Кожух крепится к вращающейся маске, крышка-груз - к задней части кожуха.
Для доступа к нижним крышкам необходимо снять качающийся рукав, предварительно приведя стопор в выключенное положение.
Чтобы предотвратить поломку окружающих узлов и деталей башни, крышку-груз необходимо открывать только в зоне углов возвышения пушки 30°... 40°.
Для отсоса пороховых газов из отсека кожуха пушки на наклонном листе башни слева от пушки установлен вытяжной вентилятор, соединенный гибким шлангом с полостью рукава звеньесборника, а через отверстие в опорном листе башни с атмосферой.
Если клапан фильтр-поглотителя /ФПТ/ открыт /не взведен/, при нажатии кнопок электроспуска происходит включение вытяжного вентилятора: в номинальном режиме - при малом темпе стрельбы, в форсированном режиме - при большом темпе стрельбы. После отпускания кнопки электроспуска электродвигатель вентилятора через время 0,65с ± 0,15с останавливается с торможением.
Если клапан ФПГ взведен, электродвигатель вентилятора, работающий в номинальном режиме, при нажатии кнопки электроспуска на большом темпе стрельбы переходит в форсированный режим работы, при отпускании кнопки электроспуска электродвигатель вентилятора переходит в номинальный режим работы.
При отказе цепей стрельбы, вытяжной вентилятор включается тумблером ВЫТЯЖ.ВЕНТ. на блоке БУ-25-2С и работает независимо от состояния клапанов ФПТ и вытяжного вентилятора, при этом необходимо убедиться, что клапан вытяжного вентилятора взведен /открыт/.
В целях уменьшения загазованности БMП одновременно стрельбу из всего комплекса вооружения производить в следующем режиме. Разрешается одновременная стрельба из всего комплекса вооружения в течение 1,5 мин.:
  • из пушки - 48 выстрелов малым темпом, 6 очередей по 8 выстрелов,
  • из спаренного пулемета - 50 выстрелов,
  • из пулеметов ПК - по 20 выстрелов,
  • по 20 выстрелов из пяти автоматов АКМ /АК-74/.


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Уход за пушкой

Для пушки предусмотрены следующие виды технического обслуживания: контрольный осмотр /КО/, техническое обслуживание после стрельбы /ТеО/, ТО №1 и ТО №2.
КО проводить перед учебным занятием, маршем и стрельбой.
ТеО проводить после стрельбы, учений или занятий, но не реже 1 раза в две недели, если пушка не использовалась, совмещая с очередным ТО машины. При ежесуточном расходе патронов более 500 штук ТеО проводить через 500 выстрелов.
ТО №1 проводить после настрела 1000 выстрелов, при поступлении пушки в воинскую часть, при постановке на хранение, но не реже 1 раза в шесть месяцев совмещая с очередным ТО машины /произвести чистку, смазку и осмотр деталей с полной разборкой пушки/.
TO №2 проводить после настрела 3000 выстрелов, но не реже 1 раза в год. Выполнить работы ТО №1 и дополнительно: произвести разборку тяги ручной перезарядки, противоотскока. фиксаторов, рукоятки ручной перезарядки, стопора затыльника:
  • произвести профилактическую замену деталей,
  • произвести обслуживание контактора и пружин ствола.


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Действия наводчика-оператора при ведении огня из пушки 2А42

Перед началом ведения огня из пушки в целях уменьшения концентрации пороховых газов в боевом отделении необходимо закрыть окно фильтра - поглотителя и включить нагнетатель (мех.водитель). При ведении огня из пушки наводчик-оператор должен:
  • выбрать тип снаряда и темп ведения огня с учетом вида обстреливаемой цели и в соответствия с этим перевести переключателя типа боеприпасов и темпа стрельбы в требуемые положения
  • установить по шкале прицела соответствующую типу выбранного снаряда дальность до цели
Для установки прицела необходимо взяться правой рукой за ручку углов прицеливания 6 , расположенную на правой стенке прицела, и вращать ее по ходу и против хода часовой стрелки до совмещения подвижного светящегося индекса соответствующей шкалы с требуемым делением ; зарядить пушку. Для заряжения пушки необходимо большим пальцем правой руки нажать на кнопку ПЕРЕЗАР. НАХОДЯЩУЮСЯ НА БЛОКЕ БУ-25-2С.
В случае израсходования пиропатронов заряжение пушки производится вручную, для этого необходимо:
  • придать пушке угол возвышения (30°- 40°);
  • открыть крышку - груз нажимая на клавишу стопора большим пальцем правой руки, и установить ее в фиксированное положение;
  • взвести затворную раму, для чего правой рукой нажать рукоятку перезаряжения вдоль ее оси к себе и вынести ее из зацепления (см.рис.). затем энергично 23 раза прокачать рукоятку, при этом затворная рама станет на шептало;

    Рис.48

  • установить рукоятку перезаряжения в фиксированное положение, закрыть крышку - груз, предварительно сняв ее с фиксатора;
  • выбрать по шкале боковых поправок (если необходимо) прицельную марку, соответствующую величине суммарной поправки на боковой ветер и фланговое движение цели;
  • выбрать длину очереди и установить на блоке управления БУ-25 переключатель ДЛ-КОР в соответствующее положение (для машин первых выпусков)
  • выбрать режим работы стабилизатора и установить переключатель PЕЖИM в требуемое положение при этом иметь в виду, что основным режимом является автоматический (АВТ.), режим ПАВ применяется только при стрельбе по высокоманевренным целям типа самолет
  • убедиться, что переключатель СПУСКИ-ВЫКЛ.-СНАРЯЖ. находится в положении СПУСКИ
  • навести с помощью пульта управления центральный угольник или выбранную прицельную марку в цель
  • произвести выстрел (дать очередь), нажав на кнопку электроспуска, расположенную в верхнем торце правой рукоятки прицела
  • наблюдать за результатами стрельбы;
При отсутствии электропитания в башне (аварийная ситуация) ведение огня из пуши во избежание возникновения внутри машины опасных концентраций пороховых газов ведется с открытыми люками, наведение пушки в цель осуществляется по трассам снарядов ручными механизмами наведения, а производство выстрелов (очередей) - нажатием на рычаг ручного спуска (рис.).

Pиc. 49

Для разряжения пушки необходимо:
  • поставить переключатель СПУСКИ-ВЫКЛ.-СНАРЯЖ. в положение ВЫКЛ.
  • придать стволу пушки угол возвышения (30°- 40°);
  • выключить выключатель ПРИВОД на пульте управления ;
  • открыть крышку-груз и поставить пушку на предохранитель, для чего взяться пальцами правой руки за рычаг предохранителя и перевести его в положение ПР;
  • извлечь патрон с линии досылания, для чего выключить с помощью выключателя задний фиксатор пушки, затем зацепить крючком за закраину гильзы патрона и вынуть его;
  • включить задний фиксатор и отсоединить от него выключатель;
  • снять затворную раму с предохранителя переводом рычага предохрани -теля в положение ОГ;
  • спустить затворную раму с шептала нажатием на рычаг ручного спуска;
  • закрыть крышку-груз.


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Эксплуатация противотанкового комплекса. Меры безопасности

Во избежания несчастных случаев при работе с противотанковым комплексом необходимо строго соблюдать меры безопасности:
  1. Не допускать к работе личный состав, не изучивший материальную часть и правила эксплуатации пусковой установкой 9П135М и ракет 9M113 и 9M111.
  2. Запрещается устанавливать контейнеры с ракетами, подвергшихся падению без укупорки о высоты более 0,5 м и в укупорке с высоты более 1,5 м.
  3. Пуск ПТУР производить только при закрытых люках машины.
  4. При пуске ПТУР не допускать нахождение личного состава, боеприпа- сов, взрывчатых и горючих веществ в опасной зоне, возникавшей при выстреле (рис.)

    Рис 40
    Опасная зона, возникающая при пуске ПТУР

  5. Если ракета не вышла из контейнера, необходимо повторить пуск. В случае повторного отказа выждать не менее 5 мин. и снять контейнер с ракетой.
  6. Во избежания повреждения ракеты 9М1113 (9M111) устанавливать ее в боевой положение только во время стрельбы.
  7. При установке по-боевому ракеты 9М113 (9М111) стрелять из пушки не рекомендуется.
  8. При загрузке (выгрузке) ракет 9M113 (9М111) в укладки и при досылке их на направляющую избегать ударов о выступающие части внутри машины.
  9. При расположении комплекса на открытом месте вблизи сооружений расстояние между ракетой 9М113 (9М111) и стеной должно быть: сбоку - не менее 1м, сзади - не менее 2 м.
  10. При расположении комплекса внутри капитального здания объем такого помещения должен быть не менее 130 м3, противоположная стена должна быть на расстоянии не менее 10 м или иметь проем (пролом, окно и т.п.), а нахождение людей после выстрела более 5 мин. без средств защиты не допустимо. Расчет после двух выстрелов обязан покинуть помещение.
КАТЕГОРИЧЕСКИ ЗАПРЕЩАЕТСЯ:
  • производить пуск ПТУР без защиты ушей оператора штатным шлемафоном;
  • переводить флажок механизма пуска 9П135М в положение БОЕВ. и взводить рычаг механизма до обнаружения цели;
  • бросать пусковую установку и ракеты;
  • взводить рычаг механизма при нахождении флажка в положении ПОХОДН.;
  • производить разборку снарядов и пусковой установки 9П135М с учебными целями;
  • применять боевые изделия на учебных занятиях;
  • вращать маховик подъемного и поворотного механизмов пусковой установки 9П135М, находящейся в укладке.
Выбор и подготовка огневой позиции
При стрельбе в солнечную погоду и при наличии дымки необходимо устанавливать светофильтр в прицеле 9Ш119М1. Не следует производить стрельбу, если в поле зрения прицела 9Ш119М1 попадают посторонние источники сильного инфракрасного излучения (солнце, осветительные прожекторы и ракеты). В этом случае или дождаться выхода световой помехи из поля зрения 9Ш119М1 или сменить позицию. При стрельбе вперед по ходу машины воздухозаборная труба должна быть опущена.
ВО ВРЕМЯ УПРАВЛЕНИЯ РАКЕТОЙ В ПОЛЁТЕ НЕ ДОПУСКАЕТСЯ ПРОИЗВОДИТЬ ЗАПУСК или ОСТАНОВКУ ДВИГАТЕЛЯ МАШИНЫ!
Наилучшими условиями для пуска ракеты 9М113 (9М111) являются продольные направления ракеты относительно оси машины. При пуске ракеты с работающим двигателем машины необходимо установить 1600-2000 об/мин, коленчатого вала двигателя.
Огневая позиция должна выбираться из условий возможного ведения стрельбы в заданном секторе с обеспечением прямой оптической видимости цели. В направлении стрельбы не должно быть деревьев, столбов, проводов, техники и людей. Площадка должна быть по возможности ровной.
При работающем двигателе машину ставить так, чтобы выхлопные газы не мешали работе наводчика-оператора. Машины ближе 15 метров между собой на огневой позиции ставить запрещено ввиду опасной зоны, возникающей при стрельбе.
Перевод комплекса из походного положения в боевое
  1. Открыть люк наводчика-оператора;
  2. Снять ПУ со стопора походного положения;
  3. Развернуть ПУ вручную вправо до упора;
  4. Перевести направляющую, а положение для заряжения.
  5. Снять крышку с направляющей и заглушку со штепсельного разъема каретки направляющей и зафиксировать ее на правой щеке направляющей.
  6. Извлечь ракету 9М113 (9М111) из укладки боевого отделения или правого борта.
  7. Снять крышку штепсельного разъема ракеты, установить ракету на направляющую до ее фиксированного положения.
  8. Перевести направляющую с ракетой в положение для пуска развернуть ПУ вручную в направлении оси пушки.
  9. Открыть защитную заслонку прицела 9ш119М1.
  10. Закрыть все люки.
  11. Придать пушке максимальный угол склонения.
  12. Включить тумблер ПТР на пульте БУ-25-2С. тумблер НБ-Бс поставить в положение БС, регулятором яркости отрегулировать святящееся перекрестие в прицеле 9Ш119М1. Окончание перевода в боевое положение и готовность комплекса к пуску определяется по загоранию лампочки ГОТОВНОСТЬ, расположенной рядом с кнопкой ПУСК.
Обнаружение цели, пуск и управление ракетой

Рис 41
изображение светящейся марки условно показано двойной линией
Сетка визира и светящейся марки прицела 9Ш119М1

Обзор местности, наблюдение за полем боя, поиск и обнаружение цели производится наводчиком-оператором через прицел БПК-1-42 или прицел 9Ш119М1.
  1. Отыскав и выбрав цель, определить ориентировочно дальность до цели с помощью дальномерной шкалы прицела БПК-1-42 или прицела 9Ш119М1.
  2. Наведение на цель и слежение за ней производить через прицел 9Ш119М1 вращением маховиков поворотного и подъемного механизмов пусковой установки.
  3. При выходе цели из поля зрения прицела 9Ш119М1 и выборе углов поворота ПУ довернуть башню на необходимый угол.
  4. Установить удобную для работы яркость марки прицела 9Ш119М1 с помощью регулятора яркости на блоке БУ-25-2С.
  5. Отрегулировать четкость изображения предметов в поле зрения прицела 9Ш119М1 кольцом диоптрийной наводки.
  6. Для пуска навести центральный просвет светящейся марки прибора на цель и, продолжал удерживать его на цели, нажать кнопку ПУСК. Управление ракетой сводится в удержании (с помощью маховиков приводов наведения) центрального просвета светящейся марки прицела 9Ш119М1 на центре цели до ее поражения. Если видимый контур цели достаточно велик, то наводчику-оператору необходимо удерживать центральной просвет на наиболее уязвимом месте цели.
Поле зрения визира и святящаяся марка прицела 9Ш119М1 показаны на рис.


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Действия наводчика-оператора у визирного устройства 9Ш119М1 и приводов наведения пусковой установки ПТУР - КПТК

Для осуществления наблюдения через визирное устройство 9Ш119М1 за местностью и для наведения и удержания просвета светящееся перекрестия поля зрения устройство по цели при управлении снарядов необходимо:
  • расстопорить пусковую установку, для этого, оттянув стопор от себя, повернув его на 90;
  • придать пушке максимальный угол склонения;
  • установить спинку сиденья наводчика-оператора в горизонтальное положение;
  • занять свое рабочее место на сиденье с откинутой спинкой;
  • убедиться, что люки отделения управления и десантного отделения закрыты, это определяется по отсутствию горения сигнальной лампочки с надписью ЛЮКИ ОТКРЫТЫ;
  • открыть защитную крышу входного окна визирного устройства;
  • включить выключатель на блоке БУ-25 с надписью ПТР (рис.45), при этом на кнопке пуска должна загореться лампа зеленого цвета с надписью ГОТОВНОСТЬ;
  • установить переключатель с надписью НБ-БС в положение БС (см.рис. 53);
  • отрегулировать яркость свечения перекрестия в поле зрения визира, вращая маховичок потенциометра регулировки яркости свечения лампы, расположенной на передней стенке блока БУ-25;
  • приблизиться правым глазом к наглазнику визира, взяться левой рукой за рукоятку поворотного механизма, а правой - за рукоятку подъемного механизма и вращая их, вести наблюдение за местностью или осуществлять наводку центрального просвета светящегося перекрестия поля зрения визира в цель и удержание его на цели в процессе управления ракетой (рис.)


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Действия наводчика-оператора у прицела БПК-1-42 и приводов наведения пушки и пулемета

Для наблюдения через дневную ветвь прицела БПК-1-42 необходимо:
  • установить сиденье наводчика-оператора по высоте так, чтобы окуляр прицела оказался на уровне глаз наблюдателя;
  • убедиться, что рукоятки управления шторкой 19 и диафрагмой 23 находятся в положении "ЗАКРЫТО" (рис.44);
  • отрегулировать положение налобника 15 по глубине (рис.44);
  • включить переключатель СПУСКИ-ВЫКЛ.-СНАРЯЖ. на блоке управления БУ-25 в положение "СПУСКИ" (рис.45);
  • добиться резкости изображения местности в поле зрения правого окуляра прицела;
  • установить накал лампы подсветки сетки прицела, для этого левой рукой вращать рукоятку реостата 20, расположенную на левой стенке прицела, по ходу часовой стрелки;
  • включить обогрев защитного стекла бронеколпака прицела, для чего рукой перевести выключатель на коробке КР-60 с надписью "ОБОГРЕВ СТЕКЛА" в положение "ВКЛ." учитывая, что обогрев окуляра прицела включается автоматически (при установке переключателя СПУСКИ-ВЫКЛ.-СНАРЯЖ. в положение СПУСКИ);
  • если обогрев окуляра не требуется, его можно отключить, для этого необходимо открыть крышку панели с запасными лампами 22 на левой стороне прицела и перевести верхний переключатель на себя;
  • упереться лбом в налобник прицела и, действуя пультом управления (при соответствующем режиме работы стабилизатора) или ручными механизмами наведения, вести наблюдения или совместить угольник прицела с целью.

Рис.44. Внешний вид прицела БПК-1-42
1- Головка; 2- Тяга; 3- Механизм качания головного зеркала; 4- Винт механизма вертикальной выверки; 5- Задающий рычаг; 6- Рукоятка ввода углов прицеливания; 7- Коллиматор; 8- Авиапатрон; 9- Предохранители; 10- Светодиод- индикатор включения ночной ветви прицела; 11- Крышка- панель преобразователя напряжения; 12-Рукоятка переключения режимов; 13- Патрон осушки; 14- Механизм выверки по горизонтали; 15- Налобник; 16- Окуляр дневной; 17- Окуляр ночной; 18- Светодиод- индикатор включения активного режима; 19- Рукоятка привода шторки; 20- Реостат; 21- ШР подвода питания; 22- Крышка- панель с запасными лампами; 23- Рукоятка привода диафрагмы; 24- Корпус с термодатчиками.

Для совмещения выбранной марки шкалы прицела с целью в режиме автоматического или полуавтоматического неведения необходимо:
  • установить переключатель режима работы стабилизатора в положение АВТ или ПAB (рис.46);
  • включать на пульте управления наводчика выключатель с надписью ПРИВОД, переведя его в положение ВКЛ.(рис. 46), при этом произойдет автоматическое переключение подъемного механизма пушки и поворотного механизма башни с ручного режима на электромеханический;
  • через 15-20 сек. после включения привода на пультах управления, управления наводчика-оператора и командира загораются сигнальные лампочки ВН и ГН, а на пульте управления наводчика, кроме этого, лампочка с надписью АВТ или ПАВ;
  • взяться обеими руками за рукоятки пульта управления и поворачивая пульт совместить выбранную марку на цель.
Для наблюдения через прицел БПК-1-42 Ночью необходимо:
  • перевести переключатель СПУСКИ-ВЫКЛ.-СНАРЯЖ. на панели блока управления БУ-25 в положение СПУСКИ (рис.45);
  • установить рукоятку переключателя режимов 12 (рис.44) работы ночной оптической системы в положение П (пассивный режим), если она была установлена, в положение А (активный режим), для чего правой рукой повернуть рукоятку в направлении надписи и зафиксировать ее;
  • перевести рукоятку привода шторки 19, расположенной в нижнем левом углу панели прицела, в положение ОТКР (рис.44) при этом произойдет автоматической включение блока питания и на панели прицела загорится лампа красного сигнального фонаря 10;
  • установить рукоятку привода управления диафрагмой 23, расположенную в нижнем левом углу панели прицела, в положение ОТКР. для чего, взявшись пальцами левой руки за маховичок, повернуть его от себя до упора;
  • добиться четкого изображения местности и шкалы прицела, для чего наблюдая в левый окуляр прицела, взяться пальцами левой руки за муфту окуляра 17 и вращать ее до получения требуемой четкости;
  • установить рукоятку диафрагмы прицела 23, обеспечивающую лучшую видимость местности, для чего вращать рукоятку от себя и на себя;
  • в случае невозможности добиться нормальной видимости местности вращением рукоятки управления диафрагмой следует перейти на активный режим работы, для этого необходимо рукоятку переключения режима работы 12 перевести в положение А, при этом произойдет включение осветителя, что определяется по загоранию на панели блока БУ-25 лампочки зеленого цвета с надписью ПРОЖ.О.;
  • упереться лбом в налобник прицела, приблизиться глазом к левому окуляру прицела, и действуя пультом управления или ручными механизмами наведения, вести наблюдение за местностью и целям, а при стрельбе - осуществлять наведение в цель центрального угольника или соответствующего штриха шкалы боковых поправок (предварительно установив дальность стрельбы на шкале дневной ветви прицела).

Рис.45.

Рис.46.

Рис.47. Поле зрения прицела БПК-1-42
Дальность - 1400 м

Вид сетки в ночной ветви


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Действия командира машины у прицела 1 ПЗ-3

Наблюдение через прицел 1 ПЗ-3 за наземными целями и местностью командир машины может вести как самостоятельно, так и одновременно о наводчиком-оператором, в последнем случае лишь за теми целями и местностью, которые находятся в поле зрения прицела наводчика-оператора.
Наблюдение за воздушными целями и за воздухом через прицел 1 ПЗ-3 командир машины ведет только самостоятельно, для этого он берет управление вооружением башни па себя.
Для наблюдения через прицел 1 ПЗ-3 необходимо:
  • расстопорить вращающийся погон люка, развернуть прибор ТКН-ЗБ в заднее положение и застопорить;
  • открыть крышку защитного колпака головки прицела;
  • отрегулировать сиденье по высоте, добиваясь такого его положения, при котором окуляр прицела будет на уровне глаз наблюдателя;
  • установить налобник в положение, обеспечивающее совмещение глаза наблюдателя с выходным зрачком окуляра;
  • установить необходимое увеличение прицела, для чего, взявшись левой рукой за ручку установки увеличения 8, расположенную в визу панели прицела, перевести ее в требуемое положение (1,2х и 4х) (см.рис.50);
  • включить при необходимости светофильтр 13, соответствующий условиям наблюдения;
  • добиться резкости изображения местности в поле зрения прицела 23;
  • включить подсветку сетки и подвижного штриха, для этого перевести выключатель с надписью "ПОДСВЕТКА" 3 в положение ВКЛ. (рис.50) в случае слабого свечения ламп подсветки отрегулировать их яркость вращением ручки регулировки 7 с надписью "ТЕМНО-СВЕТЛО";
  • включить подогрев защитного стекла и глазной линзы окуляра, переведя для этого включатель с надписью "ОБОГРЕВ" 5 в верхнее положение;
  • включить на пульте управления командира выключатель с надписью "ПРИВОД" в положение ВКЛ. (при включенном выключателе ПРИВОД на пульте наводчика-оператора) при этом на панели пульта в зависимости от того, в каком режиме работу находится стабилизатор, должна загореться лампочка с надписью АВТ или ПАВ (рис.46);
  • упереться лбом в налобник прицела и действуя рукояткой пульта, вести наблюдение, при наводке оружия в наземную (воздушную) цель совместить перекрестие (соответствующее ракурсное кольцо) с целью (см.рис.51).

Рис.51.

При загрязнении защитного стекла прицела пылью, грязью или попадании на него снега необходимо его очистить с помощью системы воздушно-жидкостной очистки, а при выходе из строя вручную.

Рис.52.

Рис.53.

Рис.54.


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Стрельба по воздушным целям

Стрельба по воздушным целям ведется командиром боевой машины с помощью прицела 1ПЗ-3, а по боевым вертолетам, действующим на малых высотах, и наводчиком-оператором.
Стрельба по самолетам и вертолетам эффективна при ракурсной скорости до 300 м/с, на высотах до 2000 м и наклонной дальности до 2500 м. По боевым вертолетам в положении зависания стрельба эффективна на дальностях до 3000 м.
Огонь ведется ОФЗ и ОТ снарядами длинными очередями с большим темпом стрельбы и с соблюдением допустимого режима огня.
Дальности, до низколетящих /зависших/ целей определяется глазомерно с помощью наземных ориентиров, сравнением их взаимного положения. Вхождение в зону эффективного огня высоколетящих воздушных целей определяется глазомерно с помощью шкалы боковых поправок прицела 1ПЗ-3. Если контур цели равен или больше деления шкалы боковых поправок, то цель находится в зоне огня.
Стрельба по боевым вертолетам, действующим на малых высотах при угле места цели до 30° ведется по тем же правилам, что и при стрельбе по неподвижным и движущимся наземным целям. Корректирование стрельбы производится по трассам.
Для стрельбы по самолетам исходными данными является:
  • скорость полета цели;
  • ракурс цели - соотношение видимого размера длины цели к ее фактической длине. Скорость цели определяется глазомерно по типу цели. Штурмовики и истребители-бомбардировщики при нанесении ударов по наземным целям действует, как правило, на дозвуковых скоростях порядка 200-300 м/с. Транспортные самолеты и вертолеты имеет скорость порядка 60-200 м/с.
Ракурс цели определяется глазомерно по таблице силуэтов самолетов при различных значениях ракурсов /рис. 55/.

Рис 55
Ракурс | Путевая скорость 200 м/с | Ракурсная скорость м/с | Путевая скорость 4ОО м/с. | Pакурсная скорость м/с
8/4 | 1 | 0 | 1 | 0
1/4 | 2 | 50 | 5 | 100
2/4 | 3 | 100 | 6 | 200
3/4 | 6 | 150 | 7 | 300
Цель под установкой V4 = 250 м/с. 1- приближается 2- удаляется Цель в горизонтальном полете 5-V4=150 м/c, 4-V4=100 м/с Цель в наклонном полете 5- пикирует, V4=250 м/с 6- кабрирует, V4=150 м/с

Исходными установками для стрельбы является:
  • постоянный прицел 13 шкалы ОФЗ прицела 1ПЗ-3, устанавливаемый при совмещения подвижной горизонтальной нити прицела с центральным штрихом прицела;
  • ракурсное /упредительное/ кольцо сетки прицела /действительное или воображаемое/, соответствующее ракурсной скорости цели.
Ракурсная скорость цели определяется как произведение фактической /путевой/ скорости цели и ракурса цели. С округлением в большую сторону.
Для стрельбы по самолетам устанавливается 1,2-х увеличение прицела 1ПЗ-3.
Наведение орудия производится так, чтобы направление движения воздушной целя, постоянно проходило через центр ракурсных колец, а выбранное ракурсное кольцо удерживалось на головной части цели. Примеры наводки при различных направлениях полета воздушной цели показаны на рис.56, 57.
При изменении ракурса цели в процессе стрельбы необходимо выбирать новое ракурсное кольцо.

Рис.56. Схема наводки при изменении ракурса цели
При отклонении трасс по направлению

Рис.57. Схема наводки при ракурсе 4/4
При отклонении трасс по направлению

Корректирование стрельбы производится по оценке положения трассы относительно цели соответствующим выносом точки прицеливания по направлению и высоте /рис. 58./

Рис.58. Корректирование стрельбы по воздушным целям, выносом точки прицеливания
При отклонении трасс но высоте


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Таблица стрельбы

Бронебойно трассируищими снарядами из 30-мм автоматической пушки 2А42

Прицелы БПК 1-42 и 1п3-3 |  |  | Дальность прямого выстрела |  |  | 1100м при высоте цели 2м; 1300м при высоте цели 3м |  |  |  | Начальная скорость 960±10 м/с
Дальность | Прицел | Высота траектории | Поправки направления |  | Одно деление прицела изменяет высоту попадания | Угол прицеливания | Угол падения | Окончательная скорость | Время полета | Срединные отклонения |  | Дальность
 |  |  | На доривацию | На боковой (ветер со скоростью 10 м/с) |  |  |  |  |  | По высоте | По направлению
Х | П | - | - | - | - | - | - | - | - | Вв | Вб | Х
м | дел | м | тыс | тыс | м | град | град | м/c | с | м | м | м
900 | 9 | 13 | 0 | 1 | 0.6 | 0.18 | 0.4 | 712 | 1.0 | 0.3 | 0.4 | 900
1000 | 10 | 16 | 1 | 1 | 0.7 | 0.21 | 0.4 | 719 | 1.2 | 0.4 | 0.4 | 1000
1100 | 11 | 20 | 1 | 2 | 0.8 | 0.23 | 0.5 | 727 | 1.3 | 0.4 | 0.5 | 1100
1200 | 12 | 25 | 1 | 2 | 0.9 | 0.26 | 0.5 | 708 | 1.4 | 0.4 | 0.5 | 1200
1300 | 13 | 30 | 1 | 2 | 1.0 | 0.28 | 0.6 | 685 | 1.6 | 0.5 | 0.5 | 1300
1400 | 14 | 36 | 1 | 2 | 1.2 | 0.31 | 0.7 | 664 | 1.7 | 0.5 | 0.6 | 1400
1500 | 15 | 43 | 1 | 2 | 1.3 | 0.34 | 0.8 | 643 | 1.9 | 0.5 | 0.6 | 1500
1600 | 16 | 51 | 1 | 3 | 1.5 | 0.37 | 0.9 | 623 | 2.0 | 0.6 | 0.7 | 1600
1700 | 17 | 60 | 1 | 3 | 1.7 | 0.44 | 0.9 | 603 | 2.2 | 0.6 | 0.7 | 1700


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Таблица поправок

Дальность | Поправки дальности, м |  |  |  |  | Дальность
 | на продольный ветер со скоростью 10 м/с | на изменение
 |  | Давление воздуха на 10мм | Температура воздуха на 10°С | Начальной скорости на 1% | Температуры заряда на 10°С
Х | Хн | Хн | - | Х | Хт | Х
 | - | + | - | - | - |
700 | 1.3 | 11 | 25 | 128 | 38 | 700
800 | 1.7 | 14 | 32 | 143 | 43 | 800
900 | 2.1 | 19 | 40 | 159 | 48 | 900
1000 | 2.7 | 22 | 48 | 174 | 52 | 1000
1100 | 3.2 | 27 | 58 | 189 | 57 | 1100
1200 | 3.8 | 33 | 70 | 202 | 61 | 1200
1300 | 4.5 | 38 | 84 | 216 | 65 | 1300
1400 | 5.3 | 44 | 94 | 229 | 69 | 1400
1500 | 6.1 | 50 | 107 | 241 | 72 | 1500
1600 | 7.0 | 57 | 121 | 233 | 76 | 1600
1700 | 8.0 | 64 | 135 | 265 | 79 | 1700
1800 | 9.0 | 72 | 151 | 276 | 83 | 1800


ГЛАВА II.
ПРАВИЛА ЭКСПЛУАТАЦИИ ВООРУЖЕНИЯ

Таблица для разложения баллистического ветра на слагающие

Направление ветра, дирекционный угол цели минус дирекционный угол ветка ветер и изменяет дальность направления |  |  |  | Скорость ветра м/с
 |  |  |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
Знаки поправок |  |  |  | Числитель - продольная слагающая м/с; Знаменатель - боковая слагающая м/с
+ | - | - | +
- | - | + | +
0 | 30 | 30 | 60 | 1/0 | 2/0 | 3/0 | 4/0 | 5/0 | 6/0 | 7/0 | 8/0 | 9/0 | 10/0 | 11/0 | 12/0 | 13/0 | 14/0 | 15/0 | 16/0 | 17/0 | 18/0 | 19/0 | 20/0
1 | 29 | 31 | 59 | 1/0 | 2/0 | 3/0 | 4/0 | 5/1 | 6/1 | 7/1 | 8/1 | 9/1 | 10/1 | 11/1 | 12/1 | 13/1 | 14/1 | 15/2 | 16/2 | 17/2 | 18/2 | 19/2 | 20/2
2 | 28 | 32 | 58 | 1/0 | 2/0 | 3/1 | 4/1 | 5/1 | 6/1 | 7/1 | 8/2 | 9/2 | 10/2 | 11/2 | 11.5/2 | 12.5/3 | 13.5/3 | 14.5/3 | 15.5/3 | 16.5/4 | 17.5/4 | 18.5/4 | 19.5/4
3 | 27 | 33 | 57 | 1/0 | 2/1 | 3/1 | 4/1 | 5/2 | 5.5/2 | 6.5/2 | 7.5/2 | 8.5/3 | 9.5/3 | 10.5/3 | 11.5/4 | 12.5/4 | 13.5/4 | 14.5/5 | 15/5 | 16/5 | 17/6 | 18/6 | 19/6
4 | 26 | 34 | 56 | 1/0 | 2/1 | 2.5/1 | 3.5/2 | 4.5/2 | 5.5/2 | 6.5/3 | 7.5/3 | 8/4 | 9/4 | 10/4 | 11/5 | 12/5 | 13/6 | 13.5/6 | 14.5/7 | 15.5/7 | 16.5/7 | 18.5/8 | 19.5/8
5 | 25 | 35 | 55 | 1/0 | 1.5/1 | 2.5/2 | 3.5/2 | 4.5/2 | 5/3 | 6/4 | 7/4 | 8/4 | 8.5/5 | 9.5/6 | 10.5/6 | 11.5/6 | 12/7 | 13/8 | 14/8 | 14.5/8 | 15.5/9 | 16.5/9 | 17.5/10
6 | 24 | 36 | 54 | 1/1 | 1.5/1 | 2.5/2 | 3/2 | 4/3 | 5/4 | 5.5/4 | 6.5/5 | 7.5/5 | 8/6 | 9/6 | 9.5/7 | 10.5/8 | 11.5/8 | 12/9 | 13/9 | 14/10 | 14.5/11 | 15.5/11 | 16/12
7 | 23 | 37 | 53 | 0.5/1 | 1.5/1 | 2/2 | 3/3 | 3.5/3 | 4.5/4 | 5/5 | 6/5 | 6.5/6 | 7.5/7 | 8/7 | 9/8 | 9.5/9 | 10.5/9 | 11/10 | 12/11 | 12.5/11 | 13.5/12 | 14/13 | 15/13
8 | 22 | 38 | 52 | 0.5/1 | 1.5/1 | 2/2 | 2.5/3 | 3.5/4 | 4/4 | 4.5/5 | 5.5/6 | 6/7 | 6.5/7 | 7.5/8 | 8/9 | 8.5/10 | 9.5/10 | 10/11 | 10.5/12 | 11.5/13 | 12/13 | 12.5/14 | 13.5/15
9 | 21 | 39 | 51 | 0.5/1 | 1/2 | 2/2 | 2.5/3 | 3/4 | 3.5/5 | 4/6 | 4.5/6 | 5.5/7 | 6/6 | 6.5/9 | 7/10 | 7.5/11 | 8/11 | 9/12 | 9.5/13 | 10/14 | 10.5/15 | 11/15 | 12/16
10 | 20 | 40 | 50 | 0.5/1 | 1/2 | 1.5/3 | 2/3 | 2.5/4 | 3/5 | 3.5/6 | 4/7 | 4.5/8 | 5/9 | 5.5/10 | 6/10 | 6.5/11 | 7/12 | 7.5/13 | 8/14 | 8.5/15 | 9/16 | 9.5/16 | 10/17
11 | 19 | 41 | 49 | 0.5/1 | 1/2 | 1/3 | 1.5/4 | 2/5 | 2.5/5 | 3/6 | 3.5/7 | 3.5/7 | 3.5/8 | 4.5/10 | 5/11 | 5.5/12 | 5.5/13 | 6/14 | 6.5/15 | 7/16 | 7.5/16 | 7.5/17 | 7.5/18
12 | 18 | 42 | 48 | 0.5/1 | 0.5/2 | 1/3 | 1/4 | 1.5/5 | 2/6 | 2/7 | 2.5/8 | 3/9 | 3/10 | 3.5/10 | 3.5/11 | 4/12 | 4.5/13 | 4.5/14 | 5/15 | 5.5/16 | 5.5/17 | 6/18 | 6/19
13 | 17 | 43 | 47 | 0/1 | 0.5/2 | 0.5/3 | 1/4 | 1/5 | 1/6 | 1.5/7 | 1.5/8 | 2/9 | 2/10 | 2.5/11 | 2.5/12 | 2.5/13 | 3/14 | 3/15 | 3.5/16 | 3.5/17 | 3.5/18 | 4/19 | 4/20
14 | 16 | 44 | 46 | 0/1 | 0/2 | 0.5/3 | 0.5/4 | 0.5/5 | 0.5/6 | 0.5/7 | 1/8 | 1/9 | 1/10 | 1/11 | 1.5/12 | 1.5/13 | 1.5/14 | 1.5/15 | 1.5/16 | 2/17 | 2/18 | 2/19 | 2/20
15 | 15 | 45 | 45 | 0/1 | 0/2 | 0/3 | 0/4 | 0/5 | 0/6 | 0/7 | 0/8 | 0/9 | 0/10 | 0/11 | 0/12 | 0/13 | 0/14 | 0/15 | 0/16 | 0/17 | 0/18 | 0/19 | 0/20