Поиск неисправностей двигателя

Затрудненный запуск двигателя

Неисправность | Возможная причина
Коленчатый вал не вращается или вращается медленно | 1. Неисправна система пуска 2. Разряжен аккумулятор
Двигатель не запускается или запускается с трудом (коленчатый вал вращается нормально) | 1. Нет подачи топлива к топливной форсунке: · Нет топлива в баке, · Не работает топливный насос, · Засорен топливный фильтр, · Засорен или подтекает топливопровод. 2. Неисправности в системе электронного управления. 3. Неисправности в системе зажигания: · Катушка зажигания, · Коммутатор, · Распределитель или объединенный узел зажигания, · Свечи зажигания, · Провода высокого напряжения. 4. Подсос воздуха в пневматических линиях: · Шланг принудительной вентиляции картера, · Клапан системы рециркуляции отработавших газов, · Магистраль корректора состава смеси прогретого двигателя, · Впускной коллектор, · Камера впуска воздуха, · Корпус карбюратора, · Корпус дроссельной заслонки (для двигателей с системой впрыска топлива), · Линия вакуумного усилителя тормозов, 5. Низкая "компрессия".

Неустойчивый холостой ход

Неисправность | Возможные причины
Неустойчивый холостой ход, двигатель глохнет, пропуски зажигания | 1. Неисправности в системе зажигания: · Свечи зажигания, · Провода высокого напряжения, · Электропроводка системы зажигания, · Катушка зажигания, · Коммутатор, · Датчик-распределитель или объединенный узел зажигания, · Неправильный угол опережения зажигания. 2. Подсос воздуха в пневматических линиях: · Шланг принудительной вентиляции картера, · Клапан системы рециркуляции отработавших газов, · Магистраль корректора состава смеси прогретого двигателя, · Впускной коллектор, · Камера впуска воздуха, · Корпус карбюратора, · Корпус дроссельной заслонки, · Линия вакуумного усилителя тормозов. 3. Частота вращения холостого хода не соответствует номинальной 5. Неисправности в системе впрыска топлива 6. Неисправности в системах: · Рециркуляции отработавших газов, · Охлаждения (перегрев двигателя). 7. Низкая "компрессия".

"Провалы" в работе двигателя/вялый разгон

Неисправность | Возможные причины
"Провалы" в работе двигателя, вялый разгон | 1. Неисправности в системе зажигания: · Свечи зажигания, · Провода высокого напряжения, · Неправильный угол опережения зажигания. 2. Подсос воздуха в пневматических линиях: · Шланг принудительной вентиляции картера, · Клапан системы рециркуляции отработавших газов, · Магистраль корректора состава смеси прогретого двигателя, · Впускной коллектор, · Камера впуска воздуха, · Корпус карбюратора, · Корпус дроссельной заслонки, · Линия вакуумного усилителя тормозов. 3. Засорение системы топливоподачи от топливного бака к органам дозирования. 4. Засорение воздушного фильтра. 5. Неисправности в системе впрыска топлива (см. соответствующую главу). 6. Неисправности в системе управления снижением токсичности отработавших газов: · Постоянно включена (на холодном двигателе) система рециркуляции отработавших газов, · Неисправен дополнительный ускорительный насос (холодный двигатель). 7. Двигатель перегревается. 8. Низкая "компрессия". 9. Неправильный зазор в клапанах

Калильное зажигание двигателя

Неисправность | Возможные причины
Калильное зажигание (двигатель продолжает работать после выключения зажигания) | 1. Неисправности в системе впрыска топлива. 2. Неправильный угол опережения зажигания. 3. Неисправна система рециркуляции отработавших газов.

Догорание в глушителе

Неисправность | Возможные причины
Хлопки в глушителе (только во время замедления двигателя) | Неисправности в системах: · Постоянно выключена система отсечки топливоподачи на режиме принудительного холостого хода, · Постоянно отключен демпфер дроссельной заслонки, · Неправильная работа дроссельной заслонки, · Неисправности в системе подсоса воздуха в выпускной коллектор.
Постоянные хлопки в глушителе | 1. Засорение воздушного фильтра. 2. Неправильный угол опережения зажигания. 3. Неисправности в системе впрыска топлива (см. соответствующую главу). 4. Неправильный зазор в клапанах.
Вспышки или хлопки во впускном трубопроводе | 1. Бедный состав смеси 2. Неисправности в системе электронного впрыска топлива 3. Подсос воздуха в пневматических линиях: · Шланг принудительной вентиляции картера, · Клапан системы рециркуляции отработавших газов, · Впускной коллектор, · Резонатор, · Корпус дроссельной заслонки, · Линия вакуумного усилителя тормозов, · Расходомер воздуха. 4. Неправильный угол опережения зажигания. 5. Неправильный зазор в клапанах. 6. Отложения нагара на стенках камеры сгорания.

Увеличенный расход масла

Неисправность | Возможные причины
Увеличенный расход масла | 1. Утечки масла. 2. Засорена система принудительной вентиляции картера. 3. Износ или повреждение поршневых колец. 4. Износ стержней и/или направляющих втулок клапанов. 5. Износ маслосъемных колпачков.

Увеличенный расход топлива

Неисправность | Возможные причины
Увеличенный расход топлива | 1. Утечки топлива. 2. Засорение воздушного фильтра. 3. Неправильный угол опережения зажигания. 4. Неисправности в системе впрыска топлива · Неисправность топливных форсунок, · Неисправность клапана отсечки подачи топлива на режимах принудительного холостого хода, · Высокая частота вращения на режиме нормального холостого хода. 5. Неисправность свечей зажигания. 6. Неисправность системы рециркуляции отработавших газов (система постоянно включена). 7. Низкая "компрессия". 8. Давление в шинах не соответствует норме. 9. Пробуксовка сцепления. 10. Плохое растормаживание автомобиля.

Яндекс Реклама на Яндексе Помощь Спрятать
Яндекс.Адреса
Яндекс Реклама на Яндексе Помощь Показать Закрыть
Яндекс.Адреса