Traditions_ru - возрождение ремесел

книга скомпилированна специально для сайта http://www.natahaus.ru/

из материалов сайта http://www.traditions.ru/
я буду вам очень признателен, как и тысячи посетителей упомянутых сайтов, если вы оставите этот текст в книге выкладывая её на других ресурсах, тем самым поддержав упомянутые прекрасные и нужные людям сайты.
ГУСТАВ

Резьба по дереву

Автор О.А. Петросян

2003

СОДЕРЖАНИЕ

ЧАСТЬ 1. ИСКУССТВО ОБРАБОТКИ ДРЕВЕСИНЫ

Глава 1. Инструменты и материалы

Инструменты. Нож-косяк. Прямая стамеска. Долото. Полукруглые стамески. Угловые стамески. Стамески-клюкарзы.
Материалы. Организация рабочего места.

Глава 2. Основные приемы работы

Подготовительные работы.

Виды резьбы. Плоскостная резьба. Геометрическая плосковыемчатая резьба. Последовательность выполнения геометрической резьбы. Скобчатая плосковыемчатая резьба. Технология выполнения скобчатой плосковыемчатой резьбы. Контурная плосковыемчатая резьба. Плоскорельефная резьба. заовальная резьба. Резьба с подушечным фоном. Резьба с выбранным фоном. Абрамцево-кудринская плоскорельефная резьба. Рельефная резьба. Прорезная и накладная резьба. Объемная резьба.

Заключительные работы. Отбеливание древесины. Обессмоливание древесины. Окраска древесины. Грунтование древесины. Порозаполнение древесины. Лакирование

Глава 3. Деревянные скульптуры

Выбор материала для лесной скульптуры
Изготовление лесной скульптуры
Инструменты для работы
Химические составы, используемые при изготовлении лесных скульптур

Глава 4. Мозаика

Организация рабочего места
Материалы и инструменты.
Основные приемы работы. Техника изготовления деталей. Стыковка деталей и их закрепление.

Глава 5. Долбление древесины

Инструменты и материалы
Изготовление изделий. Разделочная доска. Деревянный совок. Плошка. Корыто. Тарелка. Лопатка. Ложка. Вилка. Стакан и кружка.

Глава 6. Вытачивание

Материалы и инструменты
Технология вытачивания
Изготовление изделий. Точеная тарелка. Точеные игрушки. Украшение точеных игрушек. Точеные украшения.

Глава 7. Выпиливание

Материалы. Инструменты. Столик-станок. Лобзик. Струбцины. Дрель. Напильник. Рубанок. Нож-косяк. Организация рабочего места. Технология выпиливания.

ЧАСТЬ 2. СТОЛЯРНЫЕ И ПЛОТНИЧНЫЕ РАБОТЫ

Глава 8. Инструменты и основные приемы работы

Часть 1

Виды плотничных и столярных работ. Тесание древесины. Пиление древесины. Строгание. Сверление. Долбление. Резание. Циклевание. Шлифование.
Виды столярных и плотничных соединений и креплений. Торцевое соединение. Боковое соединение. Т-образное соединение. Крестообразное соединение. Угловое соединение. Угловая врубка.

Часть 2

Врубка в лапу.
Дополнительные крепление, используемые при соединении деталей. Нагели. Шканты. Клинья. Шпонки. Деревянные шпонки. Гвозди. Шурупы. Болты. Хомуты. Уголки. Накладки. Строительные скобы. Глухари.
Соединение деревянных деталей с помощью клея. Клеи. Склеивание. Наклеивание.

Глава 9. В помощь строителю

Стены: внешние, внутренние.
Перекрытия
Перегородки: одинарные, двойные, тройные
Потолки
Пол. Дощатый пол. Полы из древесно-стружечной плиты. Полы из древесно-волокнистой плиты. Паркетный пол.
Крыши: плоские, скатные.
Окна.
Двери.
Лестница

Глава. 10. Руками столяра

Мебель.
Типы столярных узлов. Узел "рамка двери". Узел "спинка стула". Узел "боковина стула". Узел "рамка ножек стула". Узел "крышка стола". Узел "основание шкафа". Узел "крышка шкафа". Узел "гибкая крышка".
Изготовление простых предметов мебели. Полки. Простая открытая полка. Полка-шкафчик. Это стол - за ним едят... Это стул - на нем сидят...
Рецепты приготовления некоторых красильных растворов.

Глава 11. Отделка и реставрация поверхности древесины различными способами

Подготовка поверхности древесины под прозрачную отделку.
Отделка пластиком и пленкой.
Вощение древесины
Имитация древесины простых пород под более ценные
Реставрация поврежденных прозрачных покрытий на деревянных изделиях.

Глава 12. КРАТКИЙ СПРАВОЧНИК ДОМАШНЕГО МАСТЕРА


ВВЕДЕНИЕ

Нет такого народа, у которого не был бы окружен почетом мастер. Руки умельцев веками строгали, ковали, лепили, резали... Много создали они нужного в хозяйстве, но, кроме удобства и прочности, человек всегда ценил и красоту.
Умение сделать вещь не только добротной, но и радующей владельца своим видом в век поточного производства и станков- роботов не под силу никому, кроме все того же мастера с верным глазом и золотыми руками. Ручная работа ценится высоко, и далеко не каждый может украсить свое жилье изделием профессионального кузнеца-художника или резчика по дереву. Однако то, что сделано руками одного человека, может повторить и другой. Конечно же, речь идет не о бесценных шедеврах; но и вы наверняка сможете назвать хоти бы одного-двух знакомых, которые в свободное время вырезают, выжигают чеканят, выпиливают различные поделки для себя, для друзей, а кое-что и на продажу. Если вы взяли в руки нашу книгу, значит, хотели бы ли сами попробовать создать что-нибудь красивое. Не огорчайтесь, если на первых порах получится не совсем то, что задумано. Пробуйте, работайте, набирайте опыт!
Пожалуй, самый "русский" материал - дерево. Без единого гвоздя, топором и другими нехитрыми инструментами наши предки строили дома и крепости, вырезали посуду и узорчатые украшения. Изготовлению деревянных изделий посвящен первый раздел книги.
Но для того, чтобы своими руками сделать что-то особенное, необязательно идти в лес и валить деревья. Вы можете просто нарезать ивовых прутьев или содрать с поваленной березы бересту. Даже обычная солома может приобрести необычайную красоту. Наградой за все усилия будет удовольствие от сделанной вещицы.
Лес позволял человеку делать практически все: строить дома, культовые здания, сооружать высокие крепостные стены и целые дворцы. На конек крыши традиционно ставилась.
деревянная фигурка коня или птицы, чаще всего петуха. Домашняя утварь вплоть до нашего века преимущественно была деревянной, ручки которой всегда украшались резьбой и красками. Несмотря на простоту исполнения и незатейливые формы, вся домашняя посуда поражает нас своей гармонией и изяществом. В музеях и частных коллекциях она призвана отражать свое время, показывать божественное мастерство древних умельцев,- которые смогли прочувствовать душу дерева.
Раскопки древнейших поселений и научные исследования свидетельствуют о развитом искусстве обработки древесины в ХI-ХII веках. Известно, что в это время использовали не только ножи, топоры, молотки и пилы, но и стамески разных профилей, сверла, долота. В раскопках, относящихся к ХIII веку, уже встречаются предметы, изготовленные на лобзиковом и токарном станках. Немногими веками позднее возникла мода украшать резьбой различные деревянные постройки. Одним из ярких примеров является оставшийся только на рисунках великолепный дворец в селе Коломенском (Подмосковье).
Не всегда искусство резьбы по дереву было в почете. Периоды повального спроса всегда сменялись периодами упадка. Так, например, наиболее тяжелый кризис разразился в искусстве резьбы по дереву во второй половине ХIХ века, он был вызван бурным развитием фабричного производства в России. Эти перемены коснулись даже села, где самодельная утварь и посуда заменялись готовыми фабричными изделиями.
Все больше в городах стало появляться каменных построек, которые вытеснили деревянную архитектуру. Все меньше в домах оставалось резной деревянной мебели, различных ларцов и шкатулок, которые постепенно выходили из моды.
Многие резчики оставили свое ремесло и ушли на фабрики и заводы. Из-за падения цен на резные деревянные изделия оставшиеся мастера были вынуждены вырезать и вытачивать как можно больше продукции, отчего качество резьбы стало резко падать. Снижение количества резных изделий было вызвано еще и гибелью многих талантливых резчиков на полях Первой мировой войны.
В период нэпа советским правительством был принят ряд декретов, направленных на восстановление народных промыслов. Это вызвало появление художественных артелей и товариществ. Такая политика позволила резьбе по дереву подняться в 1930-е годы на прежний уровень. Работы российских мастеров стали распространяться на внешнем и внутреннем рынках.
Великая Отечественная война нанесла большой урон восстановившемуся промыслу. Но после войны искусство резьбы по дереву вновь стало возрождаться и достигло успехов.
И сегодня традиционное народное искусство продолжает жить. Наибольшее применение оно находит в изготовлении сувениров. С каждым годом число любителей резьюы по дереву увеличивается. Главная причина такой популярности прежде всего в том, что этот поделочный материал позволяет мастерам в полной мере проявить себя, свой художественный вкус. Не стоит только забывать о чувстве меры и соблюдения пропорционального соотношения орнамента изделия. Основная прелесть резной вещи заключается не в изобилии деталей, а в гармоническом их сочетании, которого можно достичь лишь практикой. До сих пор древесина рассматривается как наиболее выразительный и привлекательный материал, который дает мастеру огромные возможности для воплощения своих художественных замыслов. Древесина проста и удобна для обработки, поэтому даже начинающий резчик может изготовить в домашних условиях разнообразные поделки. Для выполнения несложных, но изящных поделок вам не потребуется каких-то специальных дорогостоящих приспособлений. Даже обычными инструментами можно создать вещицы самых разнообразных размеров и форм.
Более того, деревянные изделия способствуют созданию уюта в доме, напоминают о природе и лесе, согревают человеческую душу теплом, которое идет непосредственно от самого дерева.

Что именно придется вам по вкусу, к чему потянутся душа и руки - решать вам. Мы же можем лишь пожелать пройти весь непростой, но увлекательный путь - от новичка до мастера.

ЧАСТЬ 1. ИСКУССТВО ОБРАБОТКИ ДРЕВЕСИНЫ

Испокон веков дерево сопровождает человека на его жизненном пути. Это одно из совершенных созданий природы, которое обожествляли, олицетворяли, одухотворяли. С первых шагов своего развития человек начал использовать доступные ему природные материалы, одним из которых было дерево.
Самая простая палка, подобранная или выломанная человеком , стала первым орудием труда. При помощи нее человек научился сбивать плоды с деревьев, выкапывать из земли различные корнеплоды, забивать животных. По всей вероятности, она выполняла и роль календаря, а первые насечки на ней впоследствии превратились в то самое искусство, которое принято называть резьбой по дереву.
На протяжении тысячелетий лес служил человеку. Здесь он охотился, здесь он впервые научился земледелию, здесь он находил убежище от зверей и восполнял свои силы. Лес до сих пор дает человеку богатейшую силу фантазии и художественного восприятия мира Немало найдется писателей, поэтов, художников и композиторов, которые черпали и черпают свое вдохновение из бездонных кладовых леса. А что уж говорить о народных мастерах, чье творчество буквально пропитано духом леса.
Принося частичку леса к себе в дом, человек не только стремится как-то приспособить ее, сделать полезной, но и украсить свой дом. Кроме того, дерево - наиболее податливый материал, из которого можно сделать многое: от простой ложки до самолета.

Глава 1 Инструменты и материалы

Для того чтобы работать с древесиной, нужно иметь специальные инструменты. Ниже приведем краткий перечень необходимых для резьбы инструментов.

Инструменты
Для работы с деревом вам не потребуются какие-нибудь дорогостоящие инструменты. Прежде всего вам необходимо обзавестись ножом-косяком, различными скошенными стамесками, .тисками среднего размера, обычным молотком, плоскогубцами, электродрелью со шлифовальным диском из наждачной бумаги, набором сверл, обычной ножовкой, различными типами шкурки (от мелкой до грубой), напильниками и надфилями, а также брусками, на которых будет располагаться ваша заготовка.

Нож-косяк

Рис. 1 Нож-косяк

Особенностью этого ножа является его скошенное лёзвие (рис. 1). Есть и еще одно название - сапожный нож, потому что он используется и в сапожном ремесле. Лезвие может быть скошено под разным углом: - от 30 до 45°. Ширина полотна ножа также варьируется от 4-5 мм до 40-50 мм. Также различаются ножи по фаске: у одних фаска снята с обеих сторон полотна; а у других только с одной. В зависимости от стороны, с которой снята фаска, использование однофазных ножей различно. Однофазные ножи более специфичны и удобны для работы левой и правой руками в зависимости от резьбы и для рельефного прорезания древесины с учетом того, с какой стороны должна быть фаска. Двухфасные ножи более универсальны и предназначены для простого разрезания и других специфичных операций.

Прямая стамеска

Рис.2 Прямая стамеска

Для резьбы по дереву используются прямые стамески, которые различны по ширине полотна (рис. 2). В зависимости от назначения ширина полотна может быть от 3-5 мм до 55-60 мм. Наиболее распространенные полотна не выходят за границы 7-30 мм. Толщина полотна также может быть различной - от 1 мм до 5-7 мм в зависимости от ширины полотна. Толщина самой фаски варьируется от 5 мм до 15 мм. Прямые стамески, как правило, только однофазные. Прямые стамески используются для вырезания углублений различной формы, выравнивания плоскости поверхности.

Долото

Рис. 3 Долото

Часто бывает, что прямые стамески путают с другим, очень похожим на них инструментом - долотом (рис 3). Внешне они действительно похожи, но различие заключается в их использовании .
Долото - долбежный инструмент и используется только в комплексе с деревянным молотком - киянкой. Это более массивный и крупный инструмент и, соответственно, предназначен для более грубой работы .

Полукруглые стамески

Более специфичными для резьбы по дереву представляются полукруглые стамески (рис 4). Они необходимы там, где нужно сделать углубление полукруглого или плавные линии, которые с помощью прямых стамесок сделать невозможно. Основное различие между полукруглыми стамесками состоит в ширине полотнам и в радиусе его окружности, а также в величине радиуса: чем меньше радиус, тем больше глубина данной стамески. В зависимости от этого полукруглые стамески делятся на крутые, отлогие и глубокие, или церазики. Для начинающего резчика достаточно иметь 2 полукруглые стамески с шириной полотна примерно 10-12 мм, одна из которых должна крутой, а другая - отлогой. Крутую стамеску используют для удаления древесины и выборки углублений. Отлогая стамеска необходима для обрезания контуров фигур в орнаменте.

Рис. 4 Полукруглые стамески | Рис. 5. Угловые стамески

Угловые стамески

Различия между угловыми стамесками заключаются в ширине полотна и величине непосредственно самого угла (рис. 5). Угол стамески может колебаться от 45 до 90 градусов. Основное использование угловых стамесок сводится к выборке углублений и нанесению контура первоначального рисунка по линиям карандаша, которые при работе быстро затираются и становятся незаметными.

Стамески -клюкарзы

Рис. 6. Стамески-клюкарзы

Существует еще одна разновидность стамесок, которые называются клюкарзами (рис. 6). Такие стамески делятся на несколько видов: прямые, полукруглые и угольные. От других стамесок они отличаются изогнутой формой полотна. Также различие заключается в ширине полотна. Полукруглые клюкарзы еще различаются по радиусу, а угловые - по величине угла. Немаловажными представляются характер и величина изгиба. Основное использование таких стамесок сводится к выборке древесины в труднодоступных местах или на достаточно большой глубине- там, где невозможно использовать обычную стамеску. Для резьбы по дереву необходимо несколько узких клюкарз: прямая, глубокая, полукруглая и угольная.
Инструмент для резьбы довольно редко встречается в магазинах, поэтому большинство мастеров изготавливают все, что нужно для резьбы, самостоятельно. В домашних условиях наиболее легким представляется изготовление инструмента для резьбы по дереву из стандартных промышленных стамесок.
Полукруглые и угловые стамески можно изготовить из стандартных стамесок с шириной полотна 4, 6, 8, 10, 12 и 16 мм. Для этого на газовой горелке или паяльной лампой отожгите конец полотна стандартной стамески, а затем медленно охладите. Теперь крепко зажмите в тиски полученную заготовку и отпилите ножовкой по металлу само острие промышленной стамески. Затем круглым напильником на полотне заготовки проточите желоб необходимого размера, после чего обычным плоским напильником обточите полотно с другой стороны.
Угловая стамеска в домашних условиях делается практически так же, как и полукруглая. Различия касаются только профиля. Стамеску сделать дома намного сложнее, но все-таки можно. Для этого возьмите простую полукруглую или угловую стамеску, снимите рукоять, нагрейте стамеску докрасна и на наковальне или щипцами сделайте нужный изгиб. После этого снова закалите металл и насадите на рукоять.
После того как вы сделали нужную вам форму стамески, необходимо заготовку наточить. Сначала стамеску следует наточить на точильном круге, а затем подправить на оселке, который специально подбирается под профиль стамески. После заточки и правки инструмента сделайте пробную резку, которая позволит вам проверить, насколько наточен инструмент. При работе с острым инструментом во избежание несчастных случаев необходимо соблюдать меры предосторожности. Еще одно правило заключается в том, что необходимо хорошо закреплять заготовку во время работы, а не использовать руку в качестве фиксатора. При работе старайтесь направлять движение инструмента от себя, а не на себя.

Материалы
Особый отпечаток на развитие искусства обработки дерева и изготовления из него различных поделок наложило географическое положение России. Наша страна всегда славилась своими лесами. Именно здесь на протяжении многих веков формировались и расцветали самые разнообразные ремесла, среди которых можно назвать художественную резьбу, мозаику и плетение. Именно здесь, в России, высоко развита культура обработки дерева. Человек не только учился обрабатывать древесину, но и старался всячески украсить получившееся произведение. Безусловно, здесь отразилась простая человеческая тяга к прекрасному.

Для того чтобы задуманное изделие максимально подчеркивало текстурный рисунок древесины и не противоречило ему, необходимо изучить его. Для этого выбранный вами деревянный брусок нужно разрезать по трем направлениям: под углом в 45 градусов вдоль и поперек волокон. Угловой разрез даст текстурный рисунок в виде параллельных линий. Разрез вдоль волокон: покажет вертикальные линии волокон (рис. 7). Поперечный разрез дает конусообразное расположение волокон, которые представляют собой годичные кольца (рис. 8).

Рис. 7. Вертикальные линии волокон
Рис. 8. Конусообразное расположение волокон

В зависимости от текстурного рисунка можно правильно расположить уже задуманный рисунок или придумать композицию, которая способствовала бы подчеркиванию красоты текстуры. Чем сложнее текстура древесины, тем красивее можно создать рисунок, и композиция будет выглядеть богаче.

Все древесные породы принято разделять на две группы: ядровые и заболонные, или безъядерные. Такую характеристику древесины можно дать только при поперечном разрезе. Центр с ядровых пород дерева имеет темную окраску. Здесь расположен более мягкий слой древесины. Центр ствола безъядерных древесных пород не отличается по цвету от основной части ствола, заболони, и имеет такую же плотность расположения древесных клеток. По сути дела, ядро, здесь отсутствует.
В группу ядровых древесных пород можно отнести все хвойные породы, например, сосну, лиственницу, ель, тис, кедр, а также и некоторые лиственные породы - такие, как дуб ясень и тополь. К безъядерным породам относят большинство лиственных пород: березу, граб, клен, ольху. Кроме текстурного рисунка, существенным фактором, влияющим на создание композиции, является макроструктура дерева. В основном, она представлена годичными кольцами и сердцевидными сосудами. Сюда же входят и различные сучки, наросты и неразвившиеся побеги-глазки, отклоняющие годичные кольца и образующие свилеватости.
Наиболее интересной представляется текстура древесных пород с ярко выраженной макроструктурой, т. е. с четко различающимися годичными кольцами, горизонтальными и вертикальными сосудами. К таким породам можно отнести все хвойные породы, граб, дуб бук, ильм и некоторые другие.

Наиболее богатый и оригинальный текстурный рисунок можно получить при срезе шейки корня и на месте крупного сучка или необычного нароста на стволе.

Организация рабочего места
Для того чтобы ваше изделие удалось, недостаточно иметь талант, опыт и хорошие инструменты. Нужно еще и хорошее рабочее место. Если для резьбы вы приспособили столярный верстак, это замечательно. Если такого верстака нет, можно приспособить массивный деревянный табурет, лавку или большой деревянный чурбак. Поверхность рабочего стола не должна быть низкой, чтобы не сутулиться при работе, или высокой, из-за чего слишком быстро будут уставать руки. Необходимо позаботиться об освещении. Свет должен падать с левой стороны, чтобы тень от резца не мешала вам видеть орнамент или рельеф изделия, и не должен слепить при работе. Желательно среднее, мягкое и рассеянное освещение, которое не будет напрягать глаза и даст возможность увидеть игру светотеней на рисунке.


Глава 2. Основные приемы работы

При выборе бруска древесины прежде всего ориентируйтесь на текстуру древесной породы. Если вы задумали повесить свой шедевр на стену и смотреть на него, то предпочти тельнее в этом случае использовать древесные породы со слабовыраженным текстурным рисунком. В этом случае он плохо различим и его наличие не играет важной роли. Такой же тип древесины используют и для объемной резьбы, где на первый план всегда выходит сама форма, а не текстурный рисунок. Древесина со слабо выраженной текстурой также хорошо подходит и для рельефного рисунка, который будет накладываться на природный орнамент, что, скорее всего создаст излишнее нагромождение деталей.
Древесные породы с ярко выраженным текстурным рисунком преимущественно используются в тех случаях, когда текстура является самостоятельным художественным элементом. Рисунок накладывается не поверх текстуры, а призван лишь подчеркнуть красоту природного орнамента.
Большое значение имеет и то, из какой части дерева взят брусок. Хотя необходимо отметить, что для резьбы пригодны практически все части дерева, за исключением, естественно, листьев. Очень интересными получаются вещи выполненные из корня и некоторых ветвей, не говоря уже о самом стволе, который представляет собой наиболее ценную часть всего дерева. Из него, как правило, делают заготовки.
Выбранный вами рисунок должен полностью соответствовать размерам заготовки. Если вы хотите выполнить объемную резьбу, вам потребуются достаточно массивные деревянные заготовки. А если вы хотите ограничиться плоскостной резьбой, то для этого подойдут деревянные доски. На самой заготовке предпочтительнее расположить рисунок вдоль волокон, что значительно облегчит вам работу.

Подготовительные работы
Большое значение имеет не только порода древесины и расположение волокон, но и ее качество.
Прежде всего древесина должна быть "здоровой", то есть без следов начинающегося процесса гниения и без примесей достаточно разнообразных и необычных оттенков. Если вы заметили такие признаки, то откажитесь от нее сразу: она может доставить вам много неприятностей или сведет всю вашу работу на нет.
Следует также избегать работы с древесиной, пораженной грибковыми заболеваниями. Это легко определить по цвету. На начальной стадии поражения грибками древесина при обретает бурый, коричневый или кремовый цвет. Если на ней выступили цветные пятна, это значит появилась плесень, которая поражает древесину снаружи. Не следует также использовать при работе древесину, пораженную ядровой гнилью, которая разрушает структуру дерева изнутри и способна изменять его цвет. Кроме того, существуют различные пороки древесины, которые также необходимо учитывать при выборе заготовки. Наиболее распространенным пороком можно назвать различные сучки. В некоторых случаях сучков следует избегать, т. к. велика вероятность того, что они могут отделиться от древесины и выпасть. Получившееся отверстие ничем нельзя заделать. В большинстве случаев это происходит с сучками, которые неплотно срослись с древесиной и не составляют с ней единого целого. Засмолки у хвойных пород и водослои у лиственных также относятся к категории дефектов древесины. Это места скопления древесного сока. Наличие таких кармашков также необходимо учитывать при выборе заготовки
Если вы не хотите, чтобы во время работы или после ее окончания ваше творение рассохлось или покоробилось, выберите хорошо просушенную древесину.

Виды резьбы
Существует несколько видов резьбы по дереву, которые выделяются по основным художественным приемам и средствам выражения.. Это плоскостная резьба, к которой относятся плосковыемчатая и плоскорельефная резьба, рельефная резьба, прорезная резьба, объемная резьба и домовая резьба.

Плоскостная резьба
Существует несколько видов плоскостной резьбы, среди которых принято выделять плосковыемчатую резьбу и плоскорельефную резьбу.
Главной особенностью этого типа резьбы является то, что узор наносится на плоскую поверхность древесины. В зависимости от того, каким способом выводится рисунок, разделяют выемчатую резьбу, т. е. рисунок предстает в виде углублений, и рельефную резьбу, т. е. рисунок выступает на поверхности. У каждого из этих видов есть множество разновидностей. Среди разновидностей плосковыемчатой резьбы выделяют геометрическую и скобчатую резьбу.

Геометрическая плосковыемчатая резьба
Геометрическая плосковыемчатая резьба является самым простым и наиболее древним видом резьбы по дереву. При выполнении такой резьбы вам понадобится только один инструмент - нож-косяк. Традиционно такой тип резьбы применялся для украшения разделочных досок, рубелей, прялок, домашней утвари, т. е. тех предметов, которые имели плоскую поверхность. Неглубокие выемки этой резьбы являются одним из ее достоинств и позволяют использовать такой тип довольно широко. Геометрическим этот тип резьбы назван из-за того, что здесь используются только геометрические фигуры: треугольники, квадраты, ромбы, окружности, эллипсы. Сам узор возникает из различных сочетаний фигур.
Геометрический орнамент в древности носил не только декоративный, но и символический характер. Все фигуры орнамента вырезаются на плоскости дерева в виде двух-, трех и четырехгранных выемок, которые составляют основной художественный и технологический элемент геометрической резьбы.

Рис. 9 | Рис. 10 Трехгранные выемки

Наиболее простым элементом геометрической резьбы является двугранная выемка (рис. 9). Такие двугранные выемки могут быть различными по форме и по размерам, могут быть прямыми и скошенными, глубокими и неглубокими. Трехгранные выемки, или просто треугольники, также являются широко используемым элементом в геометрической резьбе (рис. 10) в зависимости от того, с какой стороны треугольника находится выемка. Различают основные, т. е. углубление находится у основания треугольника, вершинные, т. е. углубление находится у вершины (их еще называют уголками), и центральные, т е. углубление сводится к одной стороне треугольника. Треугольники также различаются и по своей форме.

Рис. 11. Орнамент "лесенка"

Боле сложными для выполнения являются четырехгранные выемки. Они также различны по своей форме, глубине и исполнению. Четырехгранные выемки могут быть в форме прямоугольника, квадрата или ромба. Часто встречаются разнообразные круглые и полукруглые глазки, лучики и фонарики, которые не являются основными элементами геометрической резьбы, но очень оживляют ее.
Даже при помощи самых элементарных фигур можно создать оригинальный орнамент. Так, например, из сочетания одинаковых двугранных выемок возникает известный орнамент "лесенка" (рис. 11).

Чем больше граней в орнаменте, тем больше комбинаций и типов их соединения. По сравнению с двугранными орнаментами трехгранные выемки, или треугольники, дают больше вариаций. Здесь появляются ромбики, змейки, цепочки и так называемые сеяния. Вершинные углубления в своем соединении создают сколышки, куличик и бусы. Если в рисунке появляется сочетание различных видов треугольников, то орнамент получается еще более выразительным, чем при соединении треугольников одного вида.
Несколько реже встречаются комбинации четырехгранных выемок. В большинстве случаев они используются в комплексе с другими элементами.

Последовательность выполнения геометрической резьбы
Чтобы орнамент получился точным, необходимо вымерить и разметить древесную плоскость под будущий рисунок. Геометрическая резьба удобна тем, что разметку под нее делать проще, чем под другой тип резьбы. Это объясняется использованием геометрических фигур, которые наносятся с помощью чертежного угольника и простого карандаша. Рассчитайте размеры орнамента, а затем твердым простым- карандашом нанесите на поверхность прямые линии, параллельные краям заготовки.
Теперь можно приступить к разметке внутреннего пространства композиции. Квадраты разбейте на более мелкие, а затем на треугольники, которые можно вписать в окружности или овалы для розеток (рис. 12).

Рис. 12. Разметка пространства композиции

После того, как разметка закончена, можно приступать к самой резьбе. Вначале выполните двугранные выемки. Для этого вгоните в поверхность заготовки острие ножа-косяка на 3 мм, а затем на эту же глубину продавите все лезвие ножа. Для прорезания торцовых граней от уже прорезанной срединной линии сделайте два, небольших перпендикулярных прореза.
Простое вертикальное погружение лезвия ножа в окончание срединной линии дает необходимый профиль в глубине заготовки. Теперь плоскости боковых наклонных граней нужно разрезать острием ножа, направляя его движение вдоль срединной линии.
Для того чтобы плоскость получилась с необходимым наклоном, нож нужно держать под углом 30-40°. При другой величине угла выемки получатся невыразительными. После этого легко должна отделиться трехгранная щепка. Если такого не произошло, то это значит, что какие-то грани выемки плохо прорезаны и требуется дополнительно прорезать все грани выемки.
Трехгранные выемки выполняются сложнее. Резьба каждого вида треугольников имеет свои особенности. Резьба вершинных треугольников, или так называемых уголков, выполняется в три приема. Прежде всего вертикально установите острие ножа в точку вершины треугольника, где и будет максимальное углубление. Затем вдоль одной из боковых граней уголка прорежьте древесину на нужную глубину. Теперь установите острие ножа в прорезанную вершину и сделайте срединную линию на ту глубину, на которую будет прорезаться треугольник.
Установив острие ножа опять в вершину, по боковым прорезам углубите каждую сторону треугольника до средины линии (рис. 13).

Рис. 13 Выполнение трехгранной выемки | Рис. 14. Технология выполнения четырехгранных выемок

Если вы хотите сделать углубление в центре, т. е. центральную трехгранную выемку, вам придется выполнить шесть прорезей, три из которых проходят по ребрам выемки, а другие три - по наклонным граням треугольника.
Перед тем, как приступить к прорезанию сторон треугольников, отметьте на плоскости центр треугольника. Для этого от каждой вершины проведите перпендикуляр к противоположной стороне. Пересечение этих линий и дает центр треугольника. Теперь установите острие ножа в центре и углубьте его на 3-4 мм. Затем опустите все лезвие ножа до вершины треугольника.
Для того чтобы получилась треугольная выемка с углублением в основании, т. е. основная треугольная выемка, прежде всего отметьте середину основания. Затем установите острие ножа на этой точке и по направлению к вершине притопите лезвие ножа. Потом вертикально прорежьте основание. Боковые стороны треугольника прорезаются уже по знакомому принципу: под углом 30-40 градусов от основания к вершине треугольника углубьте лезвие ножа.
Технология выполнения четырехгранных выемок повторяет все те приемы, которые используются при выполнении двугранных и трехгранных выемок. Перед выполнением необходимо вычертить квадрат и вписать него другой, с меньшими сторонами. Прежде всего делаются надрезы сторон внутреннего треугольника на глубину примерно 3 мм. Затем делаются прорези от вершин внутреннего квадрата к вершинам внешнего квадрата. После этого необходимо прорезать древесину скосов квадрата. А центральная часть и внутренний квадрат выбираются простой прямой стамеской (рис. 14)

Перед работой дадим вам несколько рекомендаций по резьбе геометрического орнамента.
Необходимо учитывать, чтобы прорезаемые выемки были ориентированы относительно древесных волокон. Сначала нужно прорезать грани, идущие по волокнам, а затем про тив волокон древесины. Если острие ножа находится под углом к волокну, переверните заготовку так, чтобы лезвие проходило вдоль них под острым углом.
При прорезании граней, которые располагаются вдоль волокон, не погружайте лезвие на всю длину, потому что волокна могут увести резец от прямой линии. Для этого лучше сделать несколько надрезов, прорезав с каждым разом древесину все глубже и глубже.
Удобнее, если вы при прорезании геометрических фигур будете использовать два ножа-косяка: один с односторонней фаской, а другой с двусторонней. Первым инструментом удобнее работать при прорезании граней выемок. Второй нож позволит аккуратнее прорезать срединную линию или реберные резы.
И еще один совет: лезвие ножа должно быть всегда со стороны щепки, а не со стороны обрабатываемой грани. Это позволит выполнить резьбу более качественно и красиво.

Скобчатая плосковыемчатая резьба
В более позднее время в геометрической резьбе появился новый элемент - скоба, который стал широко использоваться в комбинации с геометрическими выемками, а также в сочетании с контурной резьбой.
То, что скоба представляет собой интересный элемент, позволило мастерам выделить скобчатую резьбу как самостоятельное направление. Впрочем, на практике скоба достаточно редко используется сама по себе, чаще встречается в комбинациях с другими элементами.
Скобчатая плосковыемчатая резьба представляется менее трудоемкой, чем геометрическая, и требует гораздо меньших затрат времени. Характерной особенностью скобчатой Резьбы являются округлые различные формы и линии орнамента, которые дают более мягкую игру светотени. Здесь светотень более рассеянна, плавней и равномернее распределяется в выемках. Кроме ножа-косяка, без которого невозможно обойтись при выполнении геометрического орнамента, вам потребуется еще и достаточно большой набор полукруглых стамесок, без которых этот вид резьбы просто невозможен.

Технология выполнения скобчатой плосковыемчатой резьбы
Из основных простейших элементов скобчатой резьбы (глазков, скоб, лунок, ноготков) можно скомбинировать более сложные фигуры орнамента например розетки, цветки, листочки, круги, волны.
Принцип выполнения скобчатой плосковыемчатой резьбы сводится к двум последовательным технологическим приемам - насечке и подрезке. В результате получается все многообразие художественного арсенала этой резьбы. Насечка выполняется следующим образом: стамеска ставится вертикально к обрабатываемой поверхности, при помощи небольшого надавливания ее лезвие прорезает контур элемента на всю его глубину.
В отличие от насечки, которая выполняет вертикальные профили элементов, подрезка создает все наклонные профили. Этим она похожа на технику геометрической резьбы. Чтобы при подрезке получился более чистый профиль выемки, расположите орнамент так, чтобы лезвие стамески двигалось вдоль волокон, а не поперек, в зависимости от того, в какой части выемки расположено максимальное углубление выделяют несколько типов элементов скобчатой резьбы.
Лунки можно выполнить с углублением у овального края и с углублением в центре. Для того, чтобы получилась лунка с углублением у овального края, понадобятся полукруглая стамеска и нож-косяк. Прежде всего продавите древесину стамеской на глубину 3 мм. А затем подрежьте лунку ножом по наклонной плоскости на всю глубину просечки.
Лунка с углублением в центре выполняется немного иначе. Прежде всего прочертите среднюю линию, по которой ножом сделайте вертикальный прорез на глубину 3-4 мм. Эту насечку можно сделать прямой стамеской, у которой фаска сделана полукругом, что позволяет еще аккуратнее выполнить профиль просечки.
Полукруглой стамеской сделайте подрезку. При этом получится овальная вогнутая выемка. Стамеска, достигнув центральной линии, должна полностью отделить щепку с одной стороны.
В зависимости от того, с какого края расположено углубление, разделяют внутренние и внешние ноготки. Для того, чтобы выполнить внутренний ноготок, полукруглой стамеской сделайте насечку, а затем разрежьте ее края (рис. 15).

Рис. 15. Выполнение внутреннего ноготка

Чтобы сделать внешний ноготок, также полукруглой стамеской сделайте контур будущего ноготка и подрежьте уже косяком. После этого также полукруглой стамеской подровняйте наклонную плоскость, повернув стамеску выгнутой стороной вверх.
При помощи полукруглой стамески можно выполнить самые различные узоры. Если поворачивать стамеску все время в одну сторону, то получится круг. А если чередовать ноготки или лунки, направленные то вверх, то вниз, то получится своеобразный орнамент волны (рис. 16).

Рис. 16 Выполнение узоров

Контурная плосковыемчатая резьба
Этот вид резьбы часто используется в сочетании со скобчатой, геометрической, плоскорельефной резьбой и даже росписью. Специфика этого вида плоскостной резьбы заключается в выведении тонкой двугранной выемки, которая окаймляет весь контур орнамента. В основном здесь используются растительные и животные орнаменты, деревья, листья, цветы, фигурки животных, птиц даже человека. Здесь нет характерной для геометрической и скобчатой плосковыемчатых видов резьбы игры светотени, что создает впечатление некоторой однотонности с резкими и жесткими линиями.
Но при выполнении плосковыемчатого контурного орнамента вам понадобятся не только инструменты, которыми вы должны свободно владеть, но также высокий творческий потенциал и художественный вкус, которые помогают кажущейся простоте и незатейливости обернуться настоящим искусством.
Перед тем как приступить к работе, аккуратно перенесите рисунок на деревянную поверхность при помощи твердого простого карандаша от руки через копировальную бумагу или кальку. Часто для того, чтобы рисунок контрастно выделялся на фоне, поверхность перед резьбой окрашивают в темные цвета.
Для работы вам понадобятся нож-косяк и набор полукруглых стамесок. Контур рисунка прорезается в два приема, чтобы лезвие ножа или стамески не повело по волокнам. Первый раз делается наклон в правую сторону, второй - в левую. Это дает длинную плавную выемку двугранного профиля, которая идет по контуру рисунка.
Чтобы орнамент получился выразительным, можно сделать контурные прорезы под различным углом, изменив глубину и ширину выемок. Для привлечения внимания зрителя к контурным линиям, несущим весь скелет композиции изображения, необходимо сделать их широкими и глубокими.
Можно также сделать богаче игру светотени, если изменить угол наклона боковых граней выемки. Для этого сделайте более крутой наклон с внутренней стороны контура рисунка, а с внешней стороны - более пологий.

Плоскорельефная резьба
Этот тип плоскостной резьбы является как бы переходом от контурной плосковыемчатой резьбы к рельефной. Она сочетает в себе плоскую поверхность и невысокий рельеф изображения. Плоскорельефная резьба делится на две разновидности - заовальная резьба и абрамцево-кудринская резьба. Каждая из них имеет свои отличительные характеристики.

Заовальная резьба
Этот тип резьбы во многом похож на контурную плосковыемчатую резьбу. Здесь также прорезают контур орнамента двугранной выемкой, края у которой закруглены в отличие от контурной. Со стороны упора края выемки делаются круче, чем, со стороны фона (рис. 17). Заовальная резьба может быть с подушечным или с выбранным фоном

Рис. 17. Заовальная резьба

Резьба с подушечным фоном
Отличительная черта такой резьбы заключается в том, что некоторые детали располагаются по уровню ниже, чем основной рисунок, тем самым создается богатая игра светотени. Сама композиция от использования резьбы с подушечным фоном выигрывает графически.

Резьба с выбранным фоном
Контуры орнамента при такой резьбе выглядят четче. Большую роль играет богатая игра светотени.
При резьбе с выбранным фоном получаются выпуклые подушечки на плоском фоне. Фон специально пробивается прямой стамеской или ножом-косяком, а края подушечек сглаживаются, заоваливаются.

Абрамцево-кудринская плоскорельефная резьба

Рис. 18. Подрезка и заоваливание орнамента

Этот тип резьбы пользуется наибольшей известностью и популярностью. Она бывает как с подушечным, так и с выбранным фоном. Прежде всего сделайте эскиз орнамента, который должен быть изготовлен в натуральную величину. Затем эскиз с бумаги переведите при помощи копировальной бумаги на поверхность деревянной заготовки, а затем обведите простым карандашом. Для резьбы вам понадобятся нож-косяк, плоские и полукруглые стамески, а также стамески-клюкарзы. Как и в скобчатой плосковыемчатой резьбе, основные приемы здесь - надрезка и подрезка.
Надрезка делается неглубокой - примерно на глубину 1,5- 2 мм. И нож, и стамеска при надрезке ставятся вертикально контуру рисунка. При самой надрезке нож нужно ставить немного под наклоном к поверхности. Ножом также можно сделать и подрезку, которую проводят со стороны фона, оставляя рисунок нетронутым. Там, где при надрезке рисунка использовалась стамеска, рисунок также подрезается ею. Затем можно приступить. К заоваливанию орнамента, который делается косяком и плоскими стамесками. Ребра рисунка заоваливаются более круто, чем ребра фона (рис. 18).

Теперь можно переходить к нанесению на рисунок мелких деталей, например прожилок листьев, оперения птиц и других мелких штрихов. Если вы хотите, чтобы рисунок выглядел более выпукло, можно еще выбрать весь фон. Таким образом получится резьба с выбранным фоном. Для этого удобно использовать стамески-клюкарзы.
Прежде всего полукруглыми клюкарзами выберите древесину, а затем при помощи плоских стамесок подровняйте фон. Придать еще большую выразительность поверхности фона можно, сделав на ней с помощью простых пробойничков или чеканов узор из точек.

Рельефная резьба
Этот тип резьбы очень похож на плоскорельефную резьбу. Тем не менее здесь есть ряд отличий. Чаще всего эта резьба используется при украшении мебели и интерьера. От плоскорельефной резьбы она отличается более глубоким и неплоскостным рельефом орнамента. Сам рельеф получается объемным; достаточно высоко выступающим над плоскостью фона. В зависимости от этого выделяют барельефную и горельефную резьбу, которые мало чем отличаются по технике выполнения. Используются все инструменты для резьбы по дереву.
Прежде всего вычертите рисунок на листе бумаги в натуральную величину. Если будущий рельеф будет достаточно сложным, состоящим не из одного уровня, можно сделать эскиз из пластилина. Затем перенесите узор на заготовку. Ведите простым твердым карандашом. Теперь ножом или ста меской подрежьте контур полученного рисунка. Надрез должен быть вертикальным, чтобы не забрать несколько миллиметров от узора. Затем сделайте подрезку. Для этого удобно использовать плоские или полукруглые стамески, направив их к поверхности под углом 45 градусов. Постарайтесь не заходить за границу будущего рисунка (рис. 19).

Рис. 19. Подрезка контура рисунка

Теперь предстоит выбрать фон. Для этого лучше начинать с больших участков, постепенно переходя к маленьким. При этом от вас потребуется большое внимание и четкий глазомер, чтобы фон получился на одной глубине.
Теперь, когда четко видны основные контуры орнамента, можно приступать к прорезанию форм рельефа. Прежде всего грани нужно заовалить. Это делается так же, как и при плоскорельефной резьбе. Сначала под углом 45 градусов снимается с краев древесина, а затем сглаживается круглой стамеской.
Перед тем как приступить к детальному прорезанию рисунка, вновь возвратитесь к фону и сделайте окончательную зачистку. Нужно все мелкие неровности, сгладить небольшие перепады глубины и другие погрешности. Для зачистки фона удобно использовать плоские стамески и клюкарзы.
Так же как и раньше, сначала уделите внимание большим участкам, а потом постепенно переходите к мелким. После того как весь фон зачищен, переходите к выравниванию поверхности рельефа. После этого можно приступать к прорезыванию более тонких и мелких деталей на рельефе и нанесению на фон чеканного узора из точек.

Прорезная и накладная резьба
Этот тип резьбы отличается от других тем, что фон может присутствовать, а может и отсутствовать. В зависимости от этого выделяют плоскорельефную прорезную резьбу и накладную резьбу. И та и другая широко применяется для украшения мебели, только здесь для удобства используют специальное приспособление, называемое подушкой. Это деревянная доска, на которую наклеивается лист бумаги, а затем прорезается по контуру заготовка. Бумажная прослойка необходима, чтобы потом готовое изделие легче было отделить от подушки. Благодаря подушке хрупкая ажурная заготовка находится в фиксированном положении (рис. 20), что позволяет сделать резьбу более качественно.

Рис. 20. Прорезная и накладная резьба

Объемная резьба
Это наиболее интересный и самобытный вид традиционной резьбы по дереву. Существует и другое название этому явлению - скульптурная резьба. Объемная резьба для выражения использует самые разнообразные средства, главным из которых является объем. Здесь нужно уметь мыслить в объеме, что достаточно сложно.
Перед тем как приступить к самой работе, сделайте макет будущего изделия из пластилина. Это наиболее удобный материал для начинающего мастера, поскольку дает большие возможности для эксперимента и фантазии. Прежде всего продумайте контуры скульптуры, которая должна быть компактной. Все детали должны быть хорошо укреплены на основе, что обусловлено свойствами древесины.
Кроме того, необходимо подобрать соответствующий размер деревянной заготовки, на которую штрихами перенесите контуры будущей статуэтки (рис. 21).

Рис. 21. Нанесение контура на заготовку

Перед тем как начать резьбу, сделайте грубую черновую обработку. Для этого удобно использовать топор и пилу, кото рые позволяют значительно сэкономить время и силы. Теперь с помощью стамески вырежьте основные контуры и формы будущей скульптуры. Сначала используйте большие широкие стамески, которыми удобно вырезать достаточно крупные детали скульптуры.
Снимать древесину лучше небольшими слоями, потому что в противном случае есть вероятность, что вы снимете лишнее и тем самым испортите заготовку. Теперь, используя более узкие стамески, прорежьте мелкие детали. После этого придайте скульптуре законченную форму, подровняйте и подчистите все детали, прорежьте по мере необходимости сквозные отверстия. В результате выполненных операций у вас получится примерно такая скульптура, как на рисунке.

Заключительные работы
Даже после окончательной зачистки изделие может иметь незаконченный вид. Зачастую не хватает еще нескольких штрихов. В качестве окончательной отделки резьбы может быть использовано покрытие лаком или протравой. Лаковое покрытие защищает дерево. от воздействия влаги и солнечных лучей, способствует сохранению первоначального вида изделия.
Отделка древесины состоит из нескольких последовательных операций: подготовка поверхности к отделке, окраска древесины, грунтование, заполнение пор и нанесение декоративно-защитного слоя.
Прежде всего поверхность изделия должна быть тщательно обработана. Обработайте поверхность циклями и отшлифуйте шкуркой различной зернистости. Если прямая плоскость изделия достаточно большая, то для шлифовки используйте шкурку, обернутую вокруг деревянного бруска. Небольшие участки легче шлифовать шкуркой вручную, складывая ее в несколько слоев. В случае необходимости древесину можно отбелить и обессмолить.

Отбеливание древесины
Отбеливают древесину, когда на ней появились пятна или если она под внешним воздействием стала темнеть. Иногда даже здоровая древесина имеет естественную неравномерную окраску. Отбеливают ее и в тех случаях, когда необходимо некоторым деталям придать белый цвет, например, зубам зверей. Отбеливающим эффектом обладают перекись водорода, щавелевая кислота и обычный универсальный отбеливатель для тканей.
Прежде всего приготовьте отбеливающий раствор из расчета 50 мл на метр квадратный. Каждый отбеливающий состав готовится в определенных пропорциях. Так, раствор перекиси водорода должен быть 10-12%-ным. Для повышения эффективности в раствор добавьте нашатырный спирт в пропорции 1 : 10. Перекись водорода для достижения нужного эффекта наносится на поверхность не менее 2-3-х раз через каждые 10 минут.
А держать раствор нужно долго - около 2 суток. Щавелевая кислота готовится в виде 10%-ного раствора. Перед тем как нанести ее на поверхность, обработайте дерево слабощелочным раствором, чтобы вызвать процесс нейтрализации. Слабощелочную среду имеют все моющие средства без исключения. Щавелевая кислота довольно ядовита, и будет достаточно одного раза, чтобы добиться нужного эффекта. После отбеливания выдержите дерево (примерно 10 часов), после чего можно приступать к дальнейшей обработке.

Обессмоливание древесины
Эта операция необходима, если при работе вы использовали хвойные породы, содержащие в себе смолу. Большое количество смолы негативно скажется при окрашивании древесины и покрытии ее лаком.
При обессмоливании смола с поверхностного слоя растворяется и вымывается. Для этого используются растворяющие и омыляющие вещества.
К растворителям относят бензин, ацетон и этиловый спирт, которые достаточно токсичны и огнеопасны, что делает их применение не очень удобным.
Большей популярностью пользуются омыляющие растворы. Это растворы различных щелочей, например, кальцинированной, каустической соды и поташа.
Для обессмоливания используют достаточно слабые растворы препаратов: раствор поташа - 5-6%-ный, а кальцинированной и каустической соды- 4-5%-ный. При обессмоливании древесина сильно темнеет- это нужно учитывать.

Окраска древесины
Чтобы изменить, усилить или выровнять цвет при неравномерной окраске, используют красители, морилку и протраву. К красителям относят органические или синтетические красящие вещества. Большой популярностью пользуются самые различные отвары из растений, например отвар из кожуры грецких орехов - так называемая ореховая морилка.
К протравам принадлежат неорганические соли и вещества, созданные на их основе. Протравы прекрасно вступают в реакцию с содержащимися в древесине дубильными веществами, в результате чего происходит изменение цвета. Если вы использовали для работы древесину, в которой мало содержится дубильных веществ, то перед протравливанием вам необходимо ее обработать дубильным дубовым экстрактом, пирогаллолом или пирокатехином.
Протравливающими свойствами обладают хромовокислая и марганцовокислая соли калия, хлорная и сернокислая соли железа, квасцы, аммиак и другие, которые используются в виде 0,5-5%-ных водных растворов.
После того как древесная поверхность приобрела нужный оттенок, ее необходимо обработать шкуркой, чтобы удалить поднявшийся после просыхания изделия ворс.

Грунтование древесины
Эта операция используется для снижения впитывания верхнего слоя древесины, что значительно экономит расход лака. После грунтования образуется начальный слой отделочного покрытия. В зависимости от своей консистенции различают жидкие грунтовки, которые используют при грунтовании мелкососудистых пород древесины, и густые, применяемые при грунтовании крупнососудистых пород.

Порозаполнение древесины
Эта процедура направлена на снижение впитывания лака верхним слоем древесины. При этом не только возникает начальный слой отделочного покрытия, но и происходит заполнение пор и мельчайших трещин на поверхности дерева. Сам препарат представляет собой органический раствор различных древесных смол и растительных масел.

Лакирование
Это наиболее популярный вид отделки древесной поверхности, которая представляет собой нанесение на поверхность тонкого слоя лака. Лаковое покрытие призвано не только украсить дерево, придать изделию большую выразительность, создать богатую игру светотени, но и защитить дерево от вредных воздействий окружающей среды.
По составу древесный лак представляет собой раствор природных или синтетических смол. В зависимости от растворяющего компонента все лаки подразделяются на нитролаки, спиртовые и масляные лаки. Наиболее распространенные из них - нитролаки и масляные лаки.
При покрытии деревянной поверхности нитролаком образуется довольно стойкая блестящая пленка. Преимущество этого лака заключается в простом использовании. Прежде всего это его универсальность, т. е. он подходит для обработки любых пород дерева. Второе его преимущество-быстрое вы сыхание - 15-20 минут. Наносится нитролак кистью или тампоном. Если вы сделали небольшую фигурку, которую нужно покрыть лаком, то ее можно просто обмакнуть в него.
Для того, чтобы покрытие не портило красоту вашего изделия, нанесите сначала тонкий слой лака и дайте ему впитаться и просохнуть. Затем можно нанести еще слой. Перед нанесением следующего тонкого слоя убедитесь в том, что предыдущий слой успел не просто схватиться, но и хорошо высохнуть. В противном случае на поверхности образуются потеки и рябь.
Каждый слой лака после высыхания необходимо отшлифовать наждачной мелкозернистой шкуркой. После нанесения последнего слоя лака дайте ему хорошо высохнуть в течение суток, а затем увлажните поверхность ватным тампоном, смоченным в керосине или бензине, после чего отшлифуйте мелкой шкуркой. Потом тщательно протрите поверхность ветошью, что придаст лаковому покрытию блеск. Если блеск вам показался не столь интенсивным, отполируйте поверхность специальным составом. В качестве полироля можно использовать любой растворитель, который наносится на чистую льняную ткань.
Древесные лаки на масляной основе считаются самыми качественными из всех лаков. Но в отличие от нитролаков масляные лаки довольно долго сохнут (около двух суток), что создает дополнительные трудности при их использовании. В результате образуется более прочный влагостойкий слой, который имеет сильный блеск. После лакового покрытия хорошо проявляется цвет и текстура древесины. Масляные лаки пригодны для всех пород древесины.
Масляный лак, как и нитролак, наносится при помощи ватного тампона или кисти. Небольшие детали можно просто опустить в лак. При длительном хранении лак может загустевать. При этом расход лака увеличивается, а при покрытии могут образовываться подтеки. Если использовать жидкий лак, расход получается меньше и лак наносится более тонким и ровным слоем. Более жидкий лак лучше применять при первом покрытии древесины, так он лучше впитается в верхний слой. Второе лаковое покрытие наносится только после того, как первый слой лака окончательно впитается и просохнет - в зависимости от консистенции лака меняется число покрытий. Так, если у вас жидкий лак, то следует нанести 4-5 слоев, при более густом лаке можно ограничиться 1-2 слоями.


Глава 3. Деревянные скульптуры

Для того, чтобы сделать оригинальное произведение, подчас можно использовать не только хорошо обтесанные куски древесины. Навеять образ диковинной птицы или животного, какого-то волшебного существа может и простой сучок дерева. Для лесной скульптуры могут использоваться различные лесные находки, будь то корневища, старые пни, наросты на стволах деревьев или же витиевато изогнутые ветки.
Особо важную роль здесь будет играть ваша фантазия, которая поможет вам отыскать среди всей массы именно тот материал, после обработки которого получится затейливая фигурка. Здесь вам на помощь придет не только форма заготовки, но и особенности ее текстурного рисунка, оригинальная фактура и привлекательная естественная окраска древесины.
При обработке заготовки используются те же навыки работы, что и при резьбе по дереву, но только с одним отличием. Автор не вторгается во внутренности скульптуры, а лишь помогает заготовке проявить себя, делает скрытый образ более выразительным. Здесь на первый план выходит не умение держать в руках инструмент, а прежде всего терпение. Важно аккуратно снять небольшой слой древесины и увидеть, что он может сказать, почувствовать, что он говорит, на что он подталкивает.
Автором готовой скульптуры, прежде всего, является сама природа, а человек, которого мы по ошибке считаем главным скульптором, здесь только наместник величественной ца рицы. Важно помнить, что резьба при изготовлении лесной скульптуры - только средство, которое используется весьма ограниченно.
Лесная скульптура - довольно обширное понятие, включающее в себя декоративные скульптуры и композиции, декоративно-прикладные изделия, миниатюры, малые жанровые скульптуры, различные украшения, лесные находки.
К декоративной скульптуре и композициям относят фигурки птиц, животных, человека и различных сказочных существ, которые сделаны из отмерших частей дерева. Редко можно достичь того, чтобы получившаяся композиция смотрелась со всех сторон. Здесь, прежде всего, важно то, как поставить фигурку, чтобы образ наиболее четко предстал перед поклонниками вашего искусства. Такие фигурки могут как висеть на стенке, так и стоять на какой-то поверхности.
К декоративно-прикладным изделиям относят все то, что может использоваться в быту, например различные вазочки, конфетницы, подсвечники, подносы, бра, шкатулки, кашпо и многое другое. В отличие от декоративной скульптуры при изготовлении таких изделий требуется больше мастерства и умелой обработки. Чаще всего здесь используются различные наросты на стволах и на корнях деревьев. Если из такого нароста вы хотите создать вазу или шкатулку, то намного легче и удобнее при работе делать отверстие сверху нароста, т. е. с выпуклой стороны. При таком подходе можно лучше различить особенности строения древесины, ее текстурный рисунок, будущий узор. Изготавливая вазу, шкатулку, кашпо или поднос, постарайтесь изнутри сделать стенки и дно изделия довольно толстыми: так вы можете не заботиться о толщине стенок при выполнении внешней обработки.
К миниатюрам и мелким жанровым скульптурам относятся все декоративные лесные скульптуры небольших размеров. Зачастую их высота не превышает 3-5 см, а изготавливаются они из мелких пластичных сучьев, бересты, кусков древесной коры, различных шишек, желудей, лесных орехов.
Обычно это не просто скульптура, а определенная жанровая сценка, направленная на раскрытие характера фигурки.
Древесные срезы, чаще всего фруктовых деревьев, обладают неповторимым рисунком. Такие узоры очень хорошо подходят для изготовления различных украшений - кулонов, колье, серег, подвесок. К лесным находкам относятся все поделки из корней, пней и веток старых деревьев. Для выявления образа здесь требуется минимум усилий при обработке и максимум фантазии и ассоциативного мышления.

Выбор материала для лесной скульптуры
Подобрать материал для будущей скульптуры достаточно сложно. Порой не сразу можно уловить намеки природы проследить динамику движения, контуры, сам образ будущей фигурки. Для того чтобы найти заготовку, не нужно уходить далеко в лесную чащу. Можно просто походить по опушке леса, где деревья приобретают замысловатые формы. Достаточно много причудливых корней деревьев и веток можно найти и по берегам рек и озер. Долго находясь в воде, дерево приобретает красивый цвет и отполированную поверхность. Такое дерево не требует больших затрат при обработке, и от вас потребуется только придать заготовке нужную форму.
На торфяных разработках очень часто встречаются причудливо завитые и отполированные золотисто-коричневые корни сосны, из которых можно сделать все, что угодно: от небольших миниатюр до напольных композиций.
Достаточно интересный материал также легко найти в городе во время обрезки деревьев. Довольно часто встречаются интересные срезы ветвей и сучков.

Изготовление лесной скульптуры
Для того чтобы из заготовки получилась занятная скульптура, вам понадобится немало средств. Прежде всего это сами заготовки, которые должны быть хорошо просушены. Снача ла принесенную из леса заготовку тщательно промойте под струей горячей воды, чтобы были удалены прилипшие комья земли, отслоившиеся части древесины. После мытья осмотрите древесину. На ней не должно быть следов различных древесных насекомых, плесени и начавшегося гниения. Сразу после мытья не стоит отделять от заготовки всю кору: она еще может стать значимым элементом в композиции.
Сушить заготовку лучше всего при комнатной темпера туре в целлофановом пакете, периодически поворачивая ее то одной стороной, то другой. Таким образом вы сможете избежать нежелательного образования трещин и изменения формы. Найдите специальное место (лучше всего, если это будет какой-нибудь закрывающийся ящик или коробка) для хранения заготовки и тех отходов, которые получаются при обработке дерева.
Не спешите расставаться с различным и щепками, обломками и даже опилками, которые потом можно будет использовать для оформления композиции и доработки деталей. Опилки и тонкую стружку хорошо использовать для заделывания швов и нежелательных дыр. Такая замазка делается очень легко: смешайте опилки с лаком до получения вязкой массы, которая не должна быть слишком густой, но и очень жидкая замазка тоже неудобна в использовании.

Инструменты для работы
Если вы ознакомились с содержанием предыдущей главы, о новых инструментах вы узнаете мало. Как и для любой работы с деревом, вам понадобится обычная ножовка, которая поможет отделить понравившийся фрагмент от большого куска дерева.
Если вы хотите изготовить из дерева украшение, то вам прежде всего потребуется не обычная ножовка, а ножовка по металлу. Она позволит избежать длительной обработки среза дерева, который с помощью такой ножовки получается очень гладким, без заусенцев. Ножи - незаменимые инструменты при работе с деревом. Вам потребуется обычный нож-косяк и кривой нож, конец которого немного загнут, а его лезвие заточено с двух сторон изгиба. Среди стамесок наиболее важны для работы полукруглые стамески и стамески-клюкарзы. На всякий случай также нужно иметь под рукой ручную дрель, буравчик, цикли и деревянный молоток.
Особых рекомендаций по работе здесь нет. Все целиком и полностью будет зависеть от вас. Но существует несколько моментов, без которых изготовление фигурок будет невозможным. Прежде всего, это касается вырезания согнутых рук и ног. Делается это следующим образом. Сначала подбирается ветка необходимого диаметра и подходящей текстуры, срезается наискось под нужным вам углом и склеивается ПВА с заготовкой. Если рука или нога сгибается в двух-трех местах, то вам нужно будет из этой ветки сделать несколько фрагментов и склеить их между собой.
Нередко срез бывает не очень качественно и при склеивании деталей образуются швы. Их можно заделать смесью просеянных опилок из того же материала и клея ПВА, который при желании можно заменить древесным лаком.
Чтобы детали лучше держались, а швы между ними были незаметными, можно сделать заплатку. Тонко нарежьте стружку из того же материала, пропитайте ее ПВА и наложите на место сгиба. Постарайтесь, чтобы срез полностью совпадал с рисунком деталей. Чтобы заплатка зафиксировалась так, как вам надо, на 3-4 часа закрепите ее обычным эластичным медицинским бинтом. Затем после высыхания обработайте мелкой наждачной шкуркой и покройте лаком.

Химические составы, использующиеся при изготовлении лесных скульптур
Среди составов прежде всего нужно назвать клеи. Чаще всего используются клей на основе эпоксидной смолы (ЭДП) и клей ПВА, который хорошо скрепляет куски древесины.
Среди тоников для дерева большую долю составляют растворы химических веществ: калий марганцовокислый или хромовокислый, медный или железный купорос, натрий сернистый, бура, оксиды хрома.
Лаки используются при отделке практически готовой скульптуры. При использовании нитролака экономится время, а при использовании масляного лака получается более прочное и красивое покрытие.
Если вы не хотите придавать своей скульптуре глянцевый блеск, после нанесения последнего слоя лака отшлифуйте просохнувшее лаковое покрытие нулевой наждачной шкуркой. Такой же эффект возникает и при использовании смеси носка и скипидара, взятых в соотношении 1: 3 или 1 : 4. Нанесите теплую смесь ватным тампоном и разотрите мягкой суконной тряпкой до получения мягкого легкого блеска. Но это покрытие не защищает дерево от воздействий окружающей среды: дерево темнеёт и портится.
Для того чтобы лесная скульптура долго хранилась и радовала глаз, поставьте ее на небольшой постамент и уберите подальше от отопительных приборов и солнечных лучей. Чтобы вам не пришлось слишком часто смахивать с нее пыль, поставьте ее в шкаф за стеклянную дверцу. Так можно избежать и наростов пыли, и различных поломок, вызванных приходом гостей, которые всегда стремятся все потрогать и подержать в руках.


Глава 4 Мозаика

Резьба по дереву и изготовление скульптур - это не все способы обработки дерева. Особенно интересные и полезные вещи можно сделать, применяя технику мозаики.
Мозаика по дереву это одно из направлений мозаики. Наряду с деревянной, большой популярностью пользуются каменная, пластмассовая и стекольная мозаики.
В зависимости от того, какой материал вы используете и как вы его используете, выделяют несколько видов деревянной мозаики, среди которой наиболее известны инкрустация, интарсия, блочная мозаика и маркетри.
Перед тем как приступить собственно к работе, составьте рисунок для мозаики, который, во-первых, сочетается со всем изделием и, во-вторых, не выходит за отведенные для него рамки, если мозаика является частью чего-либо. Рисунок орнамента лучше всего сделать в натуральную величину, чтобы проследить все тонкости и вовремя исправить на бумаге ошибки.
Если задуманный вами орнамент будет достаточно большой, сделайте уменьшенный макет при помощи обыкновенной размерной сетки. Возьмите чистый лист бумаги и разбейте всю его поверхность на одинаковые квадраты. Затем начертите сам рисунок, а при перенесении его на шпон просто увеличьте детали в несколько раз. Даже если полученное изделие хорошо, добротно изготовлено, оно может при этом значительно проигрывать из-за бедности или неправильности выполнения самого орнамента. Поэтому, для того, чтобы правильно составить композицию, изучите ее основные законы.
Прежде всего каждый орнамент должен гармонировать с интерьером, с тем предметом, на котором он будет находиться. По сравнению с ним орнамент не должен быть слишком большим или мелким, не должен содержать слишком много или мало деталей.
Построение композиции начинайте с центра - это главная часть, куда прежде всего падает взгляд. По разные стороны от центра должны располагаться остальные детали, которые вкупе будут составлять единую, целостную, собранную и подчиненную одной центральной идее.
Лучше, если вы для составления центра, используете наиболее привлекательные по текстурному рисунку и по цветовой гамме куски шпона. Но если вы зафиксируете свое внимание только на центре, оставив края композиции без присмотра, то есть вероятность, что орнамент также не будет закончен.

Края композиции должны быть хорошо очерчены, а в случае, если мозаика - фрагмент большого изделия, то краевой шпон должен быть подобран по цвету к дереву изделия.
После того как вы составили рисунок и остались им полностью довольны, перенесите рисунок на кальку. Невыполнение этой, казалось бы, бессмысленной операции может привести к тому, что вам предстоит сделать при наклеивании двойную процедуру: подбор и правильную состыковку деталей.
Затем переведите рисунок с кальки на фон из листа шпона или плотной бумаги. Рисунок должен получиться в зеркальном отражении.

Организация рабочего места
Большое внимание уделите своему рабочему столу. В зависимости от того, насколько вам будет удобно, мозаика получится или плохого, или хорошего качества. Плохо обустроенное место может отбить охоту заниматься мозаикой. Удобно и, самое важное, практично использовать в качестве рабочего стола обыкновенный столярный верстак, хотя для этих целей подойдет и простой крепкий стол.
Для того, чтобы не испортить поверхность рабочего стола, чтобы она всегда оставалась ровной, найдите специальный подкладной щит для резки шпона. Его можно приготовить из мягких пород древесины. Поверхность такого прикладного щита должна быть составлена из древесины поперечного среза: так щит дольше прослужит, а щепки при прорезании не будут отделяться. В качестве такого щита удобно использовать готовую чертежную доску или лист толстой фанеры.
Чтобы не запутаться в заготовках, приспособьте для хранения кусков шпона небольшие полки или шкафчики.
Особенность шпона в том, что он ломкий. Поэтому для его хранения вам лучше использовать большие папки, в которых шпон будет распределен еще по размерам и породам, что облегчит вам работу.

Материалы и инструменты
Из материалов для работы с мозаикой вам потребуется сухой шпон. Он необходим для того, чтобы при последующих действиях не появились трещины. Из инструментов потребуются разнообразные ножи для раскроя шпона.

Материалы
Для всех видов мозаичных работ лучше всего использовать сухой шпон, чтобы потом при работе или после склеивания не появились трещины. В зависимости от того, какое предназначение уготовано будущему изделию, для работы используют шпон толщиной 2 мм и более.
Существует 3 вида шпона - лущеный, строганый и пилевый. Все три вида очень удобны в работе. Естественно, в зависимости от типа обработки дерева получаются различные виды текстурного рисунка. Если вы купили или нашли в лесу ствол дерева с красивым текстурным рисунком и хотите сделать из него шпон, выберите наиболее приемлемый для вас способ обработки дерева.
Используя первый способ, вы получите лущеный шпон. Для этого распилите ствол на несколько чураков и насадите каждый из них на ось станка. Затем подберите нож нужной ширины полотна и подведите его всем лезвием к вращающемуся чураку. При лущении получится широкая стружка, которая сама по мере получения будет сворачиваться в рулон. При этой операции лезвие ножа не разрезает годичные кольца, а проходит вдоль них.
При обработке чурака вторым способом вы получите строганый шпон. Для этого приготовленный чурак хорошенько закрепите и острым широким ножом снимите горизонтальный срез. Главное здесь - следить за тем, чтобы толщина каждого слоя в отдельности и всех слоев получилась одинаковой, чтобы потом можно было создать однородный по толщине орнамент.
Для того чтобы получить пиленый шпон, вам понадобится лобзик с тонкими лезвиями или ножовка по металлу. Вер тикально закрепите чурак и отпилите каждый слой под углом 30-45 градусов в зависимости от того, какой текстурный рисунок хотите получить.

Инструменты для работы
Прежде всего для работы со шпоном вам потребуются различные ножи для раскроя шпона.

Рис. 22 Ножи-пилки | Рис. 23 Нож-резак

Ножи-пилки
Ножи-пилки используются для первоначального и более грубого раскроя шпона (рис. 22). Такие ножи бывают двух видов: пилки с круглой ручкой и пилки с ручкой-колодкой. Различие в формах ручек обусловлено главным образом их использованием. Для первоначального раскроя шпона удобнее применять нож с круглой ручкой. Режущая поверхность ножа не столь большая, что делает его более маневренным. Нож-пилка с ручкой-колодкой удобен при раскрое шпона вдоль волокон. Чтобы сделать разрез более ровным, наряду с ножом используется обычная металлическая линейка. Это не дает ножу пойти по направлению роста волокон.

Нож-резак
Для работы вам также необходим плоский нож-резак, который можно изготовить и в домашних условиях. Для этого вам понадобится полотно ножовки, которое следует заточить по одному из приведенных способов (рис. 23).
Ручку для ножа удобнее делать из двух половинок, скрепив их между собой. Конец ручки возле лезвия ножа срежьте под углом.
Для того чтобы более ровно нарезать полоски из шпона, сделайте двойной нож-резак, соединив два лезвия с деревянной ручкой определенного размера.

Рис. 24. Резак-гильотина

Рис. 25. Циркуль-резак

Резак-гильотина
Намного облегчит ваш труд резак-гильотина (рис. 24). Он представляет собой небольшую платформу с регулирующейся длиной и прикрепленным ножом с полукруглым лезвием. Он очень удобен при выкраивании прямолинейных геометрических фигур.
Циркуль-резак
Еще одно приспособление - циркуль-резак (рис. 25), который позволяет резать шпон круглой формы. Кроме того, он может вырезать достаточно большие куски шпона с большим радиусом кривизны.
Этот инструмент можно заменить разнообразными лекалами и ножом-резаком.
Лобзик
Для работы со шпоном подходит и лобзик. Также удобно использовать пилки толщиной примерно 0,4-0,5 мм. При выпиливании лобзиком сразу нескольких одинаковых деталей склейте по краям 3-4 листа и положите их на какую-нибудь основу, чтобы при прорезании шпон не ломался. На верхний лист при помощи копировальной кальки или простого твердого карандаша нанесите нужный вам рисунок, а затем выпилите детали лобзиком.
Штампы-просечки
Ту же операцию можно сделать и при помощи штампов-просечек (рис. 26) различных профилей. Чтобы в домашних условиях изготовить необходимые круглые штампы, можно использовать обрезки обычных водопроводных труб разного диаметра. Чтобы просечка получилась хорошей, положите на подкладную доску лист шпона лицевой стороной вверх. Расположите штамп-просечку и при помощи нажатия или ударом молотка прорубите нужный профиль.

Рис. 26. Штампы-просечки

Притирочный молоток
Притирочный молоток (рис. 27) необходим для соединения крупных деталей мозаики. Он способствует более плотному примыканию мозаичного листа шпона к изделию при наклеивании. После того как вы наклеили лист шпона, притирочным молотком делайте движения вдоль волокон листа: тем самым должны выдавиться лишний клей и воздух. Лист в конечном итоге должен получиться без вздутий.
Что касается режущего инструмента, то он должен быть хорошо заточен: так вы сможете избежать образования заусенцев при прорезании контуров, а также шпон не будет ломаться и расслаиваться. Плохо прорезанные контуры достаточно сложно подогнать друг к другу, а шов между ними будет широкий и неровный. Изделие от этого очень сильно пострадает.

Рис. 27 Притирочный молоток

Основные приемы работы

При составлении рисунка можно использовать либо геометрические фигуры, либо произвольные элементы. Среди геометрических фигур большой популярностью пользуются треугольники, квадраты, прямоугольники, из которых можно составить разнообразные сложные геометрические орнаменты.
Произвольными элементами мы называем все те, при начертании которых не используются никакие приспособления (линейки и циркуль). Сюда относятся все фигуры, которые имеют изогнутые края с различной степенью кривизны. Их выделение в группы вызвано прежде всего способом их вырезания и использованием при этом специальных инструментов.

Техника изготовления деталей
Чтобы вырезать геометрическую фигуру, вам понадобятся нож- резак-гильотина и прямые штампы-просечки.
Нож-резак используется только в сочетании с металлической линейкой. Это позволяет ножу не уйти от прямой линии по направлению роста волокон. Прорез нужно делать не одним движением, а несколькими, что дает лезвию точно идти по намеченной линии. Нож держите строго под прямым углом, чтобы полученный элемент хорошо состыковался с остальными. Произвольные элементы удобнее нарезать тем же ножом-резаком; резаком-циркулем и штампами-просечками.
Наиболее сложные криволинейные элементы и элементы, требуемые в небольшом количестве, вырезайте ножом-резаком от руки. Здесь для вырезания элементов вместе с ножом удобно использовать различные лекала, которые нужно плотно прижимать к листу шпона, чтобы линия прореза не ушла. Ровная линия прореза получается, если делать разрезы по линиям многоугольника, а затем переходить к кривой линии.
Правильные круги и кольца вырезайте, используя резак-циркуль. Этот инструмент позволяет вырезать без разметки круги заданных размеров. Если вам для орнамента необходимо кольцо, сначала прорежьте внутреннюю часть, затем приступайте к внешней. Лобзик - удобное приспособление, позволяющее выпиливать сразу несколько одинаковых деталей.

Стыковка деталей и их закрепление
Существует два способа закрепления деталей.

Рис. 28. Стыковка деталей и их закрепление

Первый способ состоит в совмещении и склеивании деталей между собой. При стыковке кусков шпона между ними не должно быть никаких просветов. Следите, чтобы элементы узора плотно прилегали друг к другу. Если края неровные, их нужно подровнять на специальном станке, состоящем из двух полотен и зажимов. Заложите между досками несколько кусков шпона, плотно зажмите и подровняйте рубанком (рис. 28).
Чаще всего для склеивания деталей применяется клей ПВА. Это поливинилацетатная дисперсия, которая представляет собой белую вязкую жид кость. Среди всего многообразия трудно выбрать клей ПВА хорошего качества. Здесь вам нужно положиться на свое обоняние: качественный клей не обладает резким неприятным запахом. При помощи ПВА можно склеить практически все, а при высыхании не остается никаких следов: клей теряет свой белый цвет и образует бесцветную пленку.
Не стоит покупать ПВА впрок: от долгого хранения он густеет. Для того чтобы клей принял прежнюю форму, смешайте его с новым клеем или добавьте некоторое количество смачивателя ОП-7 или ОП-10. Только не добавляйте воду: она разрушит его структуру.
На поверхность клей наносите ровным, тонким слоем. А для того чтобы клей лучше схватился, можно использовать обычный утюг, нагретый до 100-120° С (на регуляторе температур это цифра 1). Постелите на поверхность лист чистой бумаги и аккуратно прогладьте утюгом склеиваемую поверхность.
Чтобы наклеить деталь орнамента на основу, смажьте ее тонким слоем клея, дайте немного подсохнуть. Через 2-3 минуты нанесите еще один тонкий слой клея и наложите деталь из шпона. Прижмите ее чистой тряпкой или притирочным молотком. После того как вы убедились, что деталь плотно пристала к поверхности, уберите с краев излишки клея и нанесите клеевое покрытие на соседний участок, где будет располагаться следующая деталь. Дважды смажьте клеем поверхность, прогладьте и уберите излишки клея.
По окончании работы еще раз проверьте, все ли излишки клея убраны и нет ли воздушных пузырьков под деталями. На несколько часов дайте мозаике подсохнуть, а потом застелите листом чистой белой бумаги и положите под небольшой пресс, чтобы при высыхании пласты шпона не покоробились.

Рис. 29. Вставка заготовки

Особенностью второго способа является врезание деталей в основу. Для этого перенесите рисунок на фон и вырежьте гнездо, в которое потом вставится деталь и шпона. Гнездо должно быть такого же размера, как и заготовка из шпона. Вырежьте саму вставку. Чтобы гнездо и вставка получились ровными, положите на шпон фоновый лист с прорезанным гнездом и прорежьте ножом контуры вставки. Затем вставку прорежьте окончательно. Вставьте заготовку в гнездо и закрепите клеевой лентой (рис. 29).

Основные виды и технологии мозаики
Существует несколько видов мозаики, которые выделяются на основе материалов для вставки. Это маркетри, интарсия, инкрустация и блочная мозаика.

Маркетри
Этот вид деревянной мозаики отличается тем, что прежде всего составляется весь мозаичный набор шпона, а затем наклеивается на поверхность изделия. В технике маркетри используются два вида набора шпона: простой и фигурный. При простом наборе шпона части располагаются в одном направлении роста волокон. И зависимости от желания вы можете сделать продольный, поперечный или косой наборы.
В фигурном наборе участвуют некоторые художественные элементы. Здесь можно компоновать шпон по цвету и по текстурному рисунку. В зависимости от расположения кусков шпона получаются наборные рисунки в елку, в шашку, крестом, в конверт, в круг или в многоугольник.
Геометрические композиции из одинаковых элементов набираются сложнее. Такие композиции часто используются при декоративной отделке мебели, шкатулок, панно. Зачастую такие геометрические композиции напоминают паркет, поэтому и сама техника была названа "паркетри".
Простой и изящный рисунок можно получить при чередовании прямых полосок-штапиков различного текстурного рисунка и различной степени окраски. Даже составленный по той же схеме из полосок трех цветов орнамент будет значительно отличаться от двухцветного рисунка. Полоски разных цветов могут чередоваться, могут быть устремлены к центру, а могут соединяться в различные геометрические фигуры (рис. 30).

Для мозаики можно также использовать различные геометрические фигуры, например ромбы или квадраты. Из таких фигур можно получить простой орнамент шахматной доски или более сложный, с использованием пятигранников (рис. 31).
В технике маркетри можно также сделать различные сложные геометрические композиции. Это могут быть розетки, звезды, сияния и т. п.
Орнамент, выполненный в технике маркетри, может быть, и негеометрическим. В основном здесь присутствуют растительные элементы, переплетения которых дают и окантовочные орнаменты, и различные сюжетные композиции.

Технология маркетри
Перед тем как приступить к созданию сложных сюжетных композиций, вы должны в совершенстве владеть всеми навыками построения простых мозаичных композиций.
В зависимости от того, что у вас есть под рукой, можно создать конкретный сюжетный рисунок, а можно проследить какую-то композицию по самому текстурному рисунку кусков шпона. Вы можете играть цветом шпона, а можете оставить цвет самого дерева. Но в любом случае прежде всего подготовьте фон для будущей композиции. Довольно часто встречаются композиции с двумя, тремя и даже четырьмя фонами.

Если вы задумали сделать композицию достаточно больших размеров, выберите несколько фоновых листов шпона, распределите рисунок по частям и на каждой из них выполните мозаику. Затем сделайте края готовых частей панно неровными, но таким образом, чтобы части между собой очень хорошо стыковались, а сам стык был незаметным. Для этого каждую часть прорежьте по краям острыми неровными зубчиками.
Если вы хотите закрепить мозаичное панно на твердую поверхность, лучше материала, чем фанера, вам не найти. Ее поверхность достаточно ровная, а большая площадь плиты позволяет делать даже монументальные композиции. Для основы выбирайте фанеру без сучков. Если же вы такую не нашли, перед тем как наклеить фоновый шпон, выбейте все сучки и аккуратно вставьте в образовавшиеся отверстия пробки: шпон очень плохо приклеивается к сучкам.
Для того чтобы мозаика долго держалась, перед приклеиванием шпона, определите направление волокон на фанере и на фоне мозаики. Волокна детали и волокна фона и фанеры должны быть перпендикулярны к друг другу. После склеивания поместите получившееся изделие под пресс, накрыв с обеих сторон деревянными прокладками. Дома в качестве пресса удобно использовать набор струбцин, с помощью которых можно регулировать давление пресса.
Действие пресса не должно быть больше 6 часов. Затем дайте мозаике "отдохнуть" в течение суток: клей за это время окончательно схватится.
После того как изделие полежит под прессом отведенное для этого время, могут возникнуть различные трудности.
Прежде всего это вызвано просачиванием клея через швы на мозаичную поверхность. Это получается по нескольким причинам: либо вы слишком много нанесли клея, либо использовали слишком жидкий клей, либо давление пресса было очень большим. Если при этом не произошло склеивания мозаичной поверхности и прокладки, вам повезло - счистите клей обычным ножом.
Но если все же это случилось, и при снятии пресса с мозаичного полотна отделились некоторые волокна, то вам на помощь придут остатки от прорезания шпона. Подберите похожий кусок шпона и приклейте его на место повреждения.
Если после снятия пресса вы обнаружили, что на поверхности образовались воздушные пузырьки, и увидели наличие различных шероховатостей, то это результат неравномерного нанесения клея на основу. Расстраиваться не стоит, но в дальнейшем постарайтесь избегать таких оплошностей. Сначала смочите поверхность горячей водой: от этого волокна немного размякнут, затем разрежьте шпон по направлению роста волокон, введите под края небольшое количество клея и прогладьте поверхность притирочным молотком.
После того как все дефекты исправлены, можно начать обрабатывать кромки мозаики. Если вы хотите сделать небольшую рамку и повесить мозаику на стену, то просто отшлифуйте края. Если же мозаика является частью чего-то, то, кроме шлифовки рамок, вам придется подогнать края, чтобы мозаика не выступала над основным фоном, а сливалась с ним. В противном случае края мозаики со временем начнут разрушаться.
Когда уже обработаны края панно, немного отшлифуйте саму мозаику, после чего покройте ее тонким слоем древесного лака.
Если ваше мозаичное панно состоит из фрагментов темного и светлого цвета, то шлифовке нужно уделить большое внимание. Прежде всего следите за тем, чтобы пыль с более светлого участка не попала на более темный цвет и наоборот.

Инкрустация и интарсия
Различия между этими двумя техниками незначительные. Все сводится к использованию материала. В первом случае вставки в дерево делаются из металла, перламутра, цветного стекла, камней, кости, а во втором случае - из других пород дерева. В зависимости от того, как сделаны вставки, различают выпуклое и плоское врезание. При выпуклом вре зании вставка несколько выступает над поверхностью дерева-фона, а при плоском врезании вставка углубляется в деревянньий массив до уровня фона.
И для той и для другой техники важно хорошее качество древесины, используемой для основы. Лучше всего брать древесину со слабовыраженным текстурным рисунком, например березу, ольху, осину, липу и боярышник. Также можно использовать кизил, дуб, абрикос, грушу, яблоню, грецкий орех. У этих пород древесина однородная и плотная.
Древесина должна быть хорошо высушенной и не иметь пороков. Сырая древесина не подходит для работы, потому что при высыхании она может покоробиться и дать большой процент усадки, вставки будут вытесняться из деревянной основы, а поверхность покроется заусенцами, а то и вовсе раскрошится. Оптимальный процент влажности древесины - 20%.
При интарсии в качестве вставок используется более ценная и контрастная по текстуре и по цвету древесина.
При инкрустации большое внимание следует уделить выбору материала, из которого будут изготовлены вставки. Если вы выбрали темный фон основы, то для вставок лучше всего подойдут светлые металлы, например мельхиор, серебро, различные сплавы меди и олова - латунь, томпак или нержавеющая сталь. Если цвет фона светлый, то для инкрустации выберите более темные металлы, например темную медь или светлые черненые металлы.
Более контрастное сочетание возникает, если на темном фоне выдаются металлические вставки с глянцевой поверхностью или на светлом фоне - с мягким матовым блеском. Темный фон древесины можно получить при помощи различных протрав и морилок .
Однако и фон можно сделать глянцевым или матовым. Глянец дерево приобретет при использовании древесного лака или политуры, а матовую поверхность - при использовании восковой мастики.
Если вы хотите сделать плоскую инкрустацию, то удобнее использовать мягкие металлы, которые поддаются шлифовке вместе с деревом. К мягким металлам относятся алюминий, бронза, дюраль, латунь, мельхиор, серебро. Среди других материалов сюда подходят кость, рог, перламутр и эбонит.
Если вы хотите в качестве вставок использовать стекло, камень, фарфор, сталь, которые обладают слишком твердой структурой и трудно поддаются шлифованию, то лучше всего делать выпуклую инкрустацию. При работе края вставок могут раскрошиться, поэтому стекло или камень лучше врезать вместе с металлической основой. При этом увеличивается декоративный эффект, производимый вставкой.
Для металлических вставок лучше использовать листовой металл или металлическую проволоку, из которых изготавливаются круглые различные бляшки, гибкие полосы для насечки и контурных дорожек.
Из металлической проволоки чаще всего делают различные прямые и изогнутые линии, орнаменты. При использовании круглой проволоки в основе вырежьте небольшое углубление, смажьте канавку эпоксидным клеем и вставьте в нее проволоку. Острые концы проволоки под прямым углом воткните в деревянную основу. Плоскую проволоку можно получить из круглой, если простучать ее молотком.
Если в орнаменте нужны точечные элементы, в основу вбиваются небольшие отрезки металлической проволоки или небольшие гвоздики. Точечные элементы могут быть частью сложного орнамента или сами могут составлять замысловатый рисунок.
Из листового металла получаются плоские круглые бляшки, которые вырубаются из пласта с помощью металлических пуансона и матрицы, а также зубилом и молотком. После вырубки деталь нужно обработать напильником. Из листового металла также можно нарезать полосы ножницами по металлу. Чаще всего используют для инкрустации металлические полоски шириной 4-6 мм, а длина их не превышает 10 мм. Эффектный орнамент получается при комбинациях полосок из различных металлов в сочетании со вставками из проволоки.

В качестве своеобразной вставки также можно использовать эпоксидный клей, в который добавляется масляная краска, а затем отвердитель. Таким цветным клеем можно вклеивать и металлические вставки, но при этом будьте аккуратны, чтобы жир не попал на место вклеивания.
Достаточно часто для инкрустации используются массивные металлические вставки. Перед инкрустацией их сначала выпиливают ножовкой по металлу, а затем снимают заусенцы напильником. Для выпуклой инкрустации у металлической вставки заоваливаются выступающие края, поверхность полируется и только потом вбивается в деревянный массив.
Если в качестве вставки используется кость, она распиливается на пластины, отшлифовывается и отполировывается.
Чрезвычайно красочными и эффектными получаются вставки из блестящего перламутра. Эбонитовые вставки также смотрятся эффектно, а кроме того, эбонит очень хорошо поддается механической обработке и даже может имитировать текстуру черного дерева и минералов, например агата.

Инструменты для работы
В зависимости от выбора материала для вставки используется самый различный инструмент. При работе с металлом можно обойтись тем же набором инструментов, что и при резьбе по дереву, с некоторым дополнением слесарного инструмента. Для интарсии подходит только инструмент для столярных работ.

Техника выполнения вставок
Перед тем как вставить какой-то кусок инородного тела, составьте эскиз рисунка и перенесите на основу. Затем отшлифуйте деревянную поверхность: вам легче будет работать, и рисунок получится более четким. После этого сделай вставки. Если они из стекла или из камня, сделайте еще и металлические основы, куда будут вставляться куски стекла или камня. Затем расположите готовые вставки и составьте из них рисунок, после чего обведите контуры вставок. На этом месте стамеской или ножом-косяком сделайте гнезда под вставки.
Для разного типа вставок готовятся различные гнезда. Для круглых бляшек гнездо делается следующим образом. Возьмите соответствующего диаметра сверло типа мерка и чуть просверлите древесину основы. Чтобы бляшка не утонула в дереве, гнездо делается неглубоким - примерно на 3/4 глубины.
Для изготовления всевозможных розеток, пальметок и других вставок неправильной формы гнездо тоже можно сделать при помощи сверла типа мерка. Сначала просверлите этим сверлом максимально возможный диаметр, а затем вручную прорежьте отверстие стамесками до нужного размера.
Сложнее изготовить гнезда под геометрические фигуры, где углы должны быть ровными. Просверлите неглубокие отверстия тонким сверлом. Затем вставьте в них металлические штыри для ограничения контуров гнезда. После этого прорежьте контуры по металлической линейке. По окончании прорезания контуров выньте штыри и обработайте углы стамеской.
Для вставок из проволоки гнездо прорезается при помощи ножа-косяка и делается в форме канавки, по краям которых просверливаются отверстия для крепежных штырей.
Для гибкой ленты гнездо делается в виде узких и глубоких прорезей. При этом удобнее пользоваться ножом-косяком или плоской стамеской В готовое гнездо вставьте готовый элемент. Металлическая лента вставляется в гнездо до упора торцовой стороной. Затем не вошедшая в гнездо часть отсекается ножницами, а оставшаяся часть забивается молотком. Гнездо для насечки нужно сделать больше самой насечки, а насечка должна быть в форме клина, чтобы она легко вошла в деревянную основу. Клин вырезается таким образом, что его вершина была немного смещена одну из сторон (рис. 32).

Рис. 32. Изготовление прорезей

Чтобы контурная дорожка из металла беспрепятственно вошла в приготовленную прорезь, обстучите ее со всех сторон молоточком - металл станет жестким и не будет сворачиваться при работе в спираль. Если гнездо идет по направлению роста волокон, не делайте широкую прорезь: от этого металлическая вставка будет плохо держаться в основе, особенно из мягких пород древесины. Глубина гнезда должна быть немного больше вставки, чтобы она
при работе не сгибалась. Контурные дорожки вставляются в гнездо ребром по всей длине. Дорожку вбейте молоточком на всю глубину гнезда.
Для крепления круглых бляшек используют два способа: их можно приклеить клеем или приклёпать. Чаще всего при склеивании дерева и металла используются клей БФ и клей на основе эпоксидной смолы № 88.
При помощи клепок бляшки крепятся следующим образом: сначала просверлите или проткните шилом вставку, затем сквозь них прибейте металл к дереву небольшими отрезками проволоки. Чтобы следы от пробивания были практически не заметны, сделайте отверстие таким, как сечение проволоки (рис. 33). Кроме того, выбор самой проволоки зависит от плотности древесины. Твердая древесина требует жесткую и короткую проволоку. Для мягкой древесины можно использовать и мягкую, и твердую проволоку. Но не стоит выбирать слишком твердую проволоку: она хорошо войдет в массив дерева, но ее трудно будет расплющить.

Рис. 33. Крепление бляшек

Техника выполнения точечных вставок намного проще. Гнездо для них делается шилом в виде небольшого точечного прокола, в который вставляется проволока и вбивается до упора. То, что осталось, нужно срезать ножницами и расплющить молочком. После этого отшлифуйте поверхность - при этом торец будет выглядеть чистым и блестящим. Если для основы используются мягкие породы древесины, то глубина пробивания должна быть равна примерно 1 см, а если используются твердые породы, то глубина пробивания уменьшается наполовину.
Интарсия от инкрустации отличается не только тем, что вставки делаются из дерева, но и тем, что эти вставки достаточно массивны по сравнению с металлическими деталями. Деревянные фрагменты крепятся к основе при помощи клея ПВА. И при интарсии, и при инкрустации поверхность после работы шлифуется и лакируется. После этого изделие считается полностью законченным.

Блочная мозаика
Особенностью блочной мозаики является то, что различные по окраске и текстуре пласты дерева склеиваются между собой и таким образом формируют красочный орнамент (рис. 34).

Рис. 34. Блочная мозаика


Глава 5. Долбление древесины

Древесина обладает великолепными свойствами и очень удобна в обработке. Это один из самых прочных и легких материалов, долго сохраняющих тепло. Сырая или специально вымоченная древесина прекрасно принимает ту форму, которую вы пожелаете ей придать. Из дерева можно выдолбить всевозможные предметы кухонной утвари, например ложки, совочки, стаканы, кружки, вилки, разделочные доски.
Казалось бы, нет ничего проще, чем сделать из дерева не большую плошку, совок или обычную столовую ложку. Ведь делали и на протяжении многих веков. С развитием промышленности в начале этого столетия практически всю деревянную утварь вытеснила сначала металлическая, а потом и пластмассовая, считающая более дешевой и гигиеничной. Но природа берет свое. Исследования ученых выявили что на деревянной посуде уживается меньше бактерий и возбудителей различных заболеваний. Да и продукты лучше разделываются на деревянной доске, чем на пластиковой, и к тому же приготовленное из них блюдо будет намного вкуснее.

Инструменты и материалы
Для изготовления различных изделий вам понадобятся материалы. Например, для того чтобы сделать разделочную доску, потребуется кусок толстой фанеры, для деревянного. совка и плошки лучше взять, кусок мягкой древесины или чурака. Для изготовления корыта потребуется половина большого бревна. Толстые бруски понадобятся вам при изготовлении ложек, вилок и т. д. Из инструментов будут нужны напильник, дрель, стамеска-церазик, лобзик, нож-косяк, полукруглая стамеска, стамески-клюкарзы.

Изготовление изделий
Для изготовления деревянных изделий не требуется большого мастерства. Нужно проявить немного терпения и упорства - и в вашем хозяйстве появятся различные предметы, сделанные вашими руками. Хотя древесина и не относится к капризным строительным материалам, но некоторые ошибки при работе с ней допускать нежелательно. Уже нельзя будет надставить несколько сантиметров неровно отпиленной доски или выровнять испорченную поверхность без ущерба для будущего изделия. Это не пластилин и не глина, но в пластичности им древесина не уступает.
При работе с древесиной можно как исказить, так и подчеркнуть ее текстурованный рисунок. В последнем случае деревянное изделие от этого будет смотреться намного лучше.

Разделочная доска

Рис. 35. Разделочная доска

Чтобы своими руками сделать деревянную разделочную доску (рис. 35), большого умения не надо. Просто возьмите струганую доску или кусок толстой фанеры, разметьте границы будущей доски и отпилите ненужные части.
Если хотите, можете сделать ручку, разметив сначала прямоугольник или прямоугольную трапецию для основания, а затем небольшой выступ для ручки. Затем просверлите дрелью отверстие для гвоздика, чтобы доска могла висеть и быстро сохнуть после мытья. Теперь напильником немного округлите края и хорошенько зашкурьте всю поверхность, чтобы не было ни одного заусенца. Одна сторона доски будет рабочей, а на другой вы можете сделать резьбу или мозаику. Для украшения лицевой стороны можно выжечь небольшой рисунок.

Деревянный совок
В хозяйстве он может пригодиться в работе с различными сыпучими продуктами, например с мукой, сахаром, крупами.
Делается он немного сложнее. Для его изготовления вам потребуется небольшой кусок мягкой древесины, или чурак. Желательно, чтобы на нем не было сучков. Размеры чурака должны соответствовать размерам готового изделия. А толщина чурака определяет глубину изделия.
Далее вам понадобится на листе бумаги сделать чертеж будущего изделия в натуральную величину. На чертеже изобразите два вида: сбоку и сверху, затем перенесите их на плоскости чурака. Постарайтесь перенести так, чтобы основная
часть работы шла по направлению роста волокон, а не против него. Для этого
на бруске сделайте стамеской-церазиком две выемки. Если выемка и стружка получаются гладкими и ровными, то значит, вы сделали углубление по направлению роста волокон. Затем через копировальную бумагу перенесите рисунок на поверхность чурака и обведите его еще раз простым твердым карандашом (рис. 36).

Рис. 36. Деревянный совок

На месте максимального углубления, где будет производиться выборка, для облегчения труда сделайте несколько больших отверстий. Возьмите толстое сверло или сверло с утолщением на конце и на глазок просверлите массив древесины После этого лобзиком выпилите ненужные куски древесины.
Затем на рабочем столе закрепите заготовку струбцинами, но не очень туго, чтобы на дереве не осталось от нее следов. Теперь ножом-косяком или толстой, прямой стамеской выберите древесину между отверстиями. Для того чтобы не сделать углубление возле края будущего совка больше, чем в середине, закрепите струбцинами возле края заготовки дополнительный брусок.
Затем полукруглой стамеской чисто выберите древесину из углубления. Также для этой работы вам понадобятся стамески-клюкарзы, с помощью которых можно чисто выбрать древесину со дна углубления и со стенок. Небольшие перепады и зазубрины на поверхности углубления удобно выравнивать прямой узкой стамеской.
После того как завершена работа над донышком совка, переходите к поверхности стенок, толщина которых по возможности должна быть одинаковой. Верхняя часть стенок тоже должна быть гладкой. Для этого снимите лишнее прямой стамеской, которая должна идти только по направлению роста волокон, а не против. Во втором случае вы не столько вы ровняете края, сколько испортите их.
Теперь открутите струбцины и большой круглой стамеской снимите ненужную древесину тонкой стружкой.
Потом переверните заготовку, закрепите на рабочем столе струбцинами и прямой стамеской аккуратно выберите древесину для ручки совка. Затем при помощи той же стамески выберите основание углубления ложа совка, постоянно проверяя толщину его стенки.
Закончив обработку внутренней стороны ложа совка, поставьте его на рабочий стол и прямой стамеской снимите лишнюю древесину с внешней стороны совка. Отмерьте примерно четверть длины ложа совка от края и сделайте на этой части небольшой конусообразный срез.
Теперь приступайте к вырезанию ручки совка. Уложите совок на рабочий стол и зажмите его струбцинами. Затем возле ручки закрепите струбцинами еще один брусок и аккуратно стамеской снимите лишнюю древесину, после чего ножом- резаком закруглите края ручки и отшлифуйте поверхность мелкозернистой шкуркой.

Плошка
Для изготовления плошки вам понадобится чурак древесины большего размера, чем для совка. Прежде всего сделайте разметку под будущее изделие. Разделите поверхность бруска на 4 равные части, прочертив две срединные линии, после чего разделите всю поверхность на три прямоугольника. Срединный прямоугольник и будет самой плошкой, а из двух крайних, равных между собой, будут вырезаться ручки. Затем, ориентируясь на центр, вычертите внешний эллипс и внутренний эллипс. Потом от внешнего эллипса вычертите ручки посудины, которые не должны быть слишком маленькими и слишком большими, чтобы не портить внешний вид изделия.
Полученную заготовку закрепите на рабочем столе струбцинами. Затем большими круглой и полукруглой ста месками выберите древесину из внутреннего эллипса с края, постепенно переходя к центру. После того как наметилось небольшое углубление по всей поверхности внутреннего эллипса, для удобства можно использовать стамески-клюкарзы.
А сократить время выборки можно за счет просверленных широким сверлом отверстий по самому центру и вокруг него.
Обработать стенки ложа посудины удобнее, используя узкую полукруглую стамеску, которая загладит неровности, оставшиеся после толстой стамески и клюкарзы. В итоге у вас должна получиться вот такая заготовка (рис. 37).

Рис. 37 Заготовка

Теперь вам предстоит удалить всю ненужную древесину из заготовки. Для этого лучше использовать лобзик. Так вы сможете сделать линии ровными и не снять слишком много. Затем ручной ножовкой отпилите под ручками куски древесины, после чего клюкарзой завершите черновую обработку ручек.
На закрепленной на столе плошке прямой узкой стамеской обработайте все выпуклости и ребра, которые остались от черновой обработки. После этого струбцинами вертикально зажмите плошку между двумя деревянными брусками и отшлифуйте внешнюю поверхность посудины. Затем вручную также отшлифуйте внутреннюю поверхность. Ее ручки и внешнюю сторону вы по желанию можете украсить резьбой.

Корыто
По принципу изготовления плошки можно сделать и корыто. Отличия заключаются размерах и форме ручек. Для большого корыта вам понадобится половина большого бревна, из которого и будет выдалбливаться корыто. Ручки корыта делаются намного проще, вам только потребуется выбрать древесину из внутренней части и не выпиливать фигурные ручки, как у плошки. Также готовое изделие вы можете украсить резьбой или вставками из металла, или другой древесины на ручках или на внешней поверхности корыта.

Тарелка
По сравнению с плошкой тарелка изготавливается еще проще. Вам нужно выбрать соответствующих размеров деревянную доску, вычертить на ней два круга. Внешний круг будет соответствовать размеру будущей тарелки, а внутренний круг - размеру дна. В зависимости от толщины заготовки вы можете сделать глубокую или мелкую тарелку. После завершения работы украсьте края тарелки резьбой, инкрустацие или выжженным узором.

Лопатка
Лопатка обычно применяется для помешивания блюд. Чтобы ее изготовить, вам потребуется длинный чурак. На поверхности древесины наметьте карандашом контуры лопатки. Ручка лопатки должна немного расширяться к концу.
Ложе выглядит так: возле ручки оно расширяется и имеет небольшой наклон, который постепенно переходит в широкую плоскость (рис. 38). Выберите ненужную древесину прямой, широкой стамеской, подчистите поверхность узкой стамеской. После шлифовки готового изделия украсьте ручку лопатки резьбой.

Рис. 38. Лопатка

Ложка
В зависимости от выбранной заготовки вы можете сделать как большую ложку, так и маленькую - некоторое подобие чайной. Только для ложки вам потребуется взять более толстый брусок, т. к. ложе ложки будет иметь углубление. Начните выбирать древесину с ложа и продолбите небольшое углубление. Затем снимите ненужную древесину с бруска, где будет находиться ручка, после чего переверните заго товку и, удалите древесину из всей заготовки. Таким образом вы сделаете черновую выборку. Затем прямой и полукруглой узкими стамесками выровняйте поверхность, а потом отшлифуйте мелкозернистой шкуркой. Ручку ложки для придания ей изящества украсьте резьбой.
Если с одной стороны вы сделаете в ложе небольшой носик, а сама ложка будет иметь большие размеры, то у вас получится не просто ложка, а половник, которым удобно будет наливать и борщ, и подливку гуляша.

Вилка
Вилка выдалбливается из такого же бруска дерева, что и ложка. А делается она по принципу лопатки для помешивания. Особенность вилки в том, что в ложе вам нужно сделать еще или 1, или 3 пропила - в зависимости от того, что в итоге вы хотите получить: большую вилку для рыбы или обычную столовую вилку. Края пропилов аккуратно обработайте мелкозернистой шкуркой, а края зубчиков немного заострите ножом и также зачистите шкуркой. После зашлифуйте всю поверхность вилки, на ручке которой можете выполнить резьбу или инкрустацию.

Стакан и кружка
Для того чтобы сделать стакан или кружку, вам понадобится брусок древесины, у которого вертикальное расположение направления роста волокон. На верхней стороне бруска начертите две окружности, которые будут обозначать внешнюю и внутреннюю стороны будущего стакана. Если вы хотите сделать кружку, то на заготовке вам потребуется оставить место и для ручки. Если брусок не позволяет этого сделать, то вычертите ее на похожем по текстуре бруске дерева. В заготовке самого стакана сделайте несколько отверстий дрелью, а затем аккуратно выберите древесину узкой полукруглой стамеской. После чего внутреннюю поверхность обработайте мелкозернистой шкуркой. Такое же отверстие вы можете получить при использовании токарного станка.
После того как чисто сделана внутренняя поверхность стакана, приступайте к обработке внешней стороны. Для этого широкой полукруглой стамеской снимите всю лишнюю древесину, затем придайте форму тонкой стамеской, после чего можно зашкурить поверхность и нанести какой-нибудь рисунок. Так вы получите простой деревянный стакан.
К готовому стакану приклейте выпиленную из другого бруска ручку. Если вы делаете кружку полностью из цельного куска дрёвесины, то после черновой выборки вам нужно также снять ненужную древесину и придать форму самой ручке. Для этого удобно использовать лобзик, который точно и без зазубрин отпилит лишние куски. Затем отшлифуйте поверхность и украсьте ее.


Глава 6. Вытачивание

С древнейших времен до нас дошли образцы точеных изделий. Чаще всего в раскопках встречаются всевозможные предметы домашней утвари. Это братины, чаши, плошки, кубки, тарелки, солонки. Все перечисленные вещи предназначались для сладостей, пирогов, мясных блюд и напитков. Уже в те незапамятные времена древние мастера работали на примитивных токарных станках с лучковой передачей, принцип работы которых используется во множестве современных токарных установок.
Найденная во время археологических раскопок древняя посуда отличалась необычайной прочностью. Весь секрет такой прочности состоит в том, что древние мастера вытачивали посуду не по направлению роста волокон, а поперек них. Это позволяло не только долго хранить изделие, но и наиболее полно показать весь текстурный рисунок, украсить изделие без использования резьбы и мозаики. Древнее искусство не забыто и по сей день. Усовершенствованные токарные станки позволяют выполнять изделия намного быстрее и качественнее.

Материалы и инструменты
Для работы подойдет только хорошо просушенный брусок, иначе ваша поделка после вытачивания со временем покоробится, а при шлифовании вам не удастся полностью избавиться от некрасивого ворса и заусенцев.
Прежде всего вам понадобится сам токарный станок, без которого не может быть и речи о художественном вытачивании. Если вы планируете выточить поделку большой длины, то вам следует отдать предпочтение токарному станку с задней бабкой, который фиксирует брусок с двух сторон. А в том случае, если вы хотите сделать небольшое изделие, вам понадобится станок с трубчатым патроном. Именно он позволит вам сделать в бруске полость.

Материалы
Если вы хотите что-нибудь выточить из древесины, вам потребуется найти соответствующий размерам будущей поделки брусок. Кроме того, в зависимости от того, что вы хотите сделать, нужно подобрать брусок с соответствующей текстурой.
Для изготовления домашней утвари больше всего подойдут бруски из липы, осины, дуба, березы. Для украшений корой подойдут бруски из можжевельника, грецкого ореха, красного дерева, сосны, кедра, которые обладают великолепным текстурным рисунком, не требующим никакого дальнейшего украшения.

Инструменты

Рис. 39. Инструменты

Большие пологие поделки вытачивают на планшайбе - специальном приспособлении в виде металлического круга с зажимами или отверстиями для шурупов, которыми крепится заготовка к диску.
Выборку древесины производят плоскими и полукруглыми резцами. Если у вас нет специальных резцов, то для этой цели можно использовать и обычные узкие и широкие стамески с односторонней фаской. Полукруглые стамески используются для чернового снятия древесины с бруска. Прямые стамески вам понадобятся для окончательной обработки поверхности изделия.
Чтобы в бруске сделать полость, вам понадобятся два специфических инструмента - крючок и колечко (рис. 39). Вы можете отдать предпочтение какому-то одному инструменту, но если в вашем арсенале есть и то, и другое, это облегчит вашу работу. Естественно, такие инструменты не сразу можно найти в магазине. Вы намного быстрее приступите к работе, если изготовите их дома. Для этого вам потребуются две толстые,
плоские отвертки.
Прежде всего освободите металлическое полотно от ручки, затем нагрейте на огне концы отверток и расплющьте их. Теперь вам придется загнуть разогретое железо щипцами или плоскогубцами. В зависимости от того, что вы хотите сделать, согните конец бывшей отвертки в небольшой завиток или колечко. В последнем случае вам предстоит еще запаять кончик и основание, чтобы не было никаких зазоров. После этого заготовки можно остудить и наточить напильником с внешней стороны.

Технология вытачивания
Прежде всего на листе бумаги в натуральную величину вычертите то, что хотите получить в конце работы. Затем уже приступ к подготовке бруска. Для начала обтешите топором кусок древесины, придан ему более или менее правильную цилиндрическую форму, с одного конца, чтобы вставить его в патрон. Затем, после начала вращения цилиндра,
несколькими движениями стамески снимите часть древесины, сделав правильный цилиндр. После предварительной обработки можно уже приступать к собственно вытачиванию. Если у вашего будущего изделия должна быть внутри полость, то сначала выберите древесину из бруска. Затем осторожными движениями снимите тонкую стружку, а потом, по мере вырисовывания полости, делайте ее больше и глубже (рис. 40).

Рис. 40. Вытачивание

После того как выбрана древесина из полости, нанесите размеры будущего изделия на заготовку (рис.41) Для этого удобнее пользоваться штангенциркулем, который в точности перенесет размеры с чертежа на древесину. На заготовке нанесите карандашом лишь небольшие штрихи, а затем резцом или лезвием стамески сделайте контуры рисунка более заметными. При этом не сильно нажимайте резцом на заготовку и не ведите по древесине всем лезвием, а только слегка коснитесь кончиком стамески вращающегося бруска, делая отчетливые, неглубокие риски.

Рис. 41. Придание контуров рисунку

Затем плоской широкой или узкой стамеской, в зависимости от расстояния между рисками, тонкой стружкой снимите лишнюю древесину сначала с основной части, а затем приступайте к вытачиванию отдельных деталей.
После этого вращающуюся болванку отшлифуйте мелкозернистой шкуркой и отполируйте сухим хвощом, конским волосом или древесными опилками.
Не прекращая вращения, изделие можно покрыть тонким слоем лака или восковой мастики. Только после этого срежьте получившееся изделие с оставшегося бруска.

Изготовление изделий
Наибольшей популярностью среди точеных изделий пользуются предметы домашнего обихода тарелки, плошки, стаканы, кувшины.
Для изготовления точеных тарелок чаще всего используют старые сосновые доски, древесина которых уже от времени приобрела насыщенный золотистый цвет с яркими коричневыми прожилками. Использование такой древесины делает излишним художественное тонирование, кроме того в будущем тарелка не потеряет своей формы, а только еще больше будет проявляться текстурный рисунок.

Точеная тарелка
Прежде всего нанесите на брусок легкими линиями контуры будущей тарелки. Затем закрепите заготовку на планшайбе. Теперь с вращающейся болванки выберите внутри древесину, тем самым сделав небольшое углубление. Затем тонкой стружкой снимите с заготовки лишнюю древесину, придав правильные очертания тарелке.
Затем на станке отшлифуйте и отполируйте со всех сторон, после чего ее можно будет покрыть лаком или восковой мастикой (рис. 42).

Рис. 42. Плошка

Не прибегая к использованию красителей, вы сможете создать оригинальный рисунок, скомпоновав небольшие бруски древесины. Для этого выпилите бруски из одного массива и склейте их клеем ПВА. Волокна каждого отдельного бруска должны идти поперек соседних брусков: это обеспечит, во-первых, прочность будущего изделия, а во-вторых, создаст неповторимый текстурный рисунок.
Для небольшой неглубокой тарелки бруски можно при клеить друг к другу, выложив их в одну линию. Для глубокого кувшина или кринки квадратные бруски выложите друг на друга в виде небольшой пирамиды. А для деревянной кружки лучше всего склеить заготовку из секторов-клиньев.

Точеные игрушки

Рис. 43. Тип крепления

С помощью токарного станка вы можете изготовить не только домашнюю утварь, но и всевозможные игрушки для детей. И не только матрешку, которая давно уже стала своеобразным символом России.
Освоив вытачивание простых геометрических фигур, вы сможете скомбинировать из них человеческие фигурки, фигурки животных, игрушечные машинки и предметы домашнего обихода для кукол. Для начала вам необходимо решить, что вы все-таки хотите сделать, а потом воплотить свой замысел на бумаге. Если будущая игрушка должна получиться миниатюрной, то для чертежа выберите удобный для вас масштаб, но лучше всего, если вы также сделаете чертеж в натуральную величину, так вам при вытачивании будет удобно переносить размеры с бумаги на дерево.
Достаточно редко встречаются цельные игрушки, т. е. полностью сделанные из одного массива дерева. В большинстве случаев можно увидеть клееные игрушки, т. е. набранные из отдельных деталей и соединенные клеем ПВА. В том случае, если склеиваемая поверхность деталей достаточно большая, вам не требуется дополнительных соединений. Если же поверхность приклеивания меньше высоты детали, то вам потребуется в соединяемых деталях сделать небольшие надрезы, смазать их клеем и вставить в них небольшие выступающие щепки или специально приготовленные палочки. Этот тип крепления называется соединением на шип (рис. 43).
После того как игрушка полностью закончена, вы можете покрыть ее слоем древесного лака, подчеркнув натуральный цвет древесины. Можно также опустить получившуюся фигурку в протраву, тем самым сделав акцент на красоте текстурного рисунка.

Украшение точеных игрушек
После того как поверхность игрушки будет тщательно отшлифована и зачищена, нанесите на нее грунтовку, чтобы потом краски не растекались по поверхности. В качестве грунтовки можно использовать сваренный крахмальный клейстер.
Если для росписи вы будете использовать масляные краски, то вся поверхность должна грунтоваться 2-3 слоями столярного или рыбьего клея, а если таковых нет под рукой, приготовьте свою грунтовку. Для этого на 5 частей обычного зубного порошка возьмите 1 часть животного желатина, хорошо перемешайте и разведите теплой водой до консистенции жидкой сметаны. Готовую грунтовку нанесите на поверхность тонким слоем, дайте ей хорошо просохнуть, а затем нанесите еще 1-2 слоя грунтовки.
После того как грунтовка хорошо просохла, можете наносить сам рисунок. Краску удобнее наносить тонкой беличьей кистью, которая может дать контур в тонкую нить, а при небольшом нажиме - линию различной толщины. Если для росписи вы берете анилиновые краски, отдайте предпочтение светостойким.
Для самой росписи вам понадобятся несколько активных цветов: ярко-желтый - 5-З, ярко-красный - 2-Ж и ярко-фиолетовый. Среди так называемых кислотных анилиновых красок возьмите красный - 2-Ж, зеленый - Ж, фиолетовый С и ярко-синий. А краски продаются в виде
цветных порошков, которые разводят только в горячей воде, причем на 1 л воды берется не больше 10 г порошка.
При росписи анилиновыми красками существует ряд правил. Во-первых, нельзя проводить кистью по одному и тому же месту дважды. Во-вторых, сами водные растворы и порошки красок очень ядовиты, следы от них долго невозможно отмыть. Нужно быть очень осторожными при их применении, и если краска попала на кожу, то ее необходимо быстро удалить.
Нанесите слой желтой краски на ту поверхность игрушки, где, по вашим предположениям, должны быть красные или зеленые цвета. Для того чтобы потом получился ярко-красный цвет, сверху желтого аккуратно нанесите слой алой краски. А чтобы получился ярко-зеленый цвет - слой синей краски.
После росписи дайте краске хорошо высохнуть (примерно 8-9 часов), затем покройте слоем лака, дайте просохнуть в течение дня. Нанесите второй слой лака, оставьте изделие на сутки сохнуть. Если вы для росписи использовали гуашь, то после ее высыхания вам необходимо покрыть фигурку 2-3 тонкими слоями прозрачного древесного лака.
Если вы хотите покрыть фигурку темперой, то после высыхания краски вам не нужно будет наносить еще несколько слоев лака, темпера прочно держится на древесине.
Чаще всего роспись по дереву используется в сочетании с выжиганием контуров орнамента. Для нее подойдут любые краски: гуашь, темпера или масло. А если вам потребуется "одеть" куклу в сказочный сарафан с мелким рисунком, нанесите кончиком лезвия ножа-косяка или узкой стамески рельефную резьбу, а затем покройте ее тонким слоем краски. Прорези также потом можно закрасить другим цветом или оставить однотонный колор: орнамент все равно будет различим.

Точеные украшения
Большой популярностью и по сей день пользуются точеные браслеты и кольца. Технология их вытачивания ничем не отличается от точения домашней утвари или игрушек. Вам потребуется только выбрать всю древесину изнутри, а внешнюю сторону сделать овальной. Внутренний диаметр кольца должен быть равен диаметру пальца, а диаметр браслета - не меньше диаметра кисти, чтобы он без труда мог надеваться на руку.
Выточив кольцо или браслет, не спешите срезать украшение с болванки: ему можно придать необыкновенный цвет с помощью трения. Для этого возьмите небольшой брусок древесины более твердой породы и приложите к вращающемуся украшению узкой стороной. От соприкосновения с бруском верхний слой древесины украшения начинает обугливаться и темнеть. Чем дольше вы будете тереть древесину, тем более насыщенный коричневый цвет приобретет поверхность изделия. Для того чтобы прожилки древесины приобрели красный цвет, приложите к древесине кусочек сургуча.
Такого же результата можно достичь и другим способом. Уже обрезанное изделие опустите на несколько минут в раствор медного купороса, а затем паяльной лампой обожгите верхний слой древесины. Тем самым вы сделаете более ярким текстурный рисунок. После этого протрите поверхность ветошью и покройте 2-3 тонкими слоями лака.


Глава 7. Выпиливание

Чаще всего для выпиливания используется растительный орнамент, который состоит из различных переплетенных между собой листочков, веточек, сказочных цветов. В результате выпиленный растительный орнамент получается более ажурным, чем с использованием различных геометрических фигур.
Обычная ножовка по дереву не дает такого эффекта, как лобзик, который выпиливает куски древесины, не разрушив структуру внешнего слоя и не испортив чистоту рисунка. С помощью лобзика вы можете выпилить все - от конька на крыше дома до миниатюрных ажурных шкатулок.

Материалы и инструменты
Вам не нужно будет специально искать тонкие доски, которые в последнее время стало трудно достать. Вы не будете обтесывать доски под необходимую толщину, шлифовать поверхность. Достаточно просто пойти в магазин и выбрать подходящий лист вощеной фанеры. Из инструментов целесообразнее приобрести небольшой станок и некоторые инструменты, перечень которых будет приведен ниже.

Материалы
Еще в древности для выпиливания использовали только тонкие доски, которые позволяли сделать рисунок более ажурным. В последнее время для работы стали использовать фанеру толщиной от 3 до 6 мм. Это объясняется простотой в обращении с этим материалом.

Инструменты
Прежде всего вам потребуется обзавестись столиком-станком, лобзиком с небольшим количеством пилок, ножом-косяком и напильником.

Столик-станок
Он вам понадобится для того, чтобы было удобно обрабатывать мелкие детали. Его можно сделать из куска толстой доски или фанеры толщиной 12 мм, в которой выдалбливается сквозное отверстие и небольшая выемка, позволяющая струбцине не выступать на поверхности стола. С другой стороны куска дерева выпилите треугольную выемку, заканчивающуюся небольшой окружностью. Внешне столик напоминает обычную прищепку для белья (рис. 44).

Рис. 44. Столик-станок

Лобзик
В основе конструкции лобзика лежит п-образная дуга с ручками и зажимами для пилки. На концах зажимов располагаются винты для фиксирования положения пилки. Перед тем как приступить к выпиливанию, вам необходимо обзавестись набором пилок.
Пилки с крупными зубьями и большим разводом используются для выпиливания больших деталей. Пилки же с мелкими зубьями и малым разводом удобнее использовать для выпиливания небольших деталей. При самом процессе пиления необходимо следить за тем, чтобы зубья пилки шли по массиву фанеры, только перпендикулярно к ее плоскости и строго по намеченному рисунку - так вы получите наиболее точные контуры узора.

Струбцины
Струбцины нужны в первую очередь для того, чтобы на рабочем столе закрепить столик-станок, а на нем - лист фанеры.

Дрель
Она понадобится вам для того, чтобы в заготовках делать отверстия, а потом в них вставлять пилку лобзика. Чаще всего такой прием используется для выпиливания внутреннего рисунка дрелью также удобно делать небольшие сквозные отверстия в тех местах, где пилка не состоянии сделать мелкие пропилы.

Напильники
Они вам будут нужны для того, чтобы зачистить готовые детали изделия, подогнать части при склеивании. Для удобства в работе вам следует приобрести несколько напильников с разной формой и частотой насечек.
Довольно часто для этой цели используется наждачная бумага с мелким и крупным зерном.

Рубанок
Он пригодится вам для подгонкй торцов изделия, выравнивания сторон различных штапиков и обгонок.

Нож-косяк
Он вам понадобится для того, чтобы зачистить выпиленный узор или подогнать детали орнамента при склеивании.

Организация рабочего места
Для получения точного, красивого рисунка вам прежде всего необходимо позаботиться о том, где будет расположен рабочий стол. Постарайтесь найти свободное место поближе к окну, чтобы на обрабатываемую поверхность фанеры или деревянной доски падал естественный свет, причем окно (или иной источник света) должно находиться спереди или с левой стороны.
Кроме того, при работе с лобзиком постоянно будут скапливаться мелкие, в виде пыли, опилки, вредные для здоровья. Поэтому комнату придется регулярно проветривать.

Основные приемы работы

Простое выпиливание используется для украшения наличников окон частных домов, фасада дома и крыльца. А для украшения интерьера самого дома чаще всего используется внутренняя резьба. Узорчатой можно сделать рамку для фотографии, для картины или настенного зеркала.
Технология выпиливания
Прежде всего начнем с изготовления простых игрушек, для которых не требуется большого мастерства. Здесь в основном, используется контурное выпиливание без какого-либо внутреннего рисунка. Саму фигурку начинайте выпиливать не с края фанерки, а с середины так удобнее будет держать саму фанеру при работе. Движения пилки должны быть направлены от середины к краям рисунка.
Для того чтобы сделать пропил внутри куска фанеры, просверлите тонким сверлом сквозное отверстие, вставьте в него пилку и закрепите ее на зажимах лобзика. Прежде всего выпилите всю древесину изнутри рисунка и только потом приступайте к контурному выпиливанию. Большой популярностью пользуются ажурные выпиленные шкатулки. Сначала вымерьте детали шкатулки - дно, 4 боковые стенки, крышку и 4 планки для того, чтобы крышка держалась. На боковых стенках и крышке выпилите рисунок. Затем склейте основание шкатулки, боковые стенки и детали крышки. После этого всю шкатулку нужно обработать шкуркой и покрыть лаком.


ЧАСТЬ 2. СТОЛЯРНЫЕ И ПЛОТНИЧНЫЕ РАБОТЫ

С течением времени развились два совершенно разных и в то же время похожих искусства: столярное и плотничное. И то и другое дело предусматривает обработку древесины.
Только столяр изготавливает различные украшения, предметы утвари, игрушки, мебель, а также занимается реставрацией изделий.
Плотник же ставит деревянный дом, т. е. сплачивает, большие доски, брусья, бревна. Все, что его касается, - это возвести сруб, сделать перекрытия, настелить полы, поставить крышу, установить окна. Отделкой дома занимается столяр. Кроме того, и плотник, и столяр при работе используют различные инструменты. Для плотника подходят более массивные, предназначенные для грубой обработки дерева. Зато в руках столяра практически не увидишь пилу, топор и долото.
Эти два искусства обрабатывания древесины в течение многих тысячелетий развивались у нас, в России.

Глава 8. Инструменты и основные приемы работы

Часть 1

Самые необходимые инструменты, которые должны быть в вашем арсенале, - это молоток, топор, гаечный ключ, клещи, гвоздодер, нож-косяк, стамески, ножовка по дереву и по металлу, электродрель, лобзик. Также будут нужны различные типы наждачной бумаги, стамески различных профилей.
Теперь приступим собственно к обработке древесины. Для этого вам необходимо усвоить несколько приемов. Это тесание, резание, пиление, сверление, долбление, строгание, шлифование и циклевание древесины. Для выполнения каждого из этих приемов вам понадобится определенный набор инструментов и владение набором знаний.
Если вы еще ни разу не сталкивались с этим приемом, то при первых опытах у вас может что-то не получиться. Расстраиваться при этом не стоит: даже самые искусные мастера всегда начинали с нуля, а их путь шел через тернии к звездам.

Виды плотничных и столярных работ

К видам столярных и плотничных работ относятся тесание и пиление древесины, строгание и сверление древесины, ее долбление и резание, а также циклевание и шлифование древесины.

Тесание древесины
Используется только при обработке кряжей, пластин и четвертей. Этот прием обработки заключается в отделении коры от массива древесины. Основным инструментом, который используется при работе, является топор. Все действия топора направлены от вершины к основанию по кругу ствола. При этом лезвие топора не должно проникать глубоко в слой коры, чтобы не повредить саму древесину. Походу работы вместе с корой следует обрубать и выступающие сучки, тем самым максимально подготовив древесину к последующей обработке.

Пиление древесины
Этот прием заключает в себе сразу две разновидности. Во-первых, при механической распиловке кряжа и пластин можно получить доски различной степени качества. Во-вторых, при помощи этого приема можно из полученных досок сделать определенные детали. Первую разновидность распиловки мы рассматривать не будем, т. к. это требует специального оборудования, которое используется только на деревообрабатывающих предприятиях.
Второй способ распиловки можно выполнить и на верстаке в домашних условиях. В зависимости от того, насколько толстый выбран массив древесины, вам потребуется выбрать ту или иную пилу.
От того, как вы закрепите на верстаке заготовку, зависит используемый при работе прием пиления.
Если вы закрепите заготовку на верстаке горизонтально, а пила при этом располагается перпендикулярно к самой детали, то такой прием называется горизонтальным. При этом место распила должно несколько выходить за поверхность верстака, чтобы при работе вы не могли повредить рабочую доску, да и сама процедура будет намного удобнее.
Особенностью поперечного распила является то, что распил проходит не вдоль волокон, а поперек. При этом возрастает вероятность образования отколов как с оставляемой части, так и с отпиливаемой. Хорошо, если откол произошел на отпиливаемом куске: вы легко можете потом убрать лишнюю древесину с нужной части. Но, если откол произошел именно там, где необходимо иметь ровную и гладкую поверхность, вам придется либо реставрировать древесину, либо выпиливать новую деталь. Избежать таких неприятностей вам поможет тонкая ножовка с "мышиным зубом".
Если вам необходимо отпилить доску или брусок под прямым углом или под углом 45 градусов, а под рукой уже есть стусло, то вам потребуется ровно уложить доску в желоб, прижать к дальней от себя стороне и ровно, не передвигая заготовку, отпилить ненужный кусок.
При распиле сделайте несколько движений лезвием ножовки по уже отмеченной линии, тем самым вы укрепите лезвие в массиве древесины. При дальнейшей работе вам лишь потребуется только корректировать движения ножовки, если ее полотно будет стараться обойти попавшийся сучок или трудный участок. Ваши же усилия сводятся только к наблюдению за равномерностью проникновения зубьев по всему участку. Физических усилий при правильном пилении быть не должно. Вы можете полностью налечь на пилу, но не всем телом, потому что только небольшой равномерный нажим на ножовку во время плавных движений обеспечит ровный пропил.
Во время этой операции заготовку лучше всего расположить так, чтобы отпиливаемый кусок находился с левой стороны. При завершении пиления свободная левая рука легче удержит ненужный кусок и не даст ему упасть вам на ноги. Все движения при выпиливании детали делаются вразмах, т. е. полностью проводя полотном ножовки по распилу.
При использовании электропилы все операции производятся так же, как и при работе с ручной ножовкой.

Строгание древесины
Этот прием обработки древесины заключается в выравнивании поверхности после пиления. В зависимости от этапов выполнения строгания используются разные типы рубанков.
Приготовленную к отделке деталь уложите на верстак и закрепите. Прежде всего начните с грубого выравнивания, для чего используйте шерхебель. При этом все движения направлены поперек волокон, но не вдоль них, т. к. можно снять слишком много древесины. Если на пути следования шерхебеля встречаются свилеватости, которые затрудняют обработку, то не делайте упор на них. В противном случае в этом месте древесина может отколоться, и брусок станет непригодным к дальнейшей работе.
После обработки поверхности небольших деталей шерхебелем ее нужно зачистить одиночным рубанком, а затем двойным. Если вы работаете с длинными деталями, например с досками, то вам лучше использовать фуганок или полуфуганок. Продвижение рубанка по поверхности должно быть направлено вдоль волокон, а не против них. Только так вы можете сделать поверхность ровной и гладкой.
При строгании торцов досок и брусков сделайте несколько движений рубанком с одного края к центру, а затем несколько движений от другого края к центру. Это позволит вам избежать образования на торцах отколов.

Этот прием используется для проделывания различных отверстий. Они могут быть сквозными и глухими, глубокими и неглубокими, широкими и узкими. Перед тем как приступить к сверлению, необходимо подобрать сверло соответствующего размера, затем шилом нанести на древесину отметку, закрепить сверло в патроне и установить сверло ровно на отметку.
Если надо просверлить глухое отверстие, то по мере продвижения сверла в массив древесины постепенно ослабляйте нажим на дрель - так вы избежите откола древесины и образования сквозного отверстия.

Долбление древесины
Перед началом работы хорошо закрепите брусок и заготовку в тисках. Затем нанесите разметку на поверхность древесины сначала простым твердым карандашом, а затем ножом сделайте риски.
Если нужно сделать достаточно глубокое и большое отверстие, то сначала выберите древесину долотом, а затем приступайте к зачищению поверхности стамеской.
Еще одно небольшое замечание. Приступая к работе, выберите древесину возле кромок, которые расположены поперек направления волокон.
Глухие большие отверстия делаются следующим образом: вбейте лезвие долота при помощи киянки, затем немного наклоните его в противоположную сторону, с какой снята фаска на полотне, и поднимите полотно вверх. Древесину подломите и несколько кусков отделите от массива. Затем отступите 2-3 мм от проделанного отверстия и сделайте то же самое. При отделке кромок углубления всегда отступайте от нее на 1-2 мм, а долото ставьте фаской к ней. Если вы будете поднимать полотно долота стороной, где снята фаска, то при этом вы подомнете древесину незачищенной поверхностью полотна.
Если нужно сделать сквозное отверстие, то выборку древесины производите с обеих сторон одновременно, постепенно уменьшая промежуточный слой.
Выдолбленное отверстие зачистите у кромок прямой, узкой стамеской.

Резка древесины
Резание всегда выполняется либо стамесками, либо ножом-косяком. Чаще всего выборка древесины осуществляется стамесками, которые позволяют делать точные отверстия и углубления разной формы и глубины. Нож-косяк может лишь несколько заменить инструмент, которого нет. При использовании того инструмента, который максимально подходит для выполнения этой работы, вы поймете, что замена всегда должна оставаться лишь временным явлением. Чем быстрее вы найдете нужный инструмент, тем быстрее и качественней будет работа.
Стамески используются так же, как и долото, только воздействие на древесину производится без молотка.
Резание древесины выполняется так: на разметку установите лезвие стамески фаской внутрь будущего углубления. Затем врежьте стамеску в глубь древесины на 2-3 мм. После первого надреза установите стамеску через 1-2 мм по направлению в глубь предполагаемого гнезда и сделайте такой же надрез. В итоге у вас получится небольшая выемка. Постепенно продвигаясь в глубину и захватывая все больше и больше древесины за один прием, вы сделаете необходимое вам отверстие. В середине углубления надрез можно производить на глубину примерно 5-6 мм, но возле кромок так, чтобы не повредить стороны, и только на 2-3 мм.
Для того чтобы выполнить сквозное отверстие, от самых кромок сделайте прорез на всю глубину. При необходимости подрезку можно сделать в несколько приемов.
После выборки древесины обязательно зачистите дно и стороны образовавшейся выемки узкой прямой или полукруглой стамеской.

Циклевание древесины
Этот тип обработки позволяет с помощью ножа максимально гладко зачистить поверхность древесины, где это не под силу сделать стамеске или рубанку. При этом сам процесс больше похож на скобление. Движения цикли направлены на себя, а сам нож устанавливается фаской вверх.

Шлифование древесины
После окончания работы вам остается только выровнять и зачистить обработанную поверхность после рубанка. Для шлифования поверхности используется наждачная шкурка, которая представляет собой абразивное покрытие на бумажной, матерчатой или картонной основе.
В зависимости от величины зерен и вида абразива различают несколько типов шкурки. На внутренней поверхности рулона обратите внимание на буквенное и цифровое обозначение. Буквами обозначаются типы используемого в шкурке абразива, а цифрами - степень измельчения абразива. Чем меньше число на внутренней стороне, тем мельче зерна нанесены на поверхность шкурки.
Если вы увидели букву "С", то это обозначает, что здесь использовано толченое стекло. "КВ" в данном случае обозначает кварц, а "КР" - кремний. Это одни из самых часто встречаемых абразивов.
Крупнозернистая шкурка используется для грубой обработки поверхности, а для окончательной шлифовки лучше взять мелкозернистую, которая не оставляет следов от зерен.
Чтобы пальцы рук не уставали правильно удерживать шкурку, берут небольшой брусок и оборачивают его шкуркой. Такой брусок позволяет ровно зачистить поверхность без образования бугров и впадин. Ровная поверхность зависит и от силы нажима на брусок. Чем сильней вы будете нажимать, тем больше вероятность образования неровной поверхности. Немалое значение имеет и то, в каком направлении вы будете шлифовать. Если шлифовать поперек направления волокон, то риски будут оставаться более заметными, чем при шлифовании по направлению волокон или несколько наискось.

Виды столярных и плотничных соединений и креплений

Ни для кого не секрет, что сделать что-то полностью из массива древесины без единого крепления, без разделения изделия на детали довольно сложно и практически невозможно. Так как вырубка леса сейчас идет не такими ударными темпами, как раньше, приобрести большой массив древесины - удовольствие не из дешевых. Да и велика вероятность того, что, немного ошибившись, вы испортите весь брусок.
Достаточно легко разделить чертеж на отдельные детали, а не выпиливать каждый изгиб или выемку, постоянно переворачивая все изделие. При этом все отдельные детали должны соответствовать размерам, а при соединении составлять единое целое. Кроме того, немаловажными факторами прочности изделия являются точность и прочность соединений.

Виды соединений
Все соединения, будь то плотничные или столярные , называются посадками, потому что в основе лежит принцип насаживания детали с шипом на деталь с пазом. В зависимости от того, как плотно соприкасаются детали в креплении, все посадки разделяются на напряженные, плотные, скользящие, свободные и очень свободные.
В основе всех соединений лежит узел - место крепления. В зависимости от того, какую фигуру напоминают соединившиеся детали и как расположен узел, существует несколько видов соединений. Среди них выделяются торцевые, боковые, угловые, т-образные и крестовидные.

Торцевое соединение
Есть еще одно определение такого соединения - наращивание. Оно характеризуется тем, что все детали скрепляются между собой в торцевой части, и при этом увеличивается длина целой детали. В зависимости от типа крепления такие торцевые соединения могут выдержать большие нагрузки при сжатии, растяжении и изгибе. Обычная, целая доска здесь во многом уступает доске, полученной при наращивании.
Торцевое соединение деталей, сопротивляющееся сжатию, может иметь различную конструкцию. Основная особенность этого соединения в том, что каждый брусок обладает и накладкой, и пазом, которые чаще всего делаются равными по толщине и по длине. Вы можете сделать наращивание с прямой накладкой вполдерева (рис. 45) и торцевое соединение с косой накладкой (рис. 46). Если вы не уверены в прочности будущего соединения, то можете дополнительно усложнить его шипами или различными стыками. Естественно, это соединение требует дополнительного клеевого крепления или крепления при помощи гвоздей и шурупов.

Рис. 45. Наращивание с прямой накладкой вполдерева

Рис. 46. Наращивание, сопротивляющееся сжатию, с косой накладкой

Торцевое соединение деталей, сопротивляющееся растяжению, в основе своей конструкции содержит накладку в замок. Прежде всего вам необходимо расчертить накладку. Затем на одной детали сделать паз, а на другой - выступ. Именно этот замок и позволит обеим половинам избежать разъединения.
Так же как и соединение, сопротивляющееся сжатию, этот тип соединения может иметь прямую (рис.. 47) и косую накладки (рис. 48).

Рис. 47. Наращивание, сопротивляющееся растяжению, с прямой накладкой

Рис. 48. Наращивание, сопротивляющееся растяжению, с косой накладкой

В качестве дополнительного крепления здесь можно использовать клей, гвозди или шурупы.
Торцевое соединение, препятствующее изгибу, в своей основе использует накладку либо с косым стыком (рис. 49), либо со ступенчатым (рис. 50).

Рис. 49. Наращивание, сопротивляющееся изгибу, с косым стыком

Рис. 50. Наращивание, сопротивляющееся изгибу, со ступенчатым стыком

Особенностью первого типа соединения, где используется косой стык, является то, что торцевые стороны обеих деталей срезаются под острым углом. При выпиливании торцов вы должны с точностью до нанометра соблюдать угол среза.
Второй тип соединения характеризуется тем, что на торцевых сторонах деталей есть небольшие пазы и шины.
Оба типа соединений обязательно должны иметь прямую поверхность накладок. Накладки с косой поверхностью используются достаточно редко, хотя они не уступают по проч ности прямым. Для дополнительного крепления здесь могут использоваться клей, шурупы или гвозди.
Дополнительное крепление больших брусьев, использующихся при строительстве домов, может быть металлическим или деревянным. В качестве деревянных креплений используются шипы как выдолбленные, так и вставные.
Металлические крепления могут быть в виде хомутов или обмотки толстой проволокой. Нередко встречается крепление болтами.

Боковое соединение
Боковые соединения называют еще сплачиванием. Чаще всего такое соединение используется при строительстве полов, дверей или ворот. Это достаточно прочное соединение. Большие массивы, которые получаются в результате такого соединения, дополнительно крепятся поперечными досками или щитами.
Если детали имеют гладкую поверхность боковых кромок и при соединении просто склеиваются, то такое соединение называется боковым на гладкую фугу (рис. 51). Если в каждой детали на боковой стороне имеется паз по всей длине, в который вставляется соединяющая рейка, то такой тип соединения называется боковым на вставную рейку (рис. 52).

Рис. 51. Сплачивание на гладкую фугу

Рис. 52. Сплачивание на вставную фугу

Если на боковых сторонах снята четверть и детали крепятся с их помощью, то такое соединение называется боковым в четверть (рис. 53).

Рис. 53. Сплачивание в четверть

Следующая разновидность этого соединения - боковое в паз и гребень - имеет несколько типов в зависимости от качества гребня. Этот паз может быть как треугольным (рис. 54), так и прямоугольным (рис. 55). Первый тип чаще всего используется при устройстве паркета, второй - при составлении полотна для двери. Обе эти конструкции требуют дополнительного скрепления клеем.

Для устройства внешних стен здания или крыши используют следующий тип бокового соединения, который способствует лучшему стоку осадков с поверхности и большей защите покрытия от разрушающего воздействия атмосферных явлений. Такой тип соединения называется боковым внахлестку (рис. 56). А соединять детали нужно следующим способом: под нижнюю планку положите тонкую рейку и закрепите гвоздями верхний боковой край де тали, затем установите следующую планку, сделав нижним ее краем небольшую нахлестку, равную 1/4 толщины планки, и также ее несколькими гвоздями.

Рис. 56. Сплачивание внахлестку

Также для соединения сразу нескольких деталей в одно целое с помощью только одной можно использовать сплачивание с наконечником. Этот тип требует одинаковой выемки с боковой стороны одиночной детали и с торцевой стороны соединяемых деталей. Чаще всего он используется при составлении паркетных полов.
В качестве декоративного приема чаще всего используется боковое соединение с перекрытием, которое не только украшает поверхность, но и способствует большей звуко- и теплоизоляции. Такое соединение выполняется следующим образом: сначала через промежуток, равный половине ширины планки настилается первый ряд. Затем поверх него на детали устанавливается второй ряд, который закрывает пустоты.

Т-образное соединение
Это соединение названо так из-за своего внешнего вида. После закрепления деталей вставная деталь как бы вырастает из массива другой. Чаще всего такой тип соединения используется при сопряжении лаг перекрытий и перегородок с обвязкой дома. Угол при котором соединяются детали, обязательно должен быть 90 градусов. При других углах соединение получается непрочным и очень быстро приходит в негодность.
Среди множества разновидностей т-образного соединения встречаются наиболее часто два типа.
При первом типе используется потайной шип, который имеет трапецивидную форму и вставляется с одной из сторон балки. Второй тип для крепления использует ступенчатую прямую накладку. Для того чтобы сделать такую накладку, вам потребуется прежде всего сделать обычную накладку, выбрав древесину из одной части на 1/2 всей ширины, а другой части - на 1/3. Затем из первой части выберите древесину на половине накладки еще наполовину, тем самым толщина незатронутой части бруска будет составлять 1/4 от ширины целого бруска. На второй части конструкции, где первоначально древесина выбрана лишь на 1/2, сделайте еще небольшое углубление так, чтобы незатронутая древесина составляла 1/2 всей толщины бруска.
Такая ступенчатая накладка считается наиболее прочной. Для дополнительного крепления здесь обычно используется клей. Шурупы и гвозди могут только повредить целостность ступеней.

Крестообразное соединение
Для устройства крыш и ферм чаще всего используют крестовое крепление. Оно чем-то напоминает т-образное.
Разновидности такого соединения различаются только по глубине крепежной накладки: от 1/2 толщины бруска до 2/3.

Угловое соединение
Такой тип крепления чаще всего используется в креплении оконных, дверных блоков и парниковых рам.
Угловое соединение отличается от других тем, что сплачиваемые детали располагаются по отношению друг к другу под углом 90. В зависимости от использованных креплений все угловые соединения разделяются на соединения на шип и на соединения на ус.
Угловые соединения на шип имеют несколько разновидностей. Сквозное соединение на шип может в своей конструкции использовать от 1 до 3 шипов. Следует сказать, что с увеличением количества шипов увеличивается и прочность крепления.
Несквозное соединение отличается от сквозного тем, что шиповое крепление делается в середине деталей и внешне остается незаметным. В этом случае внутри заготовок проделайте небольшие углубления под шипы, которые будут немного глубже, чем сами шипы, чтобы оставалось место и для клея (рис. 57).
Угловые соединения на ус отличаются тем, что стороны деталей, соединяющихся между собой, срезаны под углом 45° Так же как и соединения на шип, крепления на ус могут быть сквозными, при которых видно сплачиваниё, и несквозными, когда само крепление зафиксировано внутри деталей.

Рис. 57. Угловое несквозное соединение на шип

Сквозное соединение на ус (рис. 58) может закрепляться как одним шипом, так и тремя. Принцип крепления здесь остается тем же, что и при угловом несквозном на шип.
При несквозном соединении на ус разглядеть положение шипа невозможно. Здесь в равной степени могут использоваться как круглые шипы, так и плоские - крепление от этого ни в коей мере не ослабеет (рис. 59). Только при выборке древесины под шипы обязательно сделайте гнезда немного больше, чем сами шипы, чтобы потом заготовки легко соединились между собой.
Если вы собрались строить дом или возводить крышу, то вам потребуется освоить еще два типа соединения: угловую врубку и врубку в лапу.


Глава 8. Инструменты и основные приемы работы

Часть 2

Угловая врубка

Этот тип соединения можно отнести к угловым типам креплений, т. к. детали находятся относительно друг друга под определенным углом. В зависимости от величины угла различают два типа такого соединения, которые в одинаковой степени перпендикулярно направлены на действующую силу соединения - сжатие.
Первый из них используется только тогда, когда угол между деталями не превышает 45°. Сначала вытесывают древесину со вставной деталью, а затем подгоняют под нее поверхность основания (рис. 60).
Второй тип соединения требует угла не меньше 45° между соединяющимися деталями. Врубка здесь делается несколько иначе, чем при первом типе, и состоит из двух плоскостей, расположенных под разным наклоном к первоначальной поверхности основания (рис. 61).

Рис. 60. Угловая врубка, 1-й тип | Рис. 61. Угловая врубка, 2-й тип

Врубка в лапу
Этот тип соединения используется только при строительстве сруба стен или колодца. Чаще всего такое крепление делают простым, т. к. оно и без того прочное, но встречаются и некоторые усложнения конструкции в виде дополнительных накладок. Чтобы получилась врубка, вам необходимо обтесать конец бревна, сформировав куб, а затем разделить его стороны на 8 частей. Затем из куба на торцевой поверхностей вырубите трапецию, одно основание которой должно составлять 6 частей, а другое - 4 части.
Лапа со стороны волокон должна тоже иметь форму трапеции, постепенно сужаясь к основанию бруска. Возле бруска толщина трапеции должна составлять примерно 2-3 части, а с торца - не больше 6 частей (рис. 62).

Рис. 62. Врубка в лапу

Готовый сруб при соединении бревен таким типом крепления готовый сруб будет выглядеть следующим образом (рис. 63).

Рис. 63. Сруб. Схема крепления

Дополнительные крепление, используемые при соединении деталей

Зачастую сплачивания и наращивания бывает недостаточно, и само соединение через несколько лет приходится ремонтировать. Для того чтобы соединение прослужило дольше, его специально закрепляют различными деревянными или металлическими деталями.
Среди деревянных деталей можно выделить такие крепления, как нагели, шканты, клинья и шпонки. Все эти виды делаются из твердых пород древесины, которые высушивались в течение долгого времени.

Нагели
Нагели представляют собой деревянные гвозди из древесины твердолиственных пород. Чаще всего их используют при укреплении соединений в оконных рамах и рамах парника, при креплении деталей для рамы под зеркало. Перед тем как забить нагель в древесину, вам потребуется в массиве просверлить отверстие подходящего размера, сделав его немного глубже, чем длина деревянного гвоздя. Затем, чтобы не растрескалась древесина после забивки гвоздя, отшкурьте и закруглите нагель со всех сторон. После этого можно установить гвоздь на просвет отверстия, поставить на него дощечку и забить гвоздь молотком. Дощечка вам нужна для того, чтобы во время забивания нагель не растрескался и не раскололся.

Шканты
Шканты чаще всего применяют для закрепления на коньке крыши стропил. В отличие от нагелей, которые преимущественно бывают круглыми, шканты могут быть круглыми, цилиндрическими, квадратными и прямоугольными. Для большего удобства в процессе проникновения шканта в отверстие его конец делают заостренным. Кроме того, чтобы шкант потом не вылетал, его забивают с некоторым напряжением. Для этого диаметр отверстия под него всегда делается меньшего размера, чем сам шкант. Чаще всего шкантовое крепление дополнительно усиливается использованием клея.

Клинья
Клинья используются в столярном и в плотничном деле достаточно шире, чем вышеперечисленные крепления. Это незаменимая часть конструкций крепления ручного инструмента, конструкций натяжения, конструкций для укрепления и выравнивания стен, полов и крыш. По форме клинья разделяют на две части: у одной части обтесана только одна сторона, у другой - две. Чаще всего для изготовления клиньев используется древесина хвойных пород.

Шпонки
Шпонки могут быть как деревянными, так и металлическими. Но все они представляют собой различные вставки в гнезда между двух балок и предназначены для увеличения их прочности. Такое крепление дополнительно снабжают стальными болтами, которые могут проходить как через шпонку, так и не затрагивать ее, сжимая только балки.

Деревянные шпонки
В зависимости от того, какая часть древесного ствола была использована при изготовлении, шпонки делятся на продольные, поперечные, продольные косые и шпонки с натяжкой.

Сопротивление поперек волокон намного меньше, чем вдоль них, поэтому поперечные шпонки не пользуются большим спросом. Поперечными они называются из-за того, что направление волокон шпонки перпендикулярно к направлению волокон обеих балок.
Продольные шпонки обеспечивают более прочное крепление. Направление волокон шпонки здесь полностью совпадает с направлением волокон балок.
Продольные косые шпонки требуют определенной точности гнезда. Чаще всего они расположены под углом 45 градусов. Они обеспечивают еще большую прочность балки, не позволяя ей перегибаться сразу в двух направлениях: вдоль и поперек.
Шпонки с натяжкой используются там, где одновременно необходимо укрепить балку и усилить внутреннее натяжение. Для этого в гнездо между балками вбиваются сразу две шпонки, имеющие клиновидную форму. Они должны быть забиты до упора.
Металлические шпонки могут быть утапливаемыми и впрессованными, кольцевидными и квадратными.
Утапливаемые шпонки используются при боковом креплении нескольких деталей. Для шпонки обязательно выдалбливается гнездо, затем устанавливается сама шпонка, а потом вся конструкция затягивается болтами.
Для впрессованной шпонки тоже готовится гнездо, она закрепляется и затем закрывается другой половиной конструкции. Соединение также фиксируется болтами.

Гвозди
В столярном и плотничном деле гвозди представляют собой удобное, простое и часто встречающееся металлическое крепление. В зависимости от того, какую толщину имеют соединяемые планки, используют гвозди определенной толщины и длины.
Чем толще и длиннее гвоздь, тем прочнее он будет держаться в массиве древесины. Но это не означает, что все планки нужно прибивать только толстыми и длинными гвоздями. Тонкая и узкая дощечка от такого гвоздя может просто расколоться на две половины.
Это может также случиться и при вбивании гвоздя в торцевую поверхность бруска, причем еще возникает вероятность выпадения гвоздя из образовавшегося отверстия. Объясняется это тем, что гвоздь вбивается не поперек волокон, а вдоль. При усушке натяжение здесь будет значительно ослабевать, будут появляться трещины. и т. п.
Номер гвоздей (совокупность их длины и диаметра) всегда выбирается в зависимости от толщины планки -длина самого гвоздя должна быть как минимум на 3 мм больше толщины дощечки, чтобы она могла крепко держаться в основе.
Перед тем как прибить планку к основе, сделайте несколько отметок на поверхности доски. Так вы можете равномерно, красиво, аккуратно и экономно вбить каждый гвоздь. Но только при этом не располагайте гвозди слишком близко друг к другу - достаточно прибить доску в 2-4 местах, чтобы она крепко держалась. Используя большее количество гвоздей, вы не только не сделаете соединение более прочным, но наверняка расколете доску пополам.
Кроме того, постарайтесь расположить гвозди так, что бы предупредить возможное коробление и изгиб.
Еще одно немаловажное правило - не вбивайте гвозди близко к торцевой стороне планки: здесь древесина наиболее ослаблена, а трещина, которая пойдет от торца, расколет всю доску или расщепит несколько сантиметров доски.
Чтобы крепление получилось наиболее прочным, на толстую доску положите тонкую, а не наоборот. Кроме того, соединение получится еще более прочным, если вбивать гвоздь под небольшим углом, а не точно перпендикулярно.
Иногда бывает так, что шляпка гвоздя только испортит внешний вид поверхности. Чтобы шляпка была не видна, можно сделать следующее: вбить гвоздь на 3/4 всей его длины, затем острогубцами откусить шляпку и вбить остаток в массив.
Такого же эффекта можно достичь, если предварительно расплющить шляпку, а затем вбить гвоздь и расправить остатки шляпки по направлению волокон. Затем такую поверхность нужно прошпаклевать, чтобы заделать образовавшееся углубление.
Если после забивания гвоздя его острый конец вышел наружу, то загните конец, а затем вбейте его в массив.
В некоторых, случаях вам необходимо перебить гвоздь, который зашел в древесину по самую шляпку. Для этого нужно выбить его с обратной стороны, если он вышел наружу, или подрезать древесину с внешней стороны, затем поддеть шляпку плоскогубцами или молотком, подложить под образовавшийся зазор дощечку и выдернуть гвоздь либо клещами, либо гвоздодером. Дощечка вам понадобится для того, чтобы не смять древесину возле шляпки.

Шурупы
Используя при креплении детали шурупы, вы получите более качественное и надежное крепление. Чаще всего шурупы используют для крепления дверных и оконных петель, ручек, штапиков, обкладок и т. д.
При креплении с помощью шурупа практически не нарушается целостность внутренних слоев древесины, не происходит их смещения, как при креплении гвоздем. Это объясняется прежде всего тем, что шуруп ввинчивается, а не забивается.
Так же как и при вбивании гвоздя, нужно правильно выбрать диаметр и длину шурупа. Шуруп должен быть на 3- 4 мм больше, чем толщина прикрепляемой планки, чтобы она могла хорошо держаться в основе.
Номер шурупа (соотношение его длины и толщины) подбирается под определенный тип планки. Для самой тонкой планки подбирается шуруп длиной 6 мм, толстая же планка крепится шурупом 12-15 см.
В зависимости от предназначения шурупа его шляпка может быть потайной или выпуклой. Первый вид шляпки предназначен для крепления деталей мебели с последующей шпаклевкой. Такие шурупы не должны быть видны на поверхности. Второй тип шурупов предназначен как для крепления деталей, так и для украшения поверхности.
В зависимости от величины шурупа его завинчивают одним из двух способов. Если шуруп небольшой, а древесина мягкая, то можно ограничиться лишь пометкой шилом на поверхности в месте ввинчивания. Но если шуруп большой или его диаметр слишком велик, то в месте крепления просверлите небольшое отверстие по глубине и по диаметру немногим меньше шурупа, чтобы он мог хорошо держаться в массиве. Если таким шурупом вы хотите закрепить две достаточно толстые планки, то просверлить придется обе детали, чтобы при ввинчивании не растрескалась древесина.
Чтобы скрыть шляпку шурупа в массиве нужно сделать небольшое коническое углубление, ввинтить шуруп до предела и зашпаклевать.
Но в любом случае, независимо от величины шурупа, он вворачивается при помощи отвертки подходящего размера и вида полотна. Отвертка вставляется в шлиц - небольшую прорезь на шляпке шурупа крестообразной или прямой форм.
Чтобы облегчить свой труд при ввинчивании шурупов, воспользуйтесь несколькими уже проверенными способами
Если вам предстоит ввинтить шуруп в массив твердой древесины, то перед началом работы смажьте его хозяйственным мылом. В том случае если на поверхность крепления будет наноситься краска или оно будет находиться внутри изделия, то можно в качестве смазки использовать солидол или лыжную мазь. При желании оставшиеся небольшие жирные следы можно убрать спиртом или другим обезжиривающим раствором.
В том случае если вам придется работать с древесностружечной плитой, то сначала просверлите отверстие чуть меньше, чем шуруп, затем смажьте его клеем и вставьте в него кусок трубки из пластика. Затем в модифицированное отверстие ввинтите приготовленный шуруп.
Нередко случается, что шуруп необходимо ввинтить в торцовую часть доски или бруска. Но такое крепление все гда считалось непрочным. Для того чтобы увеличить прочность крепления, можно воспользоваться двумя приемами. Первый заключается в том, что просверленное под шуруп отверстие необходимо пропитать древесным лаком на масляной или спиртовой основе. Второй способ усиления конструкции состоит в использовании нагеля, который вбивается в торец бруска, а уже в него ввинчивается и шуруп.
В ходе работы случается и такое, что уже намертво ввинченный шуруп мешает соединению тех или иных деталей. Убрать его помогут следующие приемы.
Для начала найдите разводной гаечный ключ, зафиксируйте между его рамками полотно отвертки, которую потом установите в шлиц шурупа. Затем немного нажмите на отвертку и поверните гаечный ключ. Даже самый старый и непокорный шуруп должен без труда вывинтиться.
При другом способе вам понадобится молоток. Сначала вставьте жало отвертки в шлиц, захватите рукоятку отвертки всей рукой, чтобы открытой оставалась верхушка, и, осторожно ударяя молотком по верхушке, синхронно поворачивайте отвертку.
Следующий способ вам поможет заменить шуруп с отколовшейся наполовину декоративной шляпкой. Для этого вам снова понадобится гаечный ключ, отвертка и тонкая небольшая деревянная дощечка.
Если шуруп завинчен недалеко от края, то можно просто воспользоваться гаечным ключом. Вам потребуется крепко зажать остатки уцелевшей половины и поворачивать ключ до тех пор, пока шуруп полностью не вывинтится.
Если же шуруп расположен посередине детали и воспользоваться одним гаечным ключом невозможно, то возьмите отвертку, установите ее на место бывшего шлица и придвиньте как можно ближе к ней приготовленную дощечку. Всю эту конструкцию зафиксируйте гаечным ключом. Затем осторожно поворачивайте ключ и следите за тем, чтобы он не сорвался. Через несколько секунд этот злосчастный шуруп будет у вас в руках.

Болты
Основное предназначение болтов - соединять между собой бревна, брусья или толстые доски в несущих конструкциях. В зависимости от толщины балок их диаметр может колебаться в пределах от 10 мм до 30 мм, а по длине такие крепления могут достигать 70-90 см. При выборе размера болта обязательно должна учитываться ширина балки.
Для того чтобы установить болт в бревно, вам понадобится просверлить сквозное отверстие, чуть меньшее диаметра болта. Затем на выбранный болт надевается шайба, которая предотвратит вдавливание шляпки болта в массив древесины. Также на болт надевается контргайка, которая предотвращает ослабление крепления. Такой собранный болт теперь уже можно вбивать массив. Выступающий конец болта также снабжается шайбой и контргайкой. На него надевается гайка, которая до предела затягивает всю конструкцию.

Хомуты
Для крепления двух балок или толстых досок используется такое крепление, как хомут. Многим оно известно из слесарного дела, когда необходимо заделать на время дыру в водопроводной трубе. Чаще всего для крепления несущих конструкций используют хомуты из нержавеющей стали, которые представляют собой полоски толщиной 8-16 мм и шириной от 28 до 105 мм. Хомуты могут быть прямоугольными, квадратными и круглыми и используются в зависимости от формы соединяемых деталей. На место крепления двух или более досок и балок установите одну половину хомута, с другой стороны на этом же уровне закрепите вторую часть и затяните их болтами.

Уголки
Уголки представляют собой металлические полоски из нержавеющей стали с несколькими отверстиями для крепления. Такие уголки могут быть прямыми или комбинированными, т. е. посередине иметь еще одну планку, расположенную под углом 45 градусов. Различная толщина и ширина уголков позволяет их использовать и при креплении оконных рам, дверных полотен, ворот и т. п.

Накладки
Накладки применяются при соединениях в торец или при наращивании. Они представляют собой стальные пластины различной толщины, длины и ширины в зависимости от наращиваемых деталей.

Строительные скобы
Строительные скобы используются для крепления всевозможных деревянных конструкций. Они представляют собой п-образньие или в-образные прутья из толстой квадратной или цилиндрической стали, достигающие в длину 45-55 см. Различные типы скоб применяются при различных типах соединений. Наиболее часто встречаются прямые скобы, концы которых направлены в одну сторону. Лучшего соединения балок между собой можно достичь, если взять развернутую скобу или s-образную. Концы такой скобы располагаются параллельно друг другу. Если необходимо максимально закрепить деревянное соединение, то лучше всего воспользоваться повернутой скобой, один конец которой загибается под углом 45 градусов.

Глухари
Этот тип крепления чем-то напоминает концы скобы. Именно глухари используются при закреплении оконных блоков и дверных коробок в проемах. Длина глухарей может колебаться от 10 до 12 см.
Соединение деревянных деталей с помощью клея
Без клея практически невозможно обойтись при соединении деталей. При склеивании дрёвесины вам нужно использовать клей, который на вид либо прозрачный, либо светлый, не изменяет цвета древесины, не слишком быстро схватывается, легко удаляются его излишки, а внутри шва он способствует предохранению древесины от гниения и проникновения микроорганизмов внутрь. Кроме того, большинство клеев обладает водоотталкивающим свойством.

Клеи
Все клеи можно разделить на природные и синтетические. В зависимости от того, какие ингредиенты использованы при составлении природного клея, он бывает животным, растительным или минеральным. При изготовлении синтетических клеев используются только искусственно созданные соединения.
Любой клей, который вам потребуется для работы, состоит из нескольких компонентов: собственно клеящего вещества, растворителя, который поддерживает определенную консистенцию состава, отвердителя, который помогает ему схватиться и соединить детали, и антисептиков, предохраняющих обработанную поверхность от воздействия насекомых, микроорганизмов и различных веществ, разрушающих структуру древесины.
Среди природных клеев наиболее часто используются костные, приготовленные на основе костной муки. Но такие клеи плохо реагируют на влажность, и поэтому, если вы собрались что-то делать для бани, сауны или для бассейна, для склеивания вам лучше взять другой клей.
Казеиновые клеи делаются на основе молочного белка. Они очень прочно склеивают поверхности, но в качестве растворителя здесь используется щелочь, которая окрашивает древесину.
Благодаря тому, что клей К-17 образует тонкую пленку и долго не застывает, он удобен при чистом склеивании больших поверхностей.
Клей ПВА, или поливинилацетатная дисперсия, быстро схватывается и поэтому требует быстроты в работе. Он представляет собой белую жидкость, которая после высыхания
становится прозрачной пленкой. Этот клей наиболее универсален при склеивании деталей.
Столярный клей может использоваться несколько раз. Для этого вам просто понадобится подогреть клей на огне.
И столярный, и костный клей продается в гранулах или стружках, которые в домашних условиях превращаются в клейкую массу. Если вы купили клей в виде стружек или гранул, то его можно сразу всыпать в горячую воду и, помешивая, довести на медленном огне до полного растворения.
Если вы купили клей в виде плиток, то перед тем, как опустить его в воду, размельчите клей, затем залейте в посудине холодной водой и оставьте на день до тех пор, пока он полностью не разбухнет. И только потом переложите куски в другую посуду и приступайте к самой процедуре склеивания. Готовый клей должен стекать с палочки, которой пользуются при размешивании, он должен быть густым и напоминать по консистенции жирную сметану.
Для того чтобы приготовить клей, вам потребуется обзавестись специальным приспособлением - клеянкой. Ее можно заменить двумя обычными кастрюлями, причем одна из них должна быть немного меньше, чтобы могла спокойно ручками крепиться к бортам другой. В меньшую кастрюлю налейте воды и засыпьте клей, а в другую - налейте воды, чтобы приготавливаемый клей не пригорел. Если во время приготовления клея образуется пенка, то ее необходимо периодически снимать.
Большинство клеев не способно долю простоять и на следующий день при комнатной температуре они приобретают запах гнили. Для того чтобы клей простоял несколько дней при его приготовлении можно добавить несколько граммов фенола из расчета 1 г на 1 л клея.
Теперь приготовленный клей можно нанести на поверхность детали. Для этого вам потребуется либо щетинная кисть, либо липовая кора, кусок которой предварительно размочен. В любом случае клей наносится на поверхность тонким слоем.

Склеивание
Соединять детали при помощи клея можно двумя способами: склеиванием или наклеиванием.
Склеивание используется при различных соединениях на шип и на ус. Наклеивание применяется только при изготовлении фанеры, при отделке поверхности шпоном и т. п.
Склеить детали можно двумя способами: сжав поверхности зажимами или притерев поверхности друг к другу после нанесения на них клея. Притиркой соединяют преимущественно тонкие детали, которые после небольшого схватывания подгоняют друг к другу и оставляют до полного высыхания клея.
Этот способ клеевого соединения деталей должен происходить быстро и четко, поэтому перед тем, как приступать и его выполнению, приготовьте все необходимое для работы: зажимы, прокладки, ленты, опоры, ремни, а также поверхности склеиваемых деталей, которые должны быть обязательно чистыми. В случае, если вы их нечаянно испачкали грязными руками или капнули масло, протрите места загрязнения ацетоном или спиртом.
Прокладки при склеивании используются для максимально равномерного распределения усилия при сжатии. Так же они предохраняют поверхности от образования вмятин при зажиме струбцинами. Прокладка всегда делается чуть больше размеров склеиваемых деталей. Чаще всего прокладки делаются из листов фанеры.
Кроме того, чтобы избежать приклеивания поверхностей к прокладкам, вам понадобится подложить еще листы бумаги между прокладкой и поверхностью.
При склеивании способом сжатия обязательно следите за тем, чтобы при установке зажимов не произошло смещения поверхностей, которое потом уже невозможно будет восстановить.
Чтобы шов получился хорошим, прочным, работать лучше всего в комнате, где температура не опускается ниже 20° С.

Также клей нужно наносить тонким, ровным слоем, при этом : клей не должен быть слишком жидким. Но и толстый слой тоже недопустим: при высыхании он растрескается.
Также не старайтесь шлифовать склеиваемые поверхности: плоскости должны быть немного шероховатыми, что позволит вам получить надежное соединение.
Если вам необходимо склеить сразу несколько деталей, не старайтесь нанести клей сразу на все: в нижних слоях клей начнет схватываться, но не будет равномерно распределен, от этого поверхность получится волнами. Чтобы этого не случилось, разделите детали на несколько частей, склейте планки частей между собой, а потом уже и части.
Склеивать лучше всего по уровням, например в один прием - ножки стульев, в другой сиденья и т.д.
Если вам приходится склеивать сложную конструкцию, состоящую из множества узлов, то сначала соедините все детали без клея, подгоните, если что выступает, и только потом наносите клей. Явные дефекты при склеивании устранить не удастся, а разобрать уже склеенную конструкцию без ее повреждений тоже невозможно.
После того как вы нанесли клей на узлы конструкции, необходимо ее положить под пресс и выдержать определенное время, чтобы клей полностью схватился и подсох. Если вы пользовали столярный клей, то вынуть деталь из-под пресса можно только по прошествии суток. Клей ПВА требует меньше времени - всего 4-5 часов. Но это еще не означает, что клей полностью высох и конструкция готова к дальнейшей работе. После того как истекло необходимое время, ослабьте зажимьг, проверьте, все ли так, как вам необходимо, нет ли сдвигов слоев, и положите все еще на сутки, чтобы клей высох полностью.

Наклеивание
Наклеивание отличается от склеивания тем, что здесь выполняют только облицовочные работы. Это достаточно простой способ имитировать массивы ценных пород древесины, используя только шпон и деревянную основу.
Кроме того, этот прием вам поможет и при изготовлении мозаики, которая прекрасно украсит крышку любого стола, створки шкафа, тумбочку в спальне и т. п.
Хотя здесь и используется шпон ценных пород древесины, а сама работа требует внимательности и точности глаза, эту работу может выполнить даже человек; который никогда не имел дела с деревом. Это, скорее, похоже на аппликацию из бумаги и картона. Но здесь есть несколько особенностей, о которых всегда надо помнить и соблюдать их во время работы.
1. Приклеивать шпон нужно только на очень ровную поверхность, немного шероховатую, но без видимых зазубрин. Если можно так сказать, поверхность основы должна быть бархатной.
2. Шпон обязательно должен приклеиваться поперек направления волокон основы, но не вдоль, иначе могут появиться трещины, которые только испортят поверхность. Они возникают из-за разной усадки шпона и основания.
3. Если вы используете дорогой шпон и наклеиваете его на древесно-стружечную плиту, то обязательно наклейте промежуточный слой из дешевого шпона или хлопчатобумажной ткани.
4. Используя шпон из капа или древесины с высокой свилеватостью, подберите основу из тщательно высушенной древесины, чтобы потом не образовались трещины.
Для наклеивания шпона на небольших поверхностях используйте клей ПВА, а на больших - столярный клей. Это поможет вам сделать наклеивание более качественным.
Так же как и склеивание, наклеивание ведется двумя способами: запрессованием и притиркой. И тот и другой способ выполняется в следующей последовательности: сначала нанесите на основу слой клея, затем наложите на нее шпон, прогладьте чистой суконкой, тем самым удалив из-под него все воздушные пузыри. После этого для лучшего соединения смочите сверху шпон губкой с теплой водой.
Через 1-2 часа, когда клей начнет загустевать, притиркой прогладьте шпон по направлению волокон, стараясь не задирать кромки. Для этого все движения должны быть направлены к кромкам или по диагонали к ним.
Перед тем как оставить конструкцию до полного склеивания, положите листы белой бумаги на швы. Теперь все это можно оставить так, как есть, а можно и положить под пресс, сверху на шпон уложив бумагу, затем прокладку, и только потом зажать струбцинами.
В качестве пресса для деталей с неровной изогнутой поверхностью может использоваться просеянный и подогретый песок. На поверхность положите сначала лист бумаги, тем самым защитив шпон от загрязнения, а потом холщовый мешок с песком. Чем больше песка, тем больше будет оказываться давление. Но оно не должно быть чрезмерным, чтобы не произошло деформации шпона. Оптимального давления можно добиться при слое песка 9-11 см. Освобождать поверхность от такого пресса можно только после окончательного остывания песка, чтобы шпон не пошел пузырями. Теперь поговорим о недостатках, которые могут возникнуть при наклеивании шпона на основу. Прежде всего это образование так называемых чижей - мест, где слой клея был недостаточным и произошло образование воздушных подушек. Обнаружить такие участки вам поможет самое простое простукивание - пустые места будут глухо звучать под ударами. Чиж следует надрезать ножом-косяком, затем осторожно приподнять один край и пипеткой или шприцем с иглой с большим просветом влить в пустоту несколько капель клея. После этого тряпкой, поглаживая поверхность круговыми движениями, распределите клей внутри бывшего чижа и прогладьте шов, на который потом нужно наложить бумажную полоску. Затем это место необходимо прогладить утюгом, нагретым до температуры 100-110° С (цифра 1 на регуляторе температур).
Воздушные пузыри, образовавшиеся из-за неравномерной притирки, чаще всего имеют выпуклую форму. Такой пузырь также надо разрезать - немного размочить шпон вокруг пузыря, затем влить несколько капель клея из пипетки или шприца и притереть теплым утюгом через бумагу.
Некоторые детали из шпона при наклеивании способны смещаться. Таким образом у кромок появляются миллиметры лишнего шпона. Только после полного закрепления клея их придется выровнять. В зависимости от размеров выступающих краев используют либо нож-косяк, либо рубанок. Рубанок пригоден только при сравнительно небольшом выступе - примерно 1 мм. Больший выступ снимается ножом-косяком. При этом обязательно положите рядом с деталью планку такой же толщины, чтобы при выравнивании не произошел отлом шпона.


Глава 9. В помощь строителю

Восточная мудрость гласит: "Если мужчина за свою жизнь - посадил дерево, вырастил сына и построил дом, то жизнь его прожита не зря."
Так как постройка дома - дело нелегкое, постарайтесь внимательно прочитать эту главу. Пусть сначала у вас будет не все гладко, вы не отчаивайтесь, со временем получится. Для начала вам будет необходимо усвоить одну истину: дом должен быть и крепким, и теплым, и уютным.
Всю теплоту домашнего очага не только в переносном, но и в прямом смысле слова способна сохранить только древесина. А современные строительные материалы хоть и удерживают тепло, но никогда не сделают атмосферу теплой и уютной.

Стены

Первое, с чем сталкивается плотник, - это возведение стен. Нет, не фундамент, а именно стены, которые бывают внешними и внутренними.

Внешние стены
Внешние стены - лицо дома, своего рода визитная карточка. Внутренние же стены никогда не возводятся без наружной коробки, а только на ее основе.
Нас будут интересовать только дома из дерева. Чаще всего внешние стены для деревянного дома представляют собой сруб из бревен. Здесь лучше всего использовать бревна сосны или ели, древесин которых в большом количестве содержит смолу, предотвращающую рассыхание и препятствующую воздействию атмосферных осадков.
Сам сруб делается следующим образом: прежде всего подберите необходимое количество бревен, на каждом конце которых сделайте либо угловую врубку, либо врубку в лапу. Круглое бревно, уложенное горизонтально, держится достаточно шатко, поэтому для его крепления недостаточно сделать врубку только на концах бревна. Такое крепление образует только венец из 4 бревен.
Сначала на основание фундамента укладывается окладной венец из толстых бревен дуба. Для того чтобы он прочно лежал на основании, его нужно обтесать с нижней стороны, затем на основание фундамента уложить слой гидроизоляции, который не даст бревну гнить под воздействием атмосферных осадков. В качестве такого слоя можно использовать толь или рубероид, которые покрываются широкими досками, просмоленными битумом. На битум положите стекловату, просмоленную паклю или войлок, а только потом - само бревно.
На этот окладной венец уже накладывают бревна, которые и будут образовывать стену. Для того чтобы венцы крепко лежали друг на друге, необходимо в нижней части каждого бревна сделать полукруглый паз. При укладке бревен каждый венец нужно проложить слоем мха или просмоленной пакли, который закроет все щели между венцами и будет служить хорошей теплоизоляцией. Кроме того, для дополнительного крепления бревен необходимо на расстоянии 15- 20 см в шахматном порядке устанавливать и нагели.
После того как сруб достиг желаемой высоты, положите еще 1-2 ряда бревен, накройте их толем или рубероидом, после этого наложите слой досок и оставьте строительство на год. За это время сруб немного осядет из-за усушки древесины и уплотнения слоя мха или пакли. Чаще всего правильно уложенный сруб дает усадку примерно на 15- 20 см, не больше.
Дом без окон и дверей просто не возможен. Об этом нужно помнить и при строительстве сруба. Дверные и оконные проемы сделайте немного больше, чем они должны быть на самом деле, иначе после осадки двери и окна будут на 15 см меньше. В эти зазоры забейте слой стекловаты или пакли, который потом закройте досками, равными ширине сруба.
После возведения сруба необходимо его тщательно проконопатить, чтобы в доме сохранялось тепло. Для этого вам понадобится пакля или пенька. Небольшими кусками заделайте все швы между бревнами, забивая паклю до предела. Чтобы между венцами не оставалось никаких щелей, проделайте эту процедуру дважды: сразу после строительства и после годичной осадки сруба.
При этом вы можете воспользоваться одним из двух способов: внабор и врастяжку.
Первый способ очень удобен в том случае, если между бревнами имеются большие щели. Здесь пряди пакли просто вставляются в паз и только потом углубляются, сначала по направлению вверх, потом по направлению вниз.
Второй способ используется при законопачивании небольших щелей. При этом пряди пакли уплотняются лопаткой.
Если вы проконопатите щели сразу с двух сторон, с внутренней и с внешней, то вы улучшите теплоизоляцию.
Если вы хорошо проконопатите стены в первый раз и не будете экономить на материале, то при повторной заделке швов вам понадобится меньше усилий и материала.
При заделке щелей не оставляйте без внимания дверные и оконные проемы.
После того как сруб простоял год, необходимо продолжить строительные работы. Прежде всего займитесь сливом, который защитит от воздействия атмосферных осадков окладной венец. Чаще всего здесь используется оцинкованное листовое железо.

Затем для лучшей теплоизоляции и для защиты стен от воздействия атмосферных осадков обейте стены снаружи либо вагонкой, либо рейкой шириной 6-8 см. Если вы решили обить стены рейкой, то, кроме изоляции, дом приобретет красивый вид.
Также в качестве обшивки стен можно использовать и штукатурку, которая защитит древесину от возгорания.

Внутренние стены
Внутренние стены в деревянных домах лучше всего делать из брусьев или толстых досок. Они устанавливаются одновременно с возведением сруба. Для этого, сделав первый окладной венец распланируйте все пространство и наметьте расположение стыков стен.
Затем, уложив второй венец, сделайте т-образные вырубки под пазы для крепления внутренних стен. На концах брусьев и толстых досок сделайте т-образные шины. Теперь при возведении сруба чередуйте такое крепление через один венец, чтобы стены оставались прочными и при усадке не образовывалась трещина.
Между собой внутренние стены крепятся по тому же принципу, что и бревна в срубе. При этом соединять их нужно по мере строительства коробки.

Перекрытия

Если при строительстве дома вы задумали сделать несколько этажей, то вам необходимо по мере возведения стен закрепить в срубе балки длиной примерно 6 м. Для этого лучше всего использовать балки, сделанные из бревен сосны, древесина которой очень стойка к загниванию и развитию различных насекомых и микроорганизмов.
В зависимости от высоты каждого этажа используют балки различной толщины. Их поперечное сечение рассчитывают следующим образом: на каждый 1 м высоты этажа приходится 5 см высоты и 3 см толщины торцевого сечения балки.
Для устройства перекрытия в 2,8 м используется балка, высота сечения которой 14 см, а ширина - 8,4.
Для перекрытия на уровне 2,9 м используется балка с торцевым сечением 14,5 х 8,7 см.
Для перекрытия на уровне 3 м лучше всего брать балку с высотой торцевого сечения 15 см, а шириной 9 см.
Если перекрытие устраивается на высоте 3,1 м, то для него берут балки с торцевым сечением 15,5 х 9,3.
Перекрытия на высоте 3,2 м требуют балки с высотой в сечении 16 см и шириной 9,6 см.
Для перекрытия на уровне 3,3 м используется балка с торцевым сечение 16,5 х 9,9 см.
Перекрытие, установленное на высоте 3,4 м, составляется из балок с торцевым сечением 17 х 10,1 см.
Для перекрытия на высоте 3,5 м используются балки с высотой торцевого сечения 17,5 см и шириной 10,5 см.
Высота расположения перекрытия всегда будет на несколько сантиметров больше, чем высота потолка, потому что на нижнюю сторону будут набиваться доски, образующие собственно потолок. К тому же есть, вероятность усадки сруба примерно на 5-7 см на этаж. Поэтому, рассчитывая уровень перекрытия, обязательно сделайте припуск. Если после года усадки перекрытие находится чуть выше, чем вы предполагали, не беда. Это намного лучше, чем получившийся низкий потолок, хотя вы рассчитывали получить высокий.
Если здание небольшое, примерно в 1-2 этажа, то лучше всего сделать деревянное перекрытие. При строительстве трехэтажного здания тоже можно сделать перекрытие из деревянных балок. Если количество этажей больше, трех этажей, то в качестве перекрытия нужно использовать бетонные плиты.
Но вернемся к деревянным перекрытиям. Концы каждой балки, кроме балок над дверным и над оконным проемами, должны быть закреплены дополвительно строительными металлическими скобами.
Балки перекрытия укладываются на расстоянии 0,5-0,8 м друг от друга для образования прочного перекрытия из балок делают некоторое подобие решетки: балки располагаются перпендикулярно друг к другу, образуя тем самым квадраты. Глубина обрешетки не превышает 15 см, а стороны внутреннего квадрата колеблются от 0,5 до 0,6 м.

Перегородки

Для того чтобы разделить все пространство дома на отдельные комнаты, вам необходимо установить перегородки. Они могут быть одинарными, двойными и тройными, со звукоизоляцией и без нее.

Одинарные перегородки
Для устройства одинарных перегородок вам потребуются неструганые доски, толщиной примерно 5 см. Лучше всего выбрать широкие доски, а не узкие.
Эти доски прибивают к специальным рамам, основания которых крепятся к подполью и перекрытию. Доски прибиваются внизу и вверху у самых кромок 2-5 гвоздями в зависимости от ширины доски. Для лучшего крепления досок установите между ними соединение на шип или на вставную рейку.
Для того чтобы штукатурка не отставала от поверхности доски, сделайте на ней небольшие надколы и насечки. Также можно вбить в массив каждой доски через определенное расстояние небольшие клинья, желательно из твердых пород древесины.

Двойные перегородки
Для того чтобы сделать двойные перегородки, вам потребуются широкие доски или щиты шириной примерно 60 см. Щиты могут быть фанерными, гипсокартонными, из древесно-стружечной или древесно-волокнистой плиты.
Доски и щиты также прибиваются на специальные рамы. Из-за того что щиты прибиваются на внешнюю сторону, внутри остается пространство, которое нужно заполнить сложенным в несколько слоев рулонным материалом (толь или рубероид), стекловатой или строительным картоном.

Тройные перегородки
Тройные перегородки, в отличие от двойных и одинарных, создают хорошую тепло- и звукоизоляцию. Для устройства таких перегородок необходимо установить широкие рамы, которые позволили бы свободно расположить во внутреннем пространстве не только два слоя прокладки, но и слой горизонтально установленных досок.
Прежде всего прибейте доски внутри рамы. Затем закрепите слой прокладки и закройте его щитом или вертикальноо прибитыми широкими досками. В качестве звукоизоляционного слоя можно использовать строительный картон, рубероид или толь, сложенные в несколько слоев, стекловату, стекловолокно и стеклоблоки.
Сверху и снизу готовую перегородку можно укрепить плинтусом.

Потолки

На готовую обрешетку перекрытия теперь можно набить рейку и фанерные щиты. Их можно установить на балки (при этом сами балки не будут видны) или можно их забивать в нишу перекрытий, таким образом у вас получится рельефный потолок. В первом случае потолок будет на 10- 20 см ниже перекрытий, а при втором варианте высота останется прежней.

Пол

Настилают пол в рубленом доме сразу после того как сруб дал усадку. Это основание жилого помещения, которое накладывается на перекрытие или на грунт.
Более простой тип полов - по грунту. Для устройства таких полов прежде всего необходимо уплотнить грунт осно вания 1 (рис. 64).Сверху на него укладывают подстилающий слой из бетона, смешанного со щебенкой 2. Он позволяет выровнять поверхность и еще больше укрепить ее. Этот слой обязательно должен хорошо высохнуть, чтобы установленный на него следующий уровень не просел. В качестве следующего уровня используются кирпичные столбики 3 шириной в 1 кирпич. Их высота колеблется от 1 кирпича до 1,5, т. е. столбики укладываются из 2-3 уровней кирпичей. На эти столбики будет укладываться антисептированная деревянная прокладка. Но для того, чтобы она не сгнила под действием влажного и холодного кирпича, под нее обязательно подкладываются несколько слоев толя или рубероида 4. Прокладка 5 чаще всего делается из древесины твердых пород и потом пропитывается антисептическим раствором. На такую прокладку устанавливаются деревянные балки, которые еще называют лагами 6. Они располагаются на расстоянии 50-60 см друг от друга. Именно они и служат той основой, на которую потом будут прибиваться половые доски. В комнате деревянные балки укладываются от окна, к противоположной стене, а в коридоре - от входной двери к противоположной стене. Сверху на лаги укладываются собственно половые доски 7. Для этого лучше всего использовать доски толщиной 10 см, которые необходимо соединять между собой способом сплачивания в четверть или на вставную рейку. Сверху на этот слой досок,
на дощатый пол, кладется слой картона или другой прокладки 8, на который уже, в свою очередь, настилается паркетный пол 9. В любом случае, положите вы паркет или нет, пол закрепляется плинтусом 10.
Полы, которые кладутся на железобетонную плиту перекрытия, имеют свои особенности. Прежде всего они заключаются в основе. Здесь на плиту укладывается теплоизоляционный слой, на него - подстилающий из щебенки и бетона, непосредственно на который настилается слой сложенного в несколько раз рулонного материала, например рубероида или толя. Сверху на этот слой устанавливаются лаги, к которым и прибиваются доски пола.

Дощатый пол
Сами доски полов настилают по направлению к двери от противоположной стены. При этом первую доску укладывают вдоль стены, оставляя небольшой зазор для вентиляции подполья, и прикрепляют гвоздями по всей длине. Следующие 3- 4 доски укладываются рядом, плотно друг к другу, но не прибиваются сразу. Для их крепления сначала необходимо использовать строительные скобы, а потом гвозди. Получить гладкий пол, который даже спустя много лет останется в первозданном виде, можно только при одном условии: одну доску положите сердцевиной вверх, а следующую - сердцевиной вниз.
Достаточно часто бывает, что не удается достать доски для пола одной длины. Поэтому приходится что-то придумывать. Но даже из коротких досок пол может получиться не

только крепким, но и красивым. Для этого отберите длинные доски и пустите их возле окна, двери и стены, противоположной входу. Сбив в определенном порядке оставшиеся короткие доски, получите некое подобие паркета.
Если при настилке полов вы используете половые доски с выбранной четвертью, то лучше всего вбивать гвозди не в сам массив доски, а именно в четверть. Это позволит вам сделать пол "без гвоздя", т. е. все гвозди будут спрятаны, а пол прослужит намного дольше. Кроме того, при таком способе забивания гвоздь нужно ставить к поверхности древесины под углом 45 градусов, чтобы крепление получилось максимально прочным. Используя другой тип соединения, например, сплачивание на вставную рейку, вам придется прибивать доску с лицевой стороны, полностью утапливая шляпку гвоздя в древесину.

Полы из древесно-стружечной плиты

Если у вас нет возможности купить дорогую, хорошую половую доску, то ее можно заменять древесно-стружечной плитой, которая. кладется на лаги. Для крепления такого покрытия лучше всего использовать сразу два вида - гвозди и шурупы, потому что структура плиты не позволяет прочно удержаться гвоздю в массиве. Крепление гвоздями предпочтительнее делать через каждые 25 см, а шурупами - через каждые 40 см.
Также как и при настилке дощатых полов, здесь должен быть сохранен зазор между поверхностью пола и стеной для вентиляции подполья. Такое расстояние не должно превышать 3 см. Это допускается только возле стен. Между торцевыми сторонами плит никакого зазора быть не должно. После того как пол готов и прибиты все плинтусы, вам предстоит специальной шпаклевкой для дерева замазать все углубления, оставшиеся после гвоздей и шурупов. Затем отшлифуйте поверхность крупнозернистой и мелкозернистой шкуркой и покройте несколькими слоями лака. С таким же успехом можно воспользоваться масляной, нитрокраской или постелить сверху линолеум.

Полы из древесно-волокнистой плиты
В том случае если для настилки пола были использованы доски с некрасивой лицевой поверхностью, то вы можете сверху на них постелить древесно-волокнистую плиту, толщина которой не меньше 3 мм или паркет. Каждую плиту нужно с обратной стороны смазать мастикой или столярным клеем, прижать на некоторое время к основанию пола и только потом прибить гвоздями на расстоянии 15 см по периметру. Также необходимо прибить доску в нескольких местах посередине. После посадки на гвозди все получившиеся отверстия тщательно зашпаклевывают. Затем уже можно покрыть плиту слоем лака или краски.

Паркетный пол
Облагородить обычный дощатый древесно-стружечной плиты можно при помощи паркета, который может быть наборным или штучным.
Наборный паркет представляет собой уже готовые, собранные в определенный рисунок из отдельных планок паркетные щиты. Штучный же паркет состоит именно из этих планок, которые самостоятельно компонуют в зависимости от выбранного рисунка.
Но требования и последовательность при укладке паркета остаются неизменными. Прежде всего особое внимание нужно отдать поверхности, на которую будет настилаться паркет. Она должна быть ровной, гладкой, сухой и без щелей. Сами паркетины также должны быть хорошо высушены. На основу в обязательном порядке кладется слой прокладки из строительного картона. Затем по очередности укладывают одну паркетину за другой, фиксируя их соединение клеем и скобами из нержавеющей стали.
Набирать паркет следует в противоположном настилу дощатого пола направлении, т. е. от входной двери к окну.
Кроме того, направление волокон паркетин в большинстве случаев не должно совпадать с направлением расположения волокон досок пола.
После того как паркет уложен, его необходимо тщательно отшлифовать крупнозернистой, затем мелкозернистой шкуркой, а потом прошпаклевать и натереть мастикой или покрыть 2-3 тонкими слоями паркетного лака.
Не стоит ограничиваться только специальной шпаклевкой для дерева, которая подбирается по цвету в соответствии с породой древесины паркетин. Также можно использовать и собственную шпаклевку. Ее готовят следующим образом: для начала нужно собрать мелкие опилки, похожие на пыль. Затем эти опилки необходимо просеять, после чего небольшими порциями можно добавлять паркетный лак или клей ПВА до получения однородной массы, по густоте напоминающей обычную шпаклевку или очень густую сметану.

Крыша

От того, насколько хорошо сделана крыша, зависит и то, сколько простоит сруб и как долго он сохранит свой первозданный вид. Прежде всего крыша предназначена для защиты дома от атмосферных осадков.
Какую форму вы выберете для устройства крыши, какой материал для кровли, от этого зависит не только срок ее службы, но и внешний вид, который она может придать вашей постройке. Для небольших домов лучше всего построить высокую крышу, которая внешне увеличит здание. А для высоких домов крыша должна быть более плоской, чтобы и без того большое здание не казалось громоздким.
В зависимости от геометрической формы и материала кровли различают несколько типов крыш. Разделение происходит по признаку: плоская или скатная. Последняя может быть нескольких видов, среди которых наиболее часто встречаются односкатные, двускатные, вальмовые, мансардные, пирамидальные, шатровые, купольные, башенные крыши.

Плоские крыши
Сначала рассмотрим плоские крыши, которые чаще всего используются при сооружении хозяйственных построек: сараев, курятников, гаражей. С такой крыши постоянно приходится убирать снег, и из-за того, что на ней нет скатов, такая крыша прослужит недолго.

Скатные крыши
Обязательным элементом такого типа крыши является скат. Чем он круче сделан, тем меньше атмосферных осадков на поверхности крыши будет скапливаться, тем дольше она прослужит. Односкатные крыши устраиваются на постройках, стены которых имеют разную высоту. Чаще всего такими крышами оснащаются души и туалеты на приусадебных участках или сарайчики для хранения инвентаря. Особенностью такой крыши является небольшой выступающий козырек, устраиваемый со стороны входа для того, чтобы была возможность укрыться от дождя.
Двускатные крыши чаще всего делаются на больших постройках. Такой тип крыши имеет двухсторонний водосток. В зависимости от проекта здания скаты могут быть расположены под разными наклонами, но чаще всего наклон остается одинаковым для обеих сторон.
Вальмовые крыши получаются в результате соединения двух треугольных торцовых скатов и двух трапециевидных боковых скатов. Достаточно часто встречается такая разновидность вальмовых крыш, которые полностью состоят из треугольных скатов, соединяющихся вершинами в одной точке.
Мансардные крыши еще называют ломаными двухскатными. Они представляют собой две двухскатные крыши, которые как бы насажены одна на другую. На верхней части крыши делается небольшой уклон, а нижняя часть всегда расположена практически под прямым углом к стенам.
Шатровые, купольные и башенные крыши редко полностью покрывают жилое здание и используются только на отдельных элементах построек. Такие типы крыш прежде всего предназначены для украшения.
Только скатная крыша может быть с чердаком или без него.В зависимости от этого различают чердачные крыши или бесчердачные. Последний тип называется глухой крышей. Наиболее удобна содержит еще и чердачное помещение. Именно благодаря ему вы можете следить за состоянием кровли, легко разместить дымовые трубы или сделать на крыше еще одну жилую комнату.
Чердачное помещение должно быть устроено таким образом, чтобы человек среднего роста мог свободно перемещаться внутри комнаты, т. е. высота помещения должна быть примерно 1,7-1,8 м

Устройство скатной крыши
Скатная крыша в своей конструкции имеет следующие элементы: мауэрлат, стропила, обрешетка, настил и кровля.

Мауэрлат
Мауэрлат представляет собой брусья, которые укладываются сверху на последний венец сруба для того, чтобы равномерно распределить нагрузку на внешние стены. Для прочности соединения и для уменьшения давления на стены под брусья мауэрлата подкладывается толстая широкая доска.
Брусья для устройства мауэрлата по толщине должны быть примерно 15 см. А сам мауэрлат может быть цельным; т. е. боковые стороны составляются из длинных брусков, равных по длине и ширине здания, или сборным, т. е. при устройстве используется несколько соединяющихся брусков.

Стропила
Стропила представляют собой основу крыши, на которую устанавливается обрешетка. В зависимости от ширины пролета они могут быть висячие и наклонные. Различие между ними зависит от того выступают стропила или нет. Наклонные стропила всегда выступают за плоскость крыши и образуют небольшой козырек. Висячие стропила чаще всего утапливаются в стенах.
В том случае, если пролет между опорами не превышает 6 м, будут использоваться наклонные стропила. Если такой опоры нет, то используются висячие стропила длиной 11-12 м. Но такие стропила достаточно трудно достать, и в таком случае устанавливается еще одна, дополнительная опора, которая позволяет использовать наклонные стропила.
Обычные висячие стропила делаются из стропильных ног и затяжек. Если недостаточно закрепить стропильные ноги, то после установки крыши они могут прогнуться. Для того чтобы такого не случилось, необходимо поставить между ними решетку из раскосов, стойки и ригеля. И для стоек, и для раскосов используется только широкая, не уже 15 см доска, толщина которой не должна быть меньше 3 см.
Стропильной фермой называется конструкция, состоящая из верхнего и нижнего поясов и решетки из раскосов и стоек, которая находится между поясами. Для висячей стропильной фермы используются широкие и толстые доски, которые можно заменить подходящими по размерам брусьями и бревнами. Все составляющие фермы крепятся между собой при помощи нагелей, болтов или гвоздей. Также для крепления может использоваться врубка.
В зависимости от длины используемой при строительстве стропильной ноги, общего веса будущей кровли и промежутка между устанавливаемыми стропилами для фермы выбираются доски и брусья определенной толщины.
Если в качестве кровли будут использованы тяжелые материалы, например асбестоцементные плиты или черепица, то вам пригодятся следующие расчеты.
Если длина стропильной ноги составляет 2,8 м, а расстояние между стропилами будет от 1 до 8 м, то для строительства используются доски и брусья с сечением 4 х 16 см, 4 х 20 см, 4 х 22 см.
Если длина стропильной ноги равна 3,5 м, а расстояние, на которое устанавливаются стропила, колеблется от 1 до 1,8 м, то вам понадобятся брусья с торцевым сечением 4х 20 см, 4х 24 см или 5х 24 см.
В том случае если длина стропильной ноги составляет 4,2 м, а расстояние между устанавливаемыми стропилами колеблется от 1 до 1,8 м, то для устройства крыши вам потребуются брусья с торцевым сечением 4 х 22 см, 6 х 24 см.
Если длина стропильной ноги равна 5 м, а расстояние между установленными стропилами составляет от 1 до 1,8 м, то лучше всего для устройства крыши использовать бруски -
с сечением 6х24 см, 8 х 24 см, 9х 24 см.
Для защиты стен деревянного дома от воздействия атмосферных осадков края крыши должны образовывать свес. При этом строительные ноги или затяжки выдвигаются за плоскость стены примерно на 60 см.
Соединить стропила с мауэрлатом вы можете следующим способом: прежде всего от конца затяжки отмерьте 30 см. На оставшейся части сделайте паз под косую накладку. Для большей прочности крепления на накладке можно сформировать шип или просто вырубить прямую накладку и соответствующий для нее паз на затяжке.
Еще лучше укрепить соединение стропильных ног и затяжек можно при помощи болтов или хомутов. Чтобы не расколоть древесину стропильной ноги, болт устанавливают только через некоторый промежуток после узла соединения. Также в качестве дополнительного крепления можно использовать скобы, которые ставятся на расстоянии примерно 6 см от узла крепления.

Обрешетка
В конструкции крыши обрешетка выполняет роль той опоры, на которую устанавливается кровля. Если вы собираетесь покрыть крышу рулонным материалом, то для этого на обрешетку набивается настил.
Чаще всего для устройства обрешетки используются тес, доски или бруски. В зависимости от выбранного для кровли материала доски набивайте на определенное расстояние друг от друга.

Настил
Настил устраивается в том случае, если потом вы будете стелить мягкую кровлю. Здесь лучше всею использовать щиты из толстой фанеры, которые прибиваются вплотную друг к другу.

Кровля
Кровля представляет собой последний уровень конструкции крыши, который должен защищать весь дом от атмосферных осадков. Для кровли используют только водонепроницаемые материалы. Кроме того, водонепроницаемость покрытия зависит и от способа укладки кровельного материала. Постарайтесь кровлю сделать так, чтобы потом ее удобно было ремонтировать или полностью поменять.
По долговечности, водонепроницаемости и огнеупорности черепичная кровля не уступает ни одному из других типов. Срок ее службы составляет чуть больше 60 лет. Для кровельных работ используется плоская, пазовая или ленточная черепица.
Стальная кровля прослужит вам 30 лет. Такое покрытие относится к полуогнестойким.
Асбестоцементная кровля, как и вышеперечисленные типы, не сгорит при пожаре, но по срокам эксплуатации она может продержаться только 20 лет.
Деревянная кровля прослужит всего лишь 15 лет. При этом она не относится к огнестойким, и через несколько часов после возгорания от нее останется только кучка золы. Самая недолговечная кровля -из рулонного материала (толь, рубероид). Срок службы такой кровли составляет всего-навсего 10 лет. Так же как и деревянная, она быстро возгорается.
Нас будут интересовать только тесовые кровли, потому что устройством других типов занимаются жестянщики и кровельщики.
Для того, чтобы такая кровля прослужила долго, необходимо тщательно за ней следить. Самую лучшую кровлю можно сделать из прямых досок без сучков и гнилых мест.
Затем каждую доску необходимо обработать антисептиком, чтобы предотвратить загнивание и развитие внутри древесины различных микроорганизмов.
Положить доски можно двумя способами: либо стык в стык, либо вразбежку. Но и для первого, и для второго способа доски набивают в два слоя гвоздями, длина ножки которых равна 100 мм. Такие гвозди называются соткой.
Более надежная кровля получается, если прибивать доски впритык. Но если доски прибить вразбежку, то такая кровля будет лучше выглядеть. Для этого сначала прибивают первый ряд, планки которого располагаются через определенный промежуток. Затем второй ряд досок перекрывает все промежутки между досками первого ряда.

Окна

После того как закончены основные работы по строительству дома и по планировке помещения, можно приступать к установке окон. Но прежде их нужно сделать. Конечно, вы можете купить уже готовые оконные блоки определенных размеров. Но если вы сделали проемы немного больше или такие окна вас просто не устраивают, то вам придется делать их самому.
Окна представляют собой важные элементы дома, которые не только защищают помещение от холода, но и от звуков улицы. В зависимости от того, какие окна вы установите в доме, таким и будет сам дом. Громоздкие и тяжелые окна сделают здание грубым и немного неуютным. Наоборот красивые и аккуратные окна даже самый простой дом сделают похожим на сказочный замок.
Оконный блок состоит из коробки, к которой крепятся створки. Кроме того, в конструкцию входят подоконные доски и отлив. К коробке крепятся оконные рамы, которые могут быть двойными и одинарными. Чаще всего в домах устанавливают двойные рамы, которые лучше удерживают тепло.
Для того чтобы сделать коробку, вам необходимо найти 4 бруска шириной 17 см и толщиной 5 см. Длина двух брусков будет равна высоте оконного или дверного проема, а два других - ширине проема. Затем при помощи толстых строительных гвоздей эти брусья соединяют, тем самым получается прямоугольник. К этому прямоугольнику и крепятся оконные рамы можно сделать следующим образом вам прежде всего нужно подобрать бруски с торцевым сечением 5 х 5 см, длина которых будет меньше длины брусков коробки. Соединенные в рамы брусья должны образовывать прямоугольник, внешняя поверхность которого полностью совмещается с внутренней стороной прямоугольника коробки.
Теперь в готовой раме необходимо сделать небольшой паз для того, чтобы можно было установить стекло.
Готовый оконный блок теперь можно поставить в оконный проем. Но непосредственно перед установкой измерьте нижнюю часть окна, используя при этом нивелир. Затем, отступив примерно 20 см от низа, в массив стены вбейте клинья из твердых пород древесины. Такие же клинья вбейте в древесину оконного проема и вверху, также отступив 15-20 см. После этого в оконный проем вставьте блок и закрепите его, ввернув ножку точно в клин.
Для этой цели, как уже, наверное, стало понятно, используются только большие шурупы, под которые нужно приготовить отверстие. Это позволит сохранить древесину во время вворачивания шурупа, да и потом, после усушки, древесина не растрескается. Для того чтобы ввернуть шуруп, просверлите отверстие, используя при этом сверло диаметром примерно 1,3 см. Шурупы можно при желании заменить обычными большими строительными гвоздями или синтетической пеной.

После того как оконный блок установлен в проем, можно приступать к стекольным работам. Для крепления стекла в оконной раме чаще всего используется штапик или маленькие гвоздики, которые осторожно вбиваются в массив рамы параллельно поверхности стекла, а потом молотком немного прижимаются к стеклу.

Двери

Первое, с чем мы сталкиваемся, входя в дом, - это дверь. И первое впечатление о доме всегда создается именно по виду входной двери. Она не обязательно должна быть массивной, но непременные условия - это прочность и способность защитить хозяев дома от непрошеных гостей.
Но двери внутри дома должны быть изящными, должны полностью подходить к интерьеру комнат, а иногда даже выделяться своей роскошью.
В магазине строительных материалов можно без труда приобрести любую приглянувшуюся вам дверь. Но она будет стандартной, и подогнать ее под индивидуальную планировку дома будет достаточно трудно. Но расстраиваться по этому поводу не нужно, ведь дверь можно сделать самому. Как и оконный блок, дверной блок состоит из тех же конструктивных элементов: коробки и дверного полотна, которое плотно, но без труда должно входить в коробку.
Дверная коробка строится по тому же принципу, что и оконная. Для этого вам необходимо подобрать 4 бруска, 2 из которых будут равны высоте дверного проема, а 2 оставшихся - ширине проема. Для коробки выбираются большие - до 20 см шириной и до 6 см толщиной. Эти блоки нужно сбить в прямоугольник. Затем, чтобы дверь плотно закрывалась и открывалась только в одну сторону, необходимо на 1-1,5 см снять древесину с внутренней стороны прямоугольника примерно на половину ширины бруска. Затем полотно двери устанавливается именно с учетом расположения этой фаски.
Сделать полотно двери достаточно просто. Прежде всего нужно выбрать основу будущего полотна, которая потом может обшиваться рейкой или обклеиваться шпоном. Также основу можно обклеить пластиком или самоклеящейся пленкой.
Среди легкодоступных материалов можно использовать толстую древесно-стружечную плиту, которая выпиливается на несколько сантиметров меньше необходимых размеров. Это делается для того, чтобы с торцевых сторон была возможность прибить или посадить на клей планки, скрывающие некрасивую основу. Используя такие планки, вы можете достаточно хорошо имитировать толстую дверь из цельного массива древесины.
Затем плиту нужно оклеить фанерой. В зависимости от того, как вы потом собираетесь отделать стороны двери, можно использовать ламинированную или обычную фанеру. Ламинированная фанера обладает очень гладкой поверхностью, поэтому ее лучше использовать как основу под самоклеящуюся пленку или просто покрыть ее несколькими слоями древесного лака.
Неламинированная фанера стоит дешевле. Она требует дополнительной обработки перед непосредственным покрытием лаком. Но на нее очень хорошо клеится шпон, да и обшить недорогую фанеру тоже достаточно легко.
После того как полотно двери готово, но еще не покрыто лаком, все соединения нужно тщательно проверить. Не мешало бы еще раз пройтись рубанком и отшлифовать шкуркой, сгладив все неровности.
Дверные блоки крепятся так же, как и оконные. На расстоянии 1 см сверху и снизу забейте клинья из твердых пород древесины, затем установите коробку и пробейте брусок коробки в месте его соединения с клином. Для того, чтобы коробка крепко держалась, сделайте не по два клина с каждой стороны, а по четыре. Это позволит лучше держаться коробке во время постоянного открывания-закрывания двери. Именно на боковые стороны падает основная нагрузка.
После того как все двери установлены, к боковым сторонам всего блока нужно прибить обналичку.

Лестница

Постоянно находясь в одноуровневой квартире, при строительстве собственного дома большинство из нас старается сделать этот дом непохожим на городскую квартиру. Загородный дом, как правило, строится в несколько этажей, между которыми устанавливается лестница. Она не только соединяет этажи, но и является украшением дома.
Между пролетами можно поставить как винтовую лестницу, так и прямую. Только прямая лестница может быть одномаршевой и двухмаршевой. Отличие между ними состоит в следующем: одномаршевая лестница располагается между двумя этажами и имеет только одно направление ступеней. Двухмаршевая лестница также соединяет два этажа, имеет
промежуточную площадку.
В зависимости от того, какую площадь вы отвели для устройства лестницы и где она будет располагаться, нужно будет выбрать тот или иной тип. Но прежде всего вам нужно выбрать тип лестницы для себя: она должна быть удобной и безопасной. Обеспечить безопасность при спуске или подъеме вам помогут установленные перила.
Для того чтобы будущая лестница была крепкой и прослужила много лет, в качестве строительного материала лучше всего использовать хорошо высушенную древесину твердолиственных или хвойных пород, например дуб, лиственницу или сосну.
Соединять детали лестницы лучше всего при помощи шурупов, которые со временем не ослабевают и так же прочно удерживают элементы конструкции. Обычные строительные гвозди поначалу соединяют детали достаточно крепко, но с течением времени соединения начинают расшатываться, лестницу приходится ремонтировать, вбивать в массив еще гвозди.
Теперь о конструкции самой лестницы. Любая лестница включает в себя две тетивы, т. е. доски-основания, на которые крепятся ступеньки и перила.
Для тетивы чаще всего выбирают цельные доски шириной до 30 см и толщиной 6-6,5 см. Длина доски выбирается в соответствии с длиной марша. Для самих ступенек используются планки длиной равной 30-35 см, чтобы нога свободно рсполагалась на ступени и толщиной 5см, чтобы каждая ступенька могла держать вес 1 человека.
Высота расположения ступеньки зависит от угла расположения тетивы относительно пола нижнего этажа. Чем больше угол наклона, тем выше расиолагаются ступеньки относительно друг друга. Например, если угол наклона примерно 33-37°, то высота ступеньки должна быть примерно 16 см. Если лестница расположена под углом 38-42°, то расстояние между ступеньками должно быть примерно 18 см. Если угол наклона колеблется в пределах 45 градусов, тогда высота расположения ступеней равна 20 см. Но, даже используя эти расчеты, вы должны все испробовать на себе. Иногда ступеньки приходится делать выше или ниже стандарта: лестница должна быть удобной именно для вас.
Достаточно просто сделать прямую лестницу, которая может опираться на стену. Более сложной по проектированию является двухмаршевая лестница, которая возводится только с учетом опоры на правую стену. Такое направление прежде всего зависит от нас самих. Если вы хотите сделать криволинейную лестницу, то не забудьте, что ширина ступеньки даже в узком месте не должна быть меньше 12 см.
Приступая к возведению лестницы, прежде всего установите тетивы, прикрепив их к поверхности пола гвоздями или шурупами, а наверху- к балкам перекрытия, выполнив крестообразное соединение. Расстояние между тетивами должно быть примерно 70-90 см, чтобы была, возможность свободно передвигаться по лестнице.
После того как установлены тетивы, каждую из них нужно разбить на ступени, учитывая высоту шага и толщину планок. В любом марше количество ступеней обязательно должно быть нечетным. Теперь на этом уровне нужно сделать пазы для крепления ступенек, равные толщине планок. Для дополнительного крепления планок, которые еще называются проступями, между ними устанавливаются подступеньки. Чтобы подступеньки хорошо держались и не выпадали из-под проступей, можно использовать сплачивание в четверть или на вставной шип.
Удобнее всего ставить ступеньки снизу вверх, чтобы можно было регулировать высоту шага и проверять прочность крепления.
Перила, которые устанавливаются на массиве тетивы, не только украсят лестницу, но и сделают ее более безопасной. Поручни должны располагаться на высоте 80-85 см от уровня тетивы.
Но вы можете подогнать высоту расположения поручня для себя. Вычислить ее можно следующим образом: спускаясь по лестнице, расслабленную руку немного вытяните вперед. На этом уровне установите планку. Затем поднимитесь вверх по лестнице, держась за только что закрепленную планку. Рука при этом должна быть расслаблена и немного согнута в локте. Если вам удобно передвигаться и в том, и в другом направлении, то, значит, уровень расположения поручней выбран верно.


Глава 10. Руками столяра

Дом построить - не реку перейти. Но как сделать этот уже готовый дом красивым, уютным, теплым, тем убежищем, где можно было бы скрыться от повседневных забот, отдохнуть и набраться сил на новый день? Как сделать удобное для себя кресло и поставить его напротив телевизора, который стоит на тумбочке, сделанной своими руками. На нее можно не только поместить телевизор, но и расположить тут же видеомагнитофон, а на нижней полке аккуратно поставить видеокассеты с любимыми фильмами. Да и чего стоят двери и обналичники, украшенные резьбой и мозаикой.

Мебель

Для того чтобы приступить к изготовлению отдельных предметов мебели, вам предстоит сделать точный чертеж и мысленно собрать будущее изделие. Это вам поможет правильно соединить детали, выделить основные узлы крепления и наиболее четко распределить последовательность склеивания. Например, если вы хотите сделать обычный стул, то не нужно стараться склеивать все детали сразу - достаточно собрать стул по уровням, склеить узлы каждого, уровня отдельно, а затем скрепить все уровни в единое целое. В противном случае ваш стул может развалиться в течение недели или даже раньше.

Типы столярных узлов

Итак, каждое столярное изделие состоит из уровней, а каждый уровень включает в себя несколько узлов. Таких столярных узлов не очень много: узел "рамка дверки", узел "спинка стула", узел "боковинка стула" узел "ножная рама стола", узел "крышка стола", узел "основание шкафа", узел "крышка шкафа" и узел "гибкая крышка".

Узел "рамка дверки"
Такой сборочный узел может быть двух видов: щитовой и сборный. Первый вид представляет собой соединение планок, при котором в собранном виде для всего узла сохраняется единое направление волокон. Внешне такой узел сделан как бы из одного куска древесины. Такое впечатление создается не только продолжением направления волокон одной планки волокнами другой, но и совершенно незаметными линиями стыков деталей. Даже вырез рамки создан для того, чтобы скрыть конструкцию и подчеркнуть цельность рамки. Это делается за счет того, что горизонтальные планки, которые здесь исполь зуются должны быть вдвое шире, чем вертикальные. Да и вырез рамки должен быть скругленным, а его контуры - плавными. В такую рамку чаще всего вставляют стекло, которое крепится штапиками ближе к внешним кромкам рамки и закрывает изнутри практически всю конструкцию.
Сборный тип такого узла наоборот делает акцент на своей конструкции. Планки, которые здесь используются, имеют одинаковое направление волокон одинаковую ширину. В отличие от изящной щитовой рамки сборная выглядит более массивной и прочной. К такой рамке для крепления стекла применяют другой принцип: на основании рамки с внутренней стороны, ближе к внутренней кромке формируют четверть, равную по периметру размерам стекла, а затем установленное стекло закрепляют штапиком. Для соединения самих планок рамки в этом типе чаще всего используются крепление на ус.

Узел "спинка стула"
Этот столярный узел состоит из двух задних ножек стула, верхней планки спинки, средней планки спинки и задней царги, которая соединяет ножки на уровне сиденья. Верхнюю и среднюю планки спинки достаточно часто называют соответственно верхником и средником. Верхник может как надеваться на верхнюю часть ножек, так и закрепляться между ними. Средник и задняя царга устанавливаются между ножками.

Узел "боковина стула"
Любой стул имеет два таких узла - правый и левый. Каждый такой узел состоит из передней и задней ножек, боковой царги и подножки. Два последних элемента узла используются для крепления ножек стула и способствуют сохранению устойчивости стула. Иногда такая конструкция имеет еще один элемент - подлокотник. В этом случае высота передней ножки увеличивается в полтора раза, в задней ножки на этом уровне делается паз для крепления подлокотника, уровень крепления царги немного снижается, а подножка совсем отсутствует. Планка подлокотника может как насаживаться на переднюю ножку, так и просто соединяться с ней по принципу в паз и гребень.

Узел "рама ножек стола"
Такой узел используется в конструкции практически всех типов столов: от журнальных до больших обеденных. Во основе этого узла лежит соединение двух ножек при помощи царги и подножек.
Подножка способствует большей прочности конструкции, но если она не предусмотрена, то в таком случае все ножки сразу склеиваются с царгой и соединение ножками вверх оставляется до полного высыхания клея.

Узел "основание шкафа"
Этот тип узла имеет две разновидности. Первая из них состоит из столешницы, на которую с внутренней стороны, отступив несколько сантиметров от края, приклеивают борт из брусков, к которому крепятся ножки.
Вторая разновидность также состоит из столешницы, к которой с внутренней стороны приклеивается круглая или овальная царга. Достаточно часто, наряду с царгой, для крепления ножек используются бруски.

Узел " основание шкафа"
Этот узел представляет собой соединение 4 деталей: правой и левой стенок шкафа, задней стойки и дна шкафа. Для крепления здесь используется обычное ящичное соединение на шип.

Узел "крышка шкафа"
Для этого узла используются готовое основание шкафа и верхняя его часть. Здесь детали конструкции также крепятся посредством соединения на шип. После полного высыхания клея можно приступить к отделке шкафа: крышку обклеивают шпоном, направление волокон которого должно быть гори зонтальным, стенки и створки шкафа обклеиваются шпоном с вертикальным расположением волокон.

Узел "гибкая крышка"
Это своеобразный тип соединения, при котором планка приклеиваются к основе из плотной ткани. Первая и последняя планки делаются в полтора раза шире, чем основные, К первой планке, которая будет располагаться с внешней стороны шкафа, крепится ручка.

Изготовление простых предметов мебели

Научившись делать своими руками простую мебель, вы приобретете прежде всего ту основу, на которую вы сможете опираться в дальнейшем, постоянно совершенствуя свое мастерство.

Полки

Начнем с полок, которые даже при всей простоте конструкции могут заменить всю навесную мебель. Полки могут быть как открытыми, т. е. без крышки, так и закрытыми, т. е. образовывать небольшой навесной шкафчик.

Простая открытая полка
Для того чтобы сделать полку по первому варианту, вам понадобятся толстая доска, которую можно заменить древесно-стружечной плитой, 1 планка из деревянной рейки, равная длине полки. Также вам нужно будет найти два куска шпона для оклеивания обеих поверхностей полки и два металлических уголка, чтобы можно было повесить полку на стену. Нужны еще два толстых отрезка доски, они по ширине должны быть равны ширине самой полки, что позволит ей хорошо висеть на стене и выдерживать даже большие тяжести.
Прежде всего нужно сделать основание полки. Для этого возьмите доску нужной вам длины и ширины. Сразу определите сторону, которая будет обращена к вам. Именно на этой стороне после шлифования и наклеивания с обеих сторон шпона нужно будет закрепить рейку, чтобы закрыть неприглядную внутренность основания. Шпон также создаст впечатление, что при изготовлении была использована только цельная древесина ценных пород.
После этого из отрезков досок сделайте крепежные детали, которые могут иметь различную форму. Здесь все полностью зависит только от вашей фантазии, вкуса и пристрастий. Еще раз повторим: ширина этих деталей в месте соединения с полкой будет равна ширине самой полки, потому что они крепятся к торцевым сторонам бруска или деревоплиты. Как только вы выпилите контуры крепежных ножек полки, хорошо отшлифуйте их и соедините е основанием полки. Используя шурупы, вы получите более крепкое и надежное соединение, чем при забивании обычных гвоздей. Это прежде всего объясняется структурой самого дерева, а также деревоплиты, которая плохо удерживает внутри себя ножку гвоздя.
Теперь к верхней части получившихся деталей прикрепите уголки для того, чтобы такую полку можно было повесить. После завершения всех работ еще раз хорошо пройдитесь по поверхности шкуркой и покройте полку лаком.
Такая полка может использоваться где угодно: в ванной комнате, в детской и даже на кухне. Если установить несколько таких полок друг над другом, а в нижнюю полку снизу ввинтить несколько крючков, то получится удобная вешалка для прихваток, кухонных полотенец. Но здесь можно вешать сушиться не только щетки и тряпки. Достаточно удобно хранятся в таком положении и большие керамические кружки, к тому же освобождается лишнее место на полке.

Полка-шкафчик
Здесь в одно целое соединены сразу несколько типов: закрытая полка, шкафчик и ящичек. Только на первый взгляд может показаться, что такую полку сделать достаточно трудно. Но если внимательно во всем разобраться, то окажется, что вполне возможно.
Прежде всего сделайте чертеж, на котором с точностью до миллиметра рассчитайте все размеры. Чтобы правильно разместить в стурктуре единого целого вс три элемента, т.е. полку, шкаф и ящик, разделите всю конструкцию по длине на 6 частей: 2 части займет полка, 3 следующих принадлежат шкафчику, а последняя часть отводится для ящиков. При желании вы можете поменять соотношение частей, разместив все по своему вкусу.
После того как чертеж готов, вам предстоит подобрать материал из которого будет сделана полка-шкафчик. Здесь в одинаковой степени вы можете использовать древесно-волокнистую плиту и толстые деревянные доски. Если для строительства вы, решили использовать ДСП, то вам еще нужно будет подобрать шпон для оклеивания плиты. Для установки дверцы шкафа пригодятся рояльные петли, а для того, чтобы можно было открыть дверцы или ящик, еще и ручки.
Теперь приступим собственно к работе. Сначала приготовьте пазы и гнезда крепления на сторонах каждой детали и оклейте поверхность шпоном. После этого оставьте детали до полного высыхания клея, чтобы потом ваша имитация под ценные породы древесины не пошла пузырями или совсем отклеилась от поверхности ДСП. Выжидать придется примерно сутки, может, чуть больше: все зависит от клея, который вы используете при работе. Затем соедините детали основания шкафа, который включает в себя заднюю стенку, две боковинки и дно всей полки-шкафчика и оставьте конструкцию до полного высыхания клея.
После этого на расстоянии 1/6 от низа вашей конструкции установите дно шкафчика, отгородив тем самым уровень расположения ящиков и самого шкафа. В это же время можно установить верхнюю границу шкафчика, планку самой полки и крышку всей полки. Для полного закрепления конструкции также придется выжидать целые сутки.
Пока клей затвердевает, можно сделать ящики, которые состоят из дна, 2 боковинок, задней и передней стенок. Соединять переднюю стенку нужно с особой тщательностью и аккуратностью, потому что она всегда будет на виду. Не забудьте перед началом работы просверлить в ней отверстия для крепления ручек. Сделать это после соединения деталей будет намного труднее, да и возрастет вероятность отколов волокон шпона на лицевой стороне. Для того чтобы избежать таких неприятностей, сначала просверлите отверстие, затем наклейте шпон и уже после того, как клей начнет схватываться, но пока он полностью не затвердел, сделайте небольшой надрез в виде креста. Древесина шпона под воздействием клея немного размякнет, и аккуратно прорезать ее не составит большого труда.
После того как ящики будут готовы, сделайте дверцы шкафа. Они состоят из рамки дверцы и дощечки. Вместо дощечки можно использовать обычное матовое или цветное стекло. Украсить дощечку или стекло можно по-разному. Наиболее эффектно на фоне темного шпона выглядит узор из медной или латунной проволоки, которая приклеивается к поверхности при помощи эпоксидной или полиэфирной смолы. Сначала изогните проволоку по шаблону, обработайте ее нитроразбавителем, который можно заменить обычным медицинским или техническим спиртом. Затем тонким слоем смолы покройте проволоку и наклейте ее на поверхность. После того как поверхность уже полностью готова, а проволока хорошо приклеилась, можно устанавливать на дверцах рояльные петли и ручки. Теперь вам придется прикрепить дверцы к основанию шкафчика и задвинуть ящики. Можно считать, что полка-шкафчик почти готова. Напоследок немного отшлифуйте мелкозернистой шкуркой поверхность и покройте полку тонким слоем лака.

Это стол - за ним едят….
Все столы, от журнального до большого обеденного, де лаются по одной конструкции и состоят из одних и тех же деталей - таких как столешница, ножки и крепежные детали, посредством которых столешница ставится на ножки.
Перед началом работы обязательно сделайте чертеж, на котором проставьте все размеры. Если вы хотите сделать журнальный столик, то его высота должна быть примерно 50- 60 см, высота столика под компьютер будет равна 65-70 см. Столешница рабочего стола находится на уровне 80 см, а обеденный стол на 10 см выше рабочего. Ширина и длина столешницы всегда выбираются по вашему желанию.
Затем в соответствии с размерами вашего стола подберите материал. Для столешницы можно использовать ДСП, для крепежных деталей и для ножек обязательно возьмите деревянные бруски.
Теперь о последовательности работы. Прежде всего вам нужно будет сделать столешницу. Для этого выпилите плиту соответствующих размеров, обклейте верхнюю поверхность
шпоном. Чтобы потом края шпона не задирались, можно по краям столешницы установить специальную рейку, которая насаживалась бы на края столешницы. Кроме того, что она будет препятствовать разрушению кромок, эта рейка также украсит весь стол.
Как только столешница будет готова и клей полностью высохнет, можно приступать к установке брусков, к которым будут крепиться ножки. Для столов небольших размеров чаще всего используются отдельные квадратные бруски, которые располагаются с внутренней стороны или по углам. Для больших столов такая конструкция мало подходит, потому что она редко .способна выдержать большие тяжести. Поэтому здесь по всему периметру столешницы устанавливаются бруски. Ножки стола в этом случае крепятся к брускам при помощи шипового соединения.
Если вы делаете небольшой столик и для соединения ножек со столешницей установили на ее внутренней стороне отдельные бруски, то здесь крепление идет несколько по-другому. Каждая ножка в этом случае имеет шип, который, вставляется в гнездо, сделанное на бруске. Для удобства соединения переверните столешницу внутренней стороной вверх. Затем гнездо и сам шип обязательно смажьте клеем, соедините и оставьте конструкцию на сутки до полного высыхания. После того как стол уже полностью склеен, его нужно будет отшлифовать мелкозернистой шкуркой и покрыть несколькими слоями лака.

Это стул - на нем сидят
Конструкция стула немного сложнее, чем конструкция стола. Он состоит из сиденья, двух передних ножек, равных по высоте уровню сиденья, двух задних ножек, определяющих высоту стула, трех подножек (двух боковых и одной передней), трех царг (двух боковых и одной задней) и спинки, которая может состоять из одной детали или двух (верхняя планка спинки будет называться верхником, а средняя планка - средником).
Высота расположения сиденья редко превышает 45 см от уровня пола. Высота, всего стула зависит только от вашего желания.
Теперь подберите материал для стула. Чаще всего все основные детали стула делаются полностью из деревянных брусков. Но иногда для сиденья выбирают ДСП, на которую потом укладывают поролон или несколько слоев ватина, а затем обшивают тканью.
Сделав точный чертеж, можно приступать к работе. Прежде всего выпилите из двух больших брусьев задние ножки стула. Из брусков поменьше сделайте передние ножки. Также нужно будет выпилить три подножки и три царги для того, чтобы потом ножки стула не разьезжались. Теперь соедините детали, составляющие узел "боковинка стула", в который входят задняя и передняя ножки, царга и подножка. Все детали соединяются между собой на шип.
В то время, когда клей креплениях схватывается, сделайте сиденье стула, которое должно иметь гладкую поверхность. После того как боковинки полностью склеились, можно приступать к окончательному этапу сборки стула. За один раз вам придется установить переднюю подножку, сиденье, заднюю царгу и детали спинки. Плотно сбив промазанные соеди нения, оставьте стул до полного высыхания клея. Затем вам придется его отшлифовать и покрыть краской или прозрачным древесным лаком.
Итак, вы усвоили основные соединения и конструкции мебели. Все остальное строится на их базе.
Сделав полку и полку-шкафчик вы можете приступать к изготовлению шифоньера, кухонного шкафа, шкафа для прихожей. Простая конструкция стола может быть модернизирована в зависимости от вашего вкуса, желания и места, от того, куда вы хотите поставить стол. Это касается и стульев, и кресел, которые можно сделать на основе простого стула, предложенного вам.
Но порой не стоит ничего изобретать. Самый простой стул может смотреться намного привлекательнее, если украсить его ножки и спинку резьбой. А как преобразится обыкновенный обеденный стол, если на его поверхности сделать мозаику из кусочков шпона или инкрустацию металлической проволокой или осколками цветного стекла.
Даже самый привычный и неприглядный обналичник, который год за годом покрывается слоем белой краски, после нескольких скольжений стамески по-новому заиграет, будет выглядеть эффектно и украсит даже самую простую обстановку. А если еще такой же узор нанести на верхний угол двери, то он совершенно изменит интерьер самый простой квартиры.

Рецепты приготовления некоторых красильных растворов

Все красящие вещества, которые используются при окрашивании древесины, можно разделить на две группы. В первую группу входят все простые краски: черная, желтая, синяя и красная.
К составным веществам можно отнести все те, которые получаются при смешивании простых красок. В зависимости от соблюдаемых пропорций красящих веществ древесину можно окрасить в малиновый, бордовый, фиолетовый коралловый, оливковый и многие другие цвета.
Окрашивают древесину в красный цвет при помощи различных препаратов, среди которых можно выделить орканет, лакмус, орлеан, марену, кампешевое дерево, бразильское дерево, анилин, терр-де-сиенн, шерстяной отвар и многие другие.

Орлеан готовится следующим образом: размельчите орлеан и засыпьте мельчайшие кусочки в закипающую воду. После того как все кусочки растворятся, выключите газ и опустите в емкость с препаратом древесину. Выдержите ее в кастрюле до тех пор, пока не получится нужный оттенок.
Марена используется только в виде порошка. Прежде всего растворите порошок в закипающей воде, но не в кипятке, который разрушает структуру красителя. Чаще всего для получения раствора средней консистенции берут 100 г порошка на 1 л воды. Для того чтобы окрасить древесину в более насыщенный цвет, увеличьте долю марены до 200-250 г на 1 л. Кроме того, ярче и быстрее окрасится древесина, если в раствор добавить несколько капель олова, растворенного в царской водке.
Перед тем как положить древесину в красящий препарат, вымочите ее в течение нескольких часов в растворе квасцов. После этого уже в остывшую краску положите протравленную древесину и держите ее там до получения нужного оттенка красного цвета.
Кампешевое дерево, как и многие другие красители, используется только в виде порошка. Иногда порошок приходится делать самостоятельно. Замочите на несколько минут необходимое количество порошка в теплой воде, после чего кипятите его в течение 2-3 часов на медленном огне. Намного быстрее, конечно, просто размочить порошок в кипятке, но такой раствор не даст равномерной окраски.
Орканет готовится только на основе льняного масла, которое подогревается в глиняном горшке. Когда масло закипит, бросьте несколько щепоток порошка и кипятите масло до полного растворения красителей. Количество порошка зависит
только от интенсивности цвета, который вы хотите получить. После того как краситель уже готов, немного остудите масло и нанесите препарат кистью. При этом древесину не нужно специально готовить для окрашивания.
Орселия в зависимости от способа приготовления даст: либо ярко-красный, либо красно-фиолетовый цвет. Для того чтобы приготовить ярко-красный раствор, в теплой воде растворите необходимое количество препарата, указанное на упаковке, а затем добавьте немного уксуса.
Для получения красного раствора с фиолетовым оттенком к готовому раствору орселии добавьте питьевой соды и поташа.
Чтобы усилить насыщенность цвета, в раствор влейте небольшое количество растворенного в царской водке или азотной кислоте олова.
Терр-де-сиенн для окрашивания используется только в виде жидкого теста. Для этого мелкие кусочки красителя смешайте с небольшим количеством холодного льняного масла. Все крупинки препарата должны быть смазаны маслом. Затем до получения определенной консистенции в это крутое тесто добавьте немного подогретого на водяной бане льняного масла и тщательно перемещайте массу до получения однородной кашицы. Затем на поверхность древесины ровным слоем нанесите кашицу при помощи кисти и удалите ее только после того, как древесина окрасится в нужный вам цвет.
Адрагантовая камедь тоже используется в виде порошка. Для получения красящего препарата в скипидаре растворите краситель, количество которого зависит только от желаемого цвета. В готовый раствор опустите древесину и через несколько минут поставьте емкость на огонь. Раствор должен нагреться, скипидар постепенно будет испаряться, а весь краситель останется на поверхности древесины. После этого оставьте древесину на целые сутки, но ни в коем случае не дотрагивайтесь до нее, пока она не высохнет. Затем, чтобы закрепить краситель и смыть все лишнее, натрите поверхность ветошью, смоченной в винном спирте.
Шерстяной отвар получается в результате вываривания шерсти, окрашенной в яркие красные цвета. Сам краситель готовится следующим образом: уложите в эмалированную кастрюлю 1 кг окрашенной шерсти и залейте 6 л крутого кипятка. Все это вываривайте на медленном огне до тех пор, пока шерсть не восстановит свой первоначальный цвет. Затем в готовый раствор можно уложить древесину или окрасить ее губкой или кистью.
Для того чтобы получить поверхность древесины синего цвета, используют такие краски, как лакмус, азотно-кислую медь, кампешевое дерево и анилин.
Лакмус, как и большинство красителей, используется только в виде порошка, который растворяется в воде. Но для получения качественного раствора сначала в 1 л теплой воды растворите 50г известки. После того как она погасится, всыпьте в жидкость 200 г лакмуса. Все хорошо размешайте и поставьте на 1 час на медленный огонь, затем остудите раствор и нанесите на поверхность одним из трех возможных способов.
Азотно-кислая медь при окрашивании дает прекрасный бирюзовый цвет. Для окрашивания вам понадобится нагреть азотную кислоту в стеклянной посуде и постепенно всыпать частями медные опилки. Для того чтобы полностью растворилась, в закипающий раствор добавьте воды. В результате реакции получается достаточно концентрированная смесь, которую уже в остывшем виде нужно разбавить теплой водой до получения нужного количества красителя и яркости цвета.
Анилин окрашивает древесину в синий цвет. Для приготовления этого красителя вам потребуется растворить в 1,5 л кипятка 6-7 столовых ложек погашенной соды, а затем добавить такое же количество оливкового масла. Теперь остудите эту жидкость, а в отдельной посуде приготовьте другой раствор. Для него возьмите 1 часть анилина, смешайте с 1 частью хлористого олова и добавьте 2 части воды. Этот раствор влейте в уже остывший первый раствор и нанесите на поверхность древесины.
В желтые цвета можно окрасить древесину при помощи цервы, куркумы, кверцитрона и тополя.
Церва, в зависимости от консистенции раствора и от добавок способна окрасить древесину в различные оттенки желтого. Сам препарат готовится следующим образом: размельчите церву, залейте ее водой и варите на медленном огне в течение 30-35 мин. Затем остудите отвар и поместите в него древесину.
Кверцитрон в зависимости от добавок, может окрасить древесную поверхность в любой оттенок желтого. Для приготовления основного раствора вам нужно 1 л теплой воды залить 1 столовую ложку препарата и кипятить все в течение 1 часа, для того чтобы усилить яркость цвета, в готовый раствор добавьте немного уксусно-кислого алюминия или концентрированный раствор квасцов. После этого остудите отвар и положите в него древесину. Затем закрепите краску специальной протравой. Для нее смешайте 15 г винно-каменной кислоты, 30 г хлористого олова и 1 л теплой кипяченой воды.
Куркума при окрашивании дает очень красивый, насыщенный желтый цвет. Для приготовления этого раствора вам нужно будет 2 столовые ложки препарата растворить в 1 л винного спирта и настоять все это в течение 1-1,5 суток. Затем нанесите раствор кистью или губкой.
Черная краска получается только при смешивании сразу нескольких красок или нескольких компонентов.
I способ заключается в следующем: возьмите 5 столовых ложек мелких опилок кампешевого дерева, залейте 2 л кипятка и кипятите в течение 45-60 минут до получения темно-фиолетовой жидкости. Затем в кипящий раствор добавьте 20 г квасцов. Пока он охлаждается, приготовьте и другой раствор из железных опилок, настоянных на уксусной кислоте.
Сначала окрасьте древесину первым раствором, а затем несколько раз покройте ее настоем, чтобы получился насыщенный черный цвет.
По II способу раствор из чернильных орешков, кампешевого дерева, яр-медянки и железного купороса. Чернильных орешков нужно взять 15 частей, кампешевого дерева - 4 части, яр-медянки -2 части и 1 часть железного купороса. Все тщательно перемещайте. Затем 45 г смеси заварите в 2 л кипятка, немного поварите и остудите. Холодным раствором окрасьте дерево в несколько приемов и закрепите покрытие уксусно-кислым раствором.


Глава 11. Отделка и реставрация поверхности древесины различными способами

Опытные мастера знают множество способов отделки и реставрации древесины. Ниже приведены описания лишь некоторых из них.

Подготовка поверхности древесины под прозрачную отделку

Подготовка древесины начинается с зачистки ее поверхности (при монолитном дереве) специальным рубанком - шлифтиком, имеющим прямоугольное лезвие со слегка заваленными краями. Горбатик (накладка) железки должен отстоять от края лезвия на 0,5 мм; пролет (щель для лезвия железки) должен быть минимальным.
После зачистки ровную и гладкую поверхность шлифуют шкуркой до полного устранения следов режущих инструментов (сначала берут шкурку с крупным зерном, а заканчивают шлифовку мелкозернистой шкуркой).
Шлифуют поверхность вдоль слоев древесины, а не поперек, чтобы избежать глубоких царапин. Время от времени шкурку очищают от древесной пыли. При шлифовании ровной поверхности удобно работать деревянным бруском, обернутым шкуркой.
Хорошо отшлифованная поверхность древесины должна быть ровной, совершенно гладкой, глянцевато-матовой на свету и шелковистой на ощупь. Но как бы хорошо ни была обработана поверхность, на ней все же остается ворс - мельча шие древесные волокна. Во время лакирования или полирования ворс поднимается и портит прозрачный покров лаковой или политурной пленки. Обычно ворс после шлифовки приглажен и сильно вдавлен древесину. Чтобы поднять его, поверхность древесины увлажняют и высушивают в течение 1,5-3 ч. Ворсинки, высыхая, начинают коробиться и отстают от поверхности. После этого ворс снимают мелкозернистой шкуркой № 4-5 или циклей. Для полного удаления ворса увлажнение с последующей сушкой и шлифовкой повторяют 2-3 раза.
Для того чтобы придать ворсу большую твердость и полностью поднять его, в воду добавляют немного столярного клея: ворс, высыхая, становится более жестким и легче удаляется. После тщательной шлифовки поверхность обметают щеткой, и изделие готово для последующей отделки: крашения, вощения, лакирования или полирования.

Отделка пластиком и пленкой

Облицовка изделий или конструкций пластиком или пленкой - один из самых простых способов отделки. Однако несоблюдение некоторых элементарных требований может привести к неожиданным и многочисленным дефектам.
Прежде всего следует иметь в виду, что удобнее отделывать детали, а не изделие целиком. По готовой детали вырезают облицовочный материал с припуском в 2-3 мм. Обратную сторону пластика зачищают шкуркой, а непосредственно перед склеиванием обезжиривают ацетоном или бензином. Одновременно с наклеиванием декоративного слоя на обратную сторону детали наклеивают компенсирующий слой (шпон или такой же пластик), предохраняющий деталь от коробления, если стенки ее тонкие.
Пластиком облицовывают столы, шкафы, тумбочки, футляры радиоприемников, радиол и т. п. Также этот материал наклеивают на доски, бруски, фанеру, столярные, стружечные и древесно-волокнистые плиты. Во время работы следует принять все меры для того, чтобы предохранить лицевую сторону материала от царапин, вмятин, потускнения, глянца и других дефектов.
Пластик приклеивают карбамидными клеями, поливинилацетатной эмульсией и обычным казеиновым клеем средней густоты. Основу и пластик замазывают равномерным слоем клея и оставляют их для открытой пропитки на 4-6 мин. После этого пластик кладут на деталь, накрывают сверху бумагой или картоном в несколько слоев и запрессовывают в струбцинах или под прессом. После 3-4-часовой выдержки под давлением необходимо еще не менее 2 суток для сушки перед дальнейшей обработкой.
Очень удобна для декоративной отделки деревянных изделий поливинилхлоридная декоративная самоклеящаяся пленка с клеевым слоем, защищенным специальной бумагой.
Пленки бывают глянцевые, матовые, тисненые имитирующие текстуру древесины различных пород - ореха, красного дерева, ясеня, дуба, бука и др. Промышленность выпускает пленки следующих марок: ПД012, ПД020 и ПД030 в рулонах. Перед работой пленку распаковывают за 24 часа и выдерживают при температуре 18-20° С.
Облицовывание (фанерование) обычно выполняют в декоративных целях и потому чаще всего для этого используют шпон ценных пород дерева, а также декоративную пленку под дерево на самоклеящейся основе или без нее. Для облицовывания поверхность изделия следует подготовить - тщательно выровнять и зачистить шкуркой или циклей. Затем подобрать нужный по размеру и рисунку кусок шпона. На поверхности детали из шпона нанести тонкий слой клея (столярного, казеинового, ПВА, "Момент" и т. п.), после чего шпон плотно по всей оклеиваемой поверхности прижать к детали и в таком виде оставить до полного высыхания клея. Излишки шпона, выступающие за края облицовываемой поверхности, надо срезать острым ножом, а места среза зачистить мелкой шкуркой. Чтобы ярче выявить рисунок дерева, фанерованную поверхность следует также зачистить мелкоабразивной шкуркой и по крыть лаком или протереть раствором натурального носка в скипидаре. После того как покрытие хорошо просохнет, его надо опять прошкурить и повторно нанести покрытие. Так повторить 3-4 раза.
Отделка включает заделку дырок, щелей и трещин на поверхности деревянных деталей и изделий, их лакировку и окраску. Для заделки дефектов поверхности древесины применяют различные виды шпатлевки на основе олифы, лака, синтетических смол, столярного клея. Использование той или иной шпатлевки зависит главным образом от материала изделия и размеров дефекта. Например, отверстия и глубокие выемки в ДСП удобно заделывать древесными опилками, смешанными с эпоксидной смолой. Если такой смолы нет, ее можно заменить столярным клеем. Выпускается также универсальная эпоксидная шпатлевка, пригодная практически для всех изделий из дерева. При необходимости для быстрой заделки вмятин на поверхности мебели можно воспользоваться обычным сургучом: для этого расплавленный сургуч надо залить в предварительно очищенную вмятину и, пока сургуч не застыл, его поверхность выровнять и после застывания обработать наждачной шкуркой.
Если изделие изготовлено из натуральной древесины, то лучше всего отделать его следующим способом: поверхность изделия протереть сухой тряпкой и затем помощью тампона несколько раз покрыть жидкой морилкой, пока древесина не приобретет нужный оттенок. При этом надо помнить, что сырая древесина имеет более темный цвет, чем высушенная. После того как изделие просохнет, его следует натереть раствором воска в скипидаре. Сухую поверхность протереть суконной тряпочкой.
Часто после морилки деревянные изделия покрывают мебельным лаком, который придает изделию красивый декоративный вид и предохраняет от вредного воздействия влаги. Широко применяют различные масляные, нитроцеллюлозные, шеллачные (спиртовые), перхлорвиниловые и полиэфирные лаки. Большинство лаков бесцветны. Лаки, особенно жидкие, хорошо впитываются древесиной, и чтобы получить гладкую, блестящую поверхность, надо нанести на изделие несколько слоёв лака, причем каждый последующий слой нужно наносить только после того, как просохнет предыдущий.

Вощение древесины

В любительской практике часто приходится иметь дело с крупнопористыми породами дерева (бук, дуб и т. п.) Лучшим видом отделки такой древесины считается вощение, т. е. нанесение на поверхность древесины восковых вакс с последующей их полировкой. Восковые ваксы не требуют предварительного грунтования, так как сами являются хорошими порозаполнителями и прочно держатся на поверхности древесины. Вощеная поверхность хорошо подчеркивает текстуру древесины. Мягкий и нежный блеск придает ей чрезвычайно красивый вид. Поверхность подготавливают так же, как и под полирование, т. е. зачищают, шлифуют и удаляют с нее ворс.
После подготовки поверхность покрывают восковой ваксой (пастой). Температура ваксы должна быть не выше 20-25 градусов. При более высокой температуре могут появиться темные пятна.
Состав и приготовление восковой ваксы следующие. 100 в. ч. натурального пчелиного воска распускают на медленном огне. В отдельной посуде разогревают в водяной бане 200 в. ч. очищенного скипидара. Затем малыми дозами при интенсивном помешивании горячий воск вливают в скипидар. Смесь тщательно размешивают и дают ей остыть до комнатной температуры. При нанесении ваксы необходимо следить за тем, чтобы она ложилась ровно по всей поверхности и без пропусков. Деталь сушат в течение суток при комнатной температуре.
После высыхания поверхность полируют суконкой до равномерного блеска. В начале полирования суконка идет с трудом из-за налипания воска, поверхность делается грязной и некрасивой. По мере стирания носка и его разравнивания суконка начинает идти легче, поверхность очищается от
грязи и становится гладкой и блестящей. По окончании полировки деталь ставят на просушку(2-3 суток), после чего протирают чистой мягкой ветошью.
Для закрепления глянца и для того, чтобы сделать покрытие более стойким, на поверхность наносят слой шеллачного лака, разведенного шеллачной политурой (1: 1). Закрепить покрытие можно также шеллачной политурой, в которой растворяют 5-7% восковой ваксы.

Полирование древесины

Полирование древесины представляет собой многократное нанесение на ее поверхность тончайших слоев политуры. Чаще всего применяется шеллачная политура, пленка которой эластична, светостойка, устойчива против царапин и обладает высокими полирующими свойствами.
Полируют древесину специальным тампоном из шерстяной ткани, обернутым в чистую, хорошо выстиранную льняную ткань, которая не оставляет мелких волокон на поверхности древесины в отличие от хлопчатобумажной или шерстяной ткани.
Тщательно профильтрованную шеллачную политуру наливают в середину тампона и делают пробный мазок (так называемый лас) на какой-либо вспомогательной поверхности Лас при правильно налитом количестве политуры даст тонкий, моментально высыхающий след. Если же след сразу не высохнет, да еще и пузырится, это верный признак избытка политуры в тампоне. Избыток политуры необходимо удалить, протирая вспомогательную поверхность.
По мере расходования политуры из тампона во время полирования нажим на тампон нужно постепенно увеличить и, когда лас не будет заметен, добавить политуру в тампон. При полировании необходимо следить за тем, чтобы политура на краях тампона не высыхала, так как это может привести к образованию царапин на полируемой поверхности. Засохшую политуру удаляют с краев тампона спиртом.
Стандартный процесс полирования древесины состоит из четырех операций: грунтование, первое, второе и третье полирования.
Грунтование производится более густой политурой (примерно 10%). Ласы при грунтовании и полировании должны перекрывать один другой. По окончании грунтования, когда вся поверхность ли покрыта политурой, деталь ставят на сушку в помещение, где нет пыли и температура не ниже 18-20° С. Желательно, чтобы загрунтованная поверхность была обращена к полу.
Деталь сохнет 3-5 суток, затем ее шлифуют шкуркой М40 или пемзовым порошком.
Первое и второе полирования выполняют более жидкой политурой (примерно 8%). Темп полирования более быстрый, чем при грунтовании. Время высыхания детали после первого полирования 2-5 суток, после второго - 3-5 суток.
Третье (окончательное) полирование идет в очень быстром темпе и выполняется с использованием более жидкой политуры (примерно 6%).
По окончании любого из четырех процессов отрыв тампона от поверхности должен быть скользящим и по возможности с края полируемой поверхности, чтобы избежать "сож жженных" (темных) пятен от переизбытка политуры.
Если возникает некоторое торможение в движении тампона, на его рабочую поверхность наносят 2-3 капли масла (вазелинового, парафинового, льняного или подсолнечного).
После высыхания детали (через 3-5 суток) масло из политуры удаляют этиловым спиртом (можно сырцом). При этом пленка покрытия не только обезжиривается, но и выравнивается. Эту операцию (выполирование) производят чистым тампоном.
Для получения шеллачного лака берут 1 в. ч. измельченного очищенного шеллака и смешивают с 4 в. ч. спирта.
Полученную смесь подогревают 40-50° С в горячей воде и перемешивают. Чтобы получить лак коричневого цвета, прибавляют небольшое количество коричневого шеллака.

Имитация древесины простых пород под более ценные

Цвет и текстура древесины зависят прежде всего от ее породы. Однако цвет при необходимости можно изменить с помощью специальных красителей. Качество имитации зависит не только от красителей, но и от древесины, подвергшейся обработке.
Для имитации древесины применяют различные растворы красителей, легко проникающие в древесину. Наиболее известна из них ореховая морилка, бейцы № 10. Для окраски различных древесных пород в разные цвета, а также для имитации под ценные породы дерева можно использовать следующие составы.
Окраска древесины сосны, ели, березы и бука в коричневый оттенок - 3 г кислотного хромкоричневого красителя, 3г уксусной эссенции и 10 г алюминиевых квасцов на 1 л воды.
Окраска древесины березы и бука под красное дерево - изготавливают два раствора: 50 г медного купороса на 1 л воды и 100 г желтой кровяной соли на 1 л.воды; вначале поверхность обрабатывают раствором медного купороса, затем выдерживают 10 мин, и наносят раствор желтой кровяной соли.
Окраска древесины березы под орех - 20 г ореховой морилки и 2 г бейца № 10 на 1 л воды.
Окраска под старый дуб - 16 г поташа, 20 г сухой краски анилин коричневый; 20 г сухой синей краски растворяют в 0,5 л воды, смесь кипятят 20-30 мин, после чего добавляют чайную ложку уксуса; поверхность покрывают горячим раствором с помощью кисти.
Окраска под седой дуб - обработанную поверхность древесины дуба окрашивают сначала черным спиртовым лаком. Когда лак высохнет, на поверхность насыпают серебряный порошок (алюминиевый порошок). Затем чистым тампоном втирают порошок в поры дуба. Остатки серебряного порошка удаляют с поверхности чистым тампоном примерно через час. Порошок, оставшийся в порах дерева, слегка приклеится лаком, и на дубе появится седина.
Просушенную окрашенную поверхность протирают вдоль волокон комком конского волоса или древесной стружкой, затем бесцветным спиртовым или масляным лаком. Для имитации под ценные породы древесины можно использовать следующие промышленные водорастворимые красители для дерева.
Краситель № 1 красновато-коричневый применяется для окраски бука под красное дерево.
Красители № 5, 6 и 7 светло-коричневые применяются для окраски бука и ясеня под светлый орех, для окраски ореха и для окраски березы и ясеня.
Краситель № 9, 10 желтовато-коричневый применяется для окраски березы и ясеня под орех.
Красители № 11, 12, 13, 14 орехово-коричневые применяются для окраски березы, ясеня и бука под орех среднего и темного тона.
Краситель № 17 светло-коричневый применяется для окраски березы и бука под орех среднего тона.
Краситель № 122 оранжево-коричневый применяется для окраски березы и ясеня под орех.
Краситель № 124 красный применяется для окраски березы, дуба и бука под красное дерево.
Водорастворимые красители готовят следующим образом: отвешивают необходимое количество красителя, растворяют его в небольшом объеме горячей воды (не менее 95° С) и тщательно размешивают. Полученную массу выливают в горячую воду и также перемешивают.
Раствор красителя отстаивают в течение 48 ч, затем фильтруют через два слоя марли и наносят на изделие тампоном, кистью или распылением. Раствор красителя может иметь различную концентрацию в зависимости от требуемого тона окраски.

Реставрация поврежденных прозрачных покрытий на деревянных изделиях

Места с разрушенной полировкой (растрескивание, мелкие царапины и т. п.) восстанавливаются, если их протереть смесью льняного масла и спирта (можно денатурата) в пропорции 1: 1. После высыхания поврежденное место полируют мягкой суконкой до блеска и применяют политуру.
На полированной поверхности различных деревянных изделий могут появиться пятна. Приступая к удалению пятна необходимо прежде всего определить его происхождение. Пятна неизвестного происхождения протирают тряпочкой, смоченной чистым бензином. Если пятно въелось, то его протирают бензином несколько раз. Если же пятно удалось свести, очищенное место протирают чистой суконкой до блеска.
Иногда вещество, оставив на полированной поверхности пятно, разрушает полировку. В этом случае следует восстановить полировку, используя спирт или денатурат и льняное масло (в равных частях). Вместо масла можно взять очищенный скипидар. Приготовленную жидкость чистой тряпочкой наносят на пятно, составу дают подсохнуть и затем полируют суконкой.
Пятна плесени удаляют, протирая поверхность керосином. Пятна на полированной поверхности из дуба удаляют, протирая их бесцветным кремом для обуви, скипидарной мастикой для паркетного пола. После высыхания нанесенного состава поверхность полируют суконкой.
Пятна от горячих предметов (побеление полировки) можно удалить, слегка протерев их спиртом несколько раз до исчезновения побеления. После этого высохшую поверхность полируют суконкой.
Добавление небольшого количества натуральной олифы улучшает процесс восстановления поврежденного участка, но при этом после высыхания нужно обязательно полировать этот участок тампоном со спиртом.
Другой способ удаления пятен от горячих предметов. Пятно слегка протирают смесью парафина и воска в соотношении 1 : 1, покрывают двумя-тремя слоями промокательной
бумаги и проглаживают нагретым утюгом Процесс повторяют до исчезновения пятна, затем тампоном, слегка смоченным спиртом, полируют это место.
Снять полированное покрытие со старого деревянного можно аналогичным способом, протерев его спиртом.
Если покрытие снимается плохо, нужно применить смесь аммиака (25%-ного) со спиртом в пропорции 1 : 1.


Глава 12. КРАТКИЙ СПРАВОЧНИК ДОМАШНЕГО МАСТЕРА

Каждому хозяину необходим некий минимальный комплект инструментов и материалов. . В число таких инструментов входят молоток, клещи, пассатижи пила-ножовка, пилка по металлу, пробойник, отвертки, зубило, универсальный разводной ключ, напильники с грубой, мелкой и средней насечкой, буравчик, складной метр, наждачная бумага и различного размера гвозди, г винты, мягкая проволока, столярный клей, изоляционная лента, прокладки для санитарно-технических устройств и т. п.

Напильники бывают плоского сечения, полукруглые, квадратные, треугольные и круглые. Напильники следует оберегать от влаги, так как они легко ржавеют. Во время работы напильник периодически очищайте от металлической стружки металлической щеткой (вдоль нарезки).

Работы по ремонту стен и штукатурки требуют наличия специфических материалов и инструментов. Вот их краткий перечень: уровень, отнес, мастерки, терка.

Все инструменты и приспособления следует содержать в порядке, чтобы их можно было использовать в любой момент. Комплект инструментов хранят в специальном шкафчике.

Несчастные случаи во время работы чаще всего происходят из-за неисправности инструментов и неправильного пользования ими. Например, при распиловке элементов нельзя держать руку рядом с лезвием пилы или под распиливаемым элементом.
Как правило, в жилищах с небольшой площадью не находится места, где можно было бы устроить домашнюю мастерскую. Ее можно с успехом расположить в подвале.

Уголок мастера должен быть оборудован рабочим столом и хранилищем для инструментов и материалов. Под крышкой рабочего стола надлежит сделать полку, на которой в отдельных коробочках должны храниться рассортированные гвозди, шурупы, винты и т. д. К стене над рабочим столом можно прикрепить две доски, вбить в них гвозди и подвешивать на гвоздях необходимые инструменты.

Откидной столик станет удобным дополнением к кладовке или шкафу, где хранятся инструменты. В сложенном виде он занимает так мало места, что его и заметишь-то не сразу. Изготовить этот столик можно из дверцы старого шкафа, а для большей устойчивости добавить еще одну - откидывающуюся - ножку.

Инструмент домашнего мастера удобно размещается на дверце специального шкафчика или в любом ином подходящем месте с помощью алюминиевого уголка, в котором проделаны отверстия и прорези необходимого размера.
К столярным работам относится механическая обработка, склеивание и сборка деревянных деталей, их облицовывание и отделка, навешивание петель и ручек, врезка замков, установка наличников и поручней и т. п.

Древесина, имея волокнистую структуру, неплохо выдерживает ударные и вибрационные нагрузки, легко обрабатывается, надежно соединяется в изделиях и конструкциях с помощью клея, обладает высокими декоративными свойствами.

Фанера состоит из склеенных между собой трех и более листов древесины (шпона). При этом листы для склейки складываются так, чтобы волокна древесины смежных листов были взаимно перпендикулярны. Фанера используется при изготовлении мебели, корпусов телевизоров и акустических систем, для декоративной отделки помещения и т. д.

ДСП (древесно-стружечная плита) получается в результате прессования древесной стружки со связующим веществом (смолой). Чтобы предохранить ДСП от сырости, их фанеруют (покрывают шпоном), оклеивают пленкой под дерево, покрывают лаком или масляной краской.

ДВП (древесно-волокнистая плита) изготавливается прессованием измельченной и расщепленной древесины с различными добавками (парафин, смола, канифоль и др.). Изделия из ДВП используются для утепления помещений (обивки стен, потолка с последующей оклейкой сбоями или покраской) в качестве отделочного материала.

Для столярных работ больше всего подойдет верстак. Если верстака нет, можно работать на обычном столе, накрыв его листом фанеры, чтобы не повредить поверхность столешницы, или же на полу.

Разметку деревянных деталей выполняют с помощью складного деревянного или металлического метра.

Удобнее всего для выпиливания небольших деревянных деталей, распиловки фанеры или ДСП использовать одноручную пилу-ножовку. Есть универсальные ножовки со сменными полотнами: с мелкими зубьями для распиловки фанеры, реек и тонких планок; со средними - для досок средней, толщины и ДСП; с крупными - для грубого пиления.

Ножовка пилит чисто и быстро, если ее зубья остро заточены и правильно разведены - отогнуты через один влево и вправо. При этом ширина пропила получается чуть больше толщины полотна пилы, благодаря чему она не застревает в пропиле.

Развести пилу можно специальным инструментом - разводкой, с помощью, которой зубья пилы отгибают в стороны на 0,5-0,7 мм. Отгибается не весь зуб, а только верхняя его часть, примерно на высоте от 2/3 от основания зуба. Развод зубьев с каждой стороны должен быть одинаковым. После разводки пилы зубья надо заточить трехгранным напильником.

Если у пилы слишком крупные и плохо заточенные либо чрезмерно разведенные зубья, распил получится неровным с рваными кромками. Пилить следует с внешней стороны от разметочных линий к одной плоскости и при этом не давить на пилу. Ближе к концу распила надо поддержать отпиливаемую часть, иначе произойдет скол, и деталь будет испорчена.

Деревянный рубанок представляет собой прямоугольный брусок с упорами для рук и сквозным пазом (летком) в центре, куда вставляется металлический нож, закрепляемый клином в распор. Режущая кромка ножа должна выступать на 0,5- 0,8 мм над нижней плоскостью рубанка, который при строгании соприкасается с обрабатываемой поверхностью. Величина выпуска ножа устанавливается на глаз. При слишком большом выпуске нож будет оставлять борозды на обрабатываемой детали и даже скалывать щепу; при очень малом выпуске качество обработки повышается, но сам процесс идет медленнее. Лезвие ножа должно равномерно выступать из подошвы рубанка, иначе нож будет оставлять борозды на обрабатываемой поверхности.

Для того чтобы изменить величину выпуска ножа, нужно ослабить клин ударом молотка по пятке рубанка, после чего - отрегулировать выпуск и снова закрепить клин. В металлических рубанках нож закрепляется с помощью металлического клина, укрепляемого винтом.

Строгать следует по возможности вдоль волокна древесины плавными прямолинейными движениями рубанка, равномерно нажимая на его корпус. Чтобы обрабатываемая деталь не смещалась при строгании, ее надо положить в упор или закрепить струбцинами. При небольшом объеме работ деталь можно просто положить на пол и упереть в плинтус.

Хорошо заточить нож рубанка в домашних условиях бет электрического точила очень трудно, но править можно и нужно. Правят ножи рубанков на оселках мелкозернистых точильных брусках. Для лучшей заточки лезвия оселок следует слегка смочить водой или минеральным маслом, а когда он засалится, промыть керосином. Во время правки ни в коем случае нельзя с силой давить на нож, проводя им по оселку; движения должны быть плавными, легкими. Правят лезвие с одной стороны - по скосу ножа. После правки надо обратной стороной лезвия провести по оселку, чтобы освободить режущую кромку от возникающих при правке заусениц.

Если требуется сделать сквозное отверстие, то долбить следует с двух сторон детали во встречных направлениях; при одностороннем долблении можно сильно повредить края выходного отверстия, они будут рваными. При сквозном долблении рекомендуется под обрабатываемую деталь подложить обрезок доски или кусок фанеры, чтобы не повредить поверхность стола, на котором вы работаете.

Если ширина доски значительно превышает требуемый размер; ее можно заузить, обтесав с помощью топорика. В этом случае разметочную черту надо провести так, чтобы иметь запас (2-3 мм) по ширине доски для последующего строгания.
Обтесывание следует начинать с насечки топором в не скольких местах удаляемой кромки, после чего доску перевернуть и стесать кромку до разметочной черты. Затем с помощью рубанка устранить оставшиеся неровности и довести доску до нужного размера.

Циклевание и шлифование осуществляются с помощью рашпилей, циклей, напильников и наждачной бумаги (шкурки), наиболее грубой считается обработка рашпилем, чистовое шлифование ведется мелкоабразивной (бархатной) шкуркой. Иногда для чистовой обработки поверхности деревянных изделий можно пользоваться осколками листового стекла, острые края которых зачищают древесину (особенно твердых пород) не хуже циклей. Шипы, гнезда, сквозные отверстия и тому подобное надо обрабатывать напильниками соответствующей формы.

Основные виды столярных соединений - это клеевые соединения, столярные вязки и соединения металлическими крепежными элементами. При клеевых соединениях между соединяемыми поверхностями вводится прослойка клея толщиной около 0,1 мм; при столярных работах используются: любые клеи, пригодные для склеивания древесины, в том числе столярный (мездровый или костный), казеиновый, эпоксидный, ПВА, "Момент" и др.

Столярные вязки - это соединения элементов, при которых у одной из деталей имеется выступающий элемент - шип, входящий в соответствующее его размерам и форме гнездо или проушину другой детали. Шипы бывают одинарные и двойные, сквозные и глухие. Нередко столярные вязки осуществляют посредством круглых или плоских вставных шипов. Обычно столярные вязки делают на клею, но при необходимости иметь разборное соединение - без клея, посредством металлических крепежных элементов: шурупов, болтов, гвоздей, пластинок, заклепок и др.

Не мучайтесь понапрасну, пытаясь извлечь старый шуруп из доски твердого дерева с помощью одной лишь отвертки: шлиц сорвете, а шуруп останется на месте. Зажмите лезвие отвертки разводным гаечным ключом, а ее жало вставьте в шлиц шурупа. Надавливая одной рукой на отвертку, второй легонько поворачивайте ключ. Шуруп почти без усилий вывернется.
Чтобы удержать шуруп на весу в труднодоступном месте, бывает достаточно намагнитить конец отвертки, которая
в этом случае сможет удерживать шуруп, что особенно удобно для винтов с крестообразными головками, не отклоняющимися от оси отверстия в отличие от обычных винтов.

Крепление деревянных деталей гвоздями имеет некоторые особенности. Если деталь изготовлена из древесины твердой породы, то прежде чем забивать гвоздь, рекомендуется просверлить отверстие диаметром несколько меньшим толщины гвоздя. Так же следует поступать и тогда, когда надо прибить тонкую планку или забить гвоздь длиной 120-200 мм.

При забивании гвоздя в детали небольшой толщины острие гвоздя нужно предварительно слегка затупить, например ударом молотка.

Смоченный в воде небольшой гвоздь легче войдет в доску.

Гвоздь, который начал при забивании сгибаться, лучше вытащить и заменить новым. Небольшие гвозди можно вытащить клещами или плоскогубцами, длинные гвозди быстрее и проще вытаскивать гвоздодером.

Если требуется так скрепить детали, чтобы не было видно шляпки гвоздя, то прежде чем забить его, шляпку надо откусить клещами.

При забивании маленьких, тонких гвоздиков длиной 15- 20 мм рекомендуется шилом наколоть небольшое отверстие, куда можно было бы вставить гвоздик, и потом забить его. Можно также придерживать гвоздик плоскогубцами в момент удара по нему молотком или же предварительно укрепить его с помощью кусочка пластилина либо хлебного мякиша.

Прибивая доску, вбивайте гвозди не строго вертикально, а под некоторым углом, причем все гвозди в разные стороны. Доска будет держаться надежнее.

Гвозди забиваются гораздо легче даже в твердую древесину, если их предварительно смазать жиром или мылом.

Облицовка (фанерование) выполняется в декоративных целях. Чаще всего для этого используют шпон ценных пород дерева, а также декоративную пленку под дерево на самоклеящейся основе или без нее.

Перед облицовкой поверхность изделия следует подготовить: тщательно выровнять и зачистить шкуркой или циклей. Затем подобрать нужный по размеру и рисунку кусок шпона. На поверхность детали и шпона нанести тонкий слой клея (столярного, казеинового, ПВА, "Момент" и т. п.), после чего шпон по всей оклеиваемой поверхности прижать к детали и в таком виде оставить до полного высыхания клея. Излишки шпона, выступающие за края облицовываемой поверхности, надо срезать острым ножом, а места среза зачистить мелкой шкуркой.

Для того чтобы рисунок дерева был ярким, фанерованную поверхность следует также зачистить мелкоабразивной шкуркой и покрыть лаком или протереть раствором натурального воска в скипидаре. После того как покрытие хорошо просохнет, его надо опять прошкурить и повторно нанести покрытие. Процедуру повторить 3-4 раза.

При использовании пленки под дерево поверхность изделия следует готовить особенно тщательно, поскольку малейшие шероховатости становятся особенно заметны на гладкой поверхности пленки. Наиболее часто пленкой пользуются для облицовывания изделий из ДСП.
В этом случае поверхность изделия следует прошкурить, торцы плиты зашпаклевать и также зачистить наждачной бумагой, а затем тщательно удалить с поверхности пыль, грязь, жировые пятна. Хорошо очищенную поверхность изделия 1-2 раза покрыть лаком.

При использовании пленки с самоклеящейся основой рекомендуется уже очищенную поверхность изделия перед оклейкой покрыть 1-2 слоями лака, дать ему хорошенько высохнуть и только после этого наклеивать пленку. На подготовленной таким образом поверхности пленка держится прочнее и не отстает по краям.

Для наклеивания искусственной бумажной фанеровки с не самоклеящейся основой можно использовать любой клей для склеивания деревянных деталей. Поверхность изделия под бумажную фанеровку не требует такой тщательной подготовки, как под пленку, достаточно, чтобы она была ровной и чистой.

Отделка заготовки включает заделку дыр, щелей и трещин на поверхности деревянных деталей и изделий, их лакировку и окраску. Для заделки дефектов древесины применяют различные виды шпаклевки на основе олифы, лака, синтетических смел, столярного клея. Использование той или иной шпаклевки зависит главным образом от материала изделия и размеров дефекта. Например, отверстия и глубокие выемки в ДСП удобно заделывать древесными опилками, смешанными с эпоксидной смолой. Если такой смолы нет, ее можно заменить столярным клеем. Выпускается также универсальная эпоксидная шпаклевка, пригодная практически для всех изделий из дерева.

При необходимости для быстрой заделки вмятин на поверхности мебели можно воспользоваться обычным сургучом; для этого расплавленный сургуч надо залить в предварительно очищенную вмятину и, пока сургуч не застыл, его поверхность выровнять, а после застывания обработать наждачной шкуркой.

Изделие из натуральной древесины лучше всего отделать следующим способом; поверхность изделия протереть сухой тряпкой и затем с помощью тампона несколько раз покрыть жидкой морилкой, пока древесина не приобретет нужный оттенок. При этом надо помнить, что сырая древесина имеет более темный цвет, чем высушенная. После того как изделие просохнет, его следует натереть раствором воска в скипидаре. Сухую поверхность протереть суконной тряпочкой.

Часто после морилки деревянные изделия покрывают мебельным лаком, который придает изделию красивый декоративный вид и предохраняет от вредного воздействия влаги. Широко применяют различные масляные, нитроцеллюлозные, шеллачные (спиртовые), перхлорвиниловые и полиэфирные лаки. Большинство лаков бесцветны. Лаки, особенно жидкие, хорошо впитываются древесиной и, чтобы получить гладкую, блестящую поверхность, надо на изделие нанести несколько слоев лака, причем каждый последующий слой нужно наносить только после того, как просохнет предыдущий.

При окрашивании деревянных изделий их поверхность предварительно следует подготовить: выровнять, зашпаклевать и зачистить. Чтобы краска лучше держалась, поверхность изделия надо покрыть грунтовкой (например, олифой, суриком). Краску следует наносить тонким слоем равномерно по всей поверхности. Если одного слоя недостаточно, изделие следует окрасить вторично и так повторять до тех пор, пока не получится покрытие нужного качества.

При сверлении двух находящих одно на другое отверстий сверло все время соскальзывает в уже просверленное отверстие. Чтобы избежать этого, забейте в первое отверстие пробку из твердого дерева и только после этого приступайте к сверлению второго отверстия. Выбить потом пробку не составит большого труда. При сверлении отверстий в бетоне или кирпиче сверло дольше прослужит, если его периодически смачивать водой.

Пробка от лимонада или пива приходится, если необходимо высверлить в древесно-волокнистом материале или штукатурке отверстие диаметром около 20 мм. Протяните пробку, наденьте на болт, закрепив двумя контргайками и сверлите.