Прозрачная флэшка? Это по силам каждому! - Золотые руки

Рекламa
Золотые руки
» Добавить новость
« Файлы
« Галерея
« Ссылки
« Избранное
account
подборка
закладки
почта
личные данные
настройки
вкл/выкл

«« | апрель |  |  |  |  | »»
пн | вт | ср | чт | пт | сб | вс
 |  |  |  |  | 1 | 2
3 | 4 | 5 | 6 | 7 | 8 | 9
10 | 11 | 12 | 13 | 14 | 15 | 16
17 | 18 | 19 | 20 | 21 | 22 | 23
24 | 25 | 26 | 27 | 28 | 29 | 30

» Как искать?

Заведи док!
» Новые доки
» ТОП-100 доков
» Случайный док
» Как писать новости?

ваши доки
» ДеЖаВю!!!
» SpideR
» Noisebunker
» Снято
» Старая добрая музыка
» Ultimatum Warez
» Утилиты
» My Desktop
» Black Metal
» Новостник
» Full Metal Library
» Gothic_Darkwave
» ПрогРок/ПрогМетал
» Folkbunker
» Doom and DarkWave
остальные...

» Я нашел багу !
» Информер
» F.A.Q
» #irc.nnm.ru

реклама

Отборное!
» Самые дурацкие изобретения
» 9 рисунков под LSD
» О чем молчат в постели
» Весь КВН от NoNaMe :)
» NNM Whatpulse Team
» Свершилось! Фотографии с юбилея!
» Конкурс "Рабочее место админа 2005". Этап первый
» Новые боги
» Только на NoNaMe ! Аватарный апгрейд!
» жуть
» Классификация котов 1часть
» Entbloess 2.7.2 : Лучшее - враг хорошего
» Знаменитости в старости
» Знаменитости в детстве
» 22 общих особенности деда Мороза и сисадмина!
» Политподборка
» Немного о любви и её соединениях
» Жизнь такая штука...
» Новая версия верхнего баннера
» Список странных законов о любви
» Perl Beginners Guide, часть нулевая.
» Про мигалки,страну и людей.
» Ежики
» Мульты от madnesscombat.com [5 штук + бонус]
» Madness Combat The Game
» Пособие взломщика. Взлом дверных замков.
» Прибалты утомили!
» Музыка из Кейгенов [Muzic from KeyGens]
» Резьба по... арбузу.
» Crazy Frog он же The Annoying Thing
» Crazy Frog Video - бешеная лягуха!
» А вот бы div`ный NoNaMe!
» Переписка с дедом морозом.
» Более 100 прикольных кошек
» БушЫзмы
» Лак сильной фиксации или...
» Подари любимой мини купер...
Дерись!
nnm.ru » Золотые руки [ добавить новость | подключиться ] [ « назад | вперед » ]

Прозрачная флэшка? Это по силам каждому!
Часто бывает, что корпус флэшек царапается, ломается, или совсем имеет не товарный вид. Сегодня будем делать НЕПОВТОРИМЫЙ корпус! ПРОЗРАЧНЫЙ!
Прозрачная флэшка? Это по силам каждому!

Для примера возьмем совсем флэшку с совсем убитым корпусом. Изгрызанную :)
Прозрачная флэшка? Это по силам каждому!

Флэшка рабочая, но вот собака покусала корпус основательно. а бывает, чтои просто со временем корпус приходи в негодность.
Теперь разбираем флэшку. Корпус вскрываем по обстоятельствам. Некоторые делают на защелках, но нас это уже не волнует - корпус в мусорку! :)
Прозрачная флэшка? Это по силам каждому!

Следующий шаг - подготовка формочки для нового корпуса. Берем тщательно обратотанные брусочки и зажимаем их струбцинами. Получилось вот что:
Прозрачная флэшка? Это по силам каждому!

Прозрачная флэшка? Это по силам каждому!

Укладываем в формочку нашу флэшку. Она не должна касаться низа формы, т.к. там будет стенка. Фактически нам надо зафиксировать плату на некотором расстоянии от низа формы. Надеюсь, что фантазии на это хватит.
Прозрачная флэшка? Это по силам каждому!

Вот так примерно должно получиться....
Теперь самое важное - наполнитель. В строительных магазинах есть специальные наполнители, на подобии эпоксидного клея. Ими заливают всяких мушек, раньше еще делали прозрачные руки переключения скоростей в машинах, а внутри рукчи розочка или еще что-то.
Нам попалась вот такая емкость:
Прозрачная флэшка? Это по силам каждому!

По инструкции делаем замес и выливаем в формочку до уровня разъема флэшки. Потом опускаем туда флэшку, фиксируем её. И доливаем до краёв :)
Прозрачная флэшка? Это по силам каждому!

По технологии, надо подождать сутки, чтобы жидкость затвердела. Ждем..............
Затвердела! Разбираем формочку и извлекаем наше творение! :)
Прозрачная флэшка? Это по силам каждому!

Красиво?:) Еще как. Перевернем и посмотрим с другой стороны.
Прозрачная флэшка? Это по силам каждому!

Теперь в уголке делаем аккуратненькую дырочку и цепляем шнурок :)
Прозрачная флэшка? Это по силам каждому!

А теперь проверяем новый девайс в действии! :)
Смотрим - днём и ночью!
Прозрачная флэшка? Это по силам каждому!

Прозрачная флэшка? Это по силам каждому!

А самые изворотливые могут в наполнитель добавить флюорисцирующую крошку. Или специальную найти или измельчить специальный пластиковую трубку (которые для моддинга водяной системы охлаждения)
Успехов!
Рейтинг: 5 [46] [ Золотые руки / 24.04.2006 ] by Dimon_27 [image] | www.gold-hands.ru | Добавить в закладки Постоянный адрес Найти похожие новости Прозрачная флэшка? Это по силам каждому! Печатать

Супер! Хорошо Средне Плохо Отстой

Uvuv

 [ 25.04.2006 / 15:11 ]
Димон_27
После того,как я увидел на твоих фотографиях Сайдвиндер, флешка меня уже мало интересовала :))
Ил-2?
Ответить | Ответить лично

xalex2006

 [ 25.04.2006 / 14:52 ]
А того ... она перегреваться не будет ?
Ответить | Ответить лично

ABVGD

 [ 25.04.2006 / 14:43 ]
Вроде фигня какая то, флешку чем то залить. А как народ радуется..
Ответить | Ответить лично

ABVGD

 [ 25.04.2006 / 14:41 ]
Здорово. Дальше фантазировать и фантазировать. Моддинг флешки
Ответить | Ответить лично

Dimon_27

 [ 25.04.2006 / 14:40 ]
Это всё - ИДЕЯ, а не промышленный вариант....
P.S. а для чего тогда занимаются моддингом корпусов компов? свет ставят, моргалки, навороты? - для красоты...
Ответить | Ответить лично

Pluton-006

 [ 25.04.2006 / 12:52 ]
Для особой красоты можно её пастой ГОИ отполировать, она тогда вообще блестеть будет.
Ответить | Ответить лично

Yura_Sklyar

 [ 25.04.2006 / 12:28 ]
где закрывающий колпачек ?
Ответить | Ответить лично

_Proteus_

 [ 25.04.2006 / 12:11 ]
http://www.pcdesign.ru/cgi-bin/catalog.cgi?id=38
В педыдущем посте были краски,но для замеса в заливку больше подойдут порошки наверное.
Ответить | Ответить лично

_Proteus_

 [ 25.04.2006 / 12:09 ]
http://shop.pcdesign.ru/cgi-bin/catalog.cgi?id=49
А вот здесь все по краскам и порошкам.
Ответить | Ответить лично

_Proteus_

 [ 25.04.2006 / 12:06 ]
стоимость материала заливки примерно 46$ за галон.
http://www.alpineimport.com здесь продают. может где и ближе есть.
Ответить | Ответить лично

ltimer

 [ 25.04.2006 / 11:50 ]
чувак ты где столько струбцин достал? походу ты опытный папа карло, поясни, что это за хрень такая флюорисцирующая крошка? где взять, скока стоит, какой состав, примерная стоимость, эффект от нее...
Ответить | Ответить лично

Dimon_27

 [ 25.04.2006 / 12:02 ]
Трубки для моддинга видел? они с торца светятся. мелко настрогать её :)
А вообще в природе должна быть, надо моддеров поспрашивать.
Ответить | Ответить лично

xsash

 [ 25.04.2006 / 11:49 ]
+1
Ответить | Ответить лично

exmist

 [ 25.04.2006 / 11:40 ]
а если бетоном залить?
Ответить | Ответить лично

Darior

 [ 25.04.2006 / 12:02 ]
+1 ОТЖОГ !!!!!
Ответить | Ответить лично

northsoft

 [ 25.04.2006 / 12:31 ]
свою флешку бетоном залей! :)
Да наверное ничего не будет, тока сам девайс потяжелее станет.
Ответить | Ответить лично

Gooseff

 [ 25.04.2006 / 12:57 ]
Заливай Свинцом! Если не сожжешь девайс, можно еще и как средсво личной защиты использовать!!!
Ответить | Ответить лично

LostViking

 [ 25.04.2006 / 13:19 ]
пацталом от хохота ! ! ! 5 баллов!
Ответить | Ответить лично

Hulio_Nada

 [ 25.04.2006 / 14:31 ]
Тогда будет бетонная флэшка!
Если еще формочку побольше подберешь, то на грузовике потом флэшку будешь возить.
Ответить | Ответить лично

Dimon_27

 [ 25.04.2006 / 11:40 ]
Не знаю как вы эпоксидку испоьзуете, но если правильно смешать, то она потом становится камнем! в чем её и преимущество - после застываения она не уменьшается в объеме.
А нагревать её и до 100 градусов можно - ей это до лампочки.
Поймите - это творчество. Здесь каждый делает то, что захочет, что-то оригинальное, не похожее на остальное.
Ответить | Ответить лично

ZanyIV

 [ 25.04.2006 / 11:37 ]
Перегрев, перегрев, что вы заморачиваетесь. Вы что так долго используете и постоянно обращаетесь к ней? Ведь основной нагрев лишь когда идет обращение, а когда просто подключена - она, в частности у меня, чуть теплая. Так что идея весьма-весьма! Имхо идея достойна уважениярассмотрения и опробования!
Ответить | Ответить лично

ZanyIV

 [ 25.04.2006 / 11:46 ]
Только один вопрос, а как состав не приклеился к деревяшкам? Чем обрабатывал?
Ответить | Ответить лично

реклама
Жуки

« 1 2 3 4 5 6 7 8 9 10 11 12 »
Жуки Вы любите животных?! У вас появилась исключительная возможность завести домашнего питомца, а также воспитать и вырастить из него настоящего спортсмена! Жуки@Mail.ru - твой Интернет-зоопарк!
nnm.ru » Золотые руки [ добавить новость | отключиться ] [ « назад | вперед » ]
newz | palmz | filez | ironz | mobilz | webz | muzic | other | gamez | creative | humor | video