Traditions_ru - возрождение ремесел

книга скомпилированна специально для сайта http://www.natahaus.ru/

из материалов сайта http://www.traditions.ru/
я буду вам очень признателен, как и тысячи посетителей упомянутых сайтов, если вы оставите этот текст в книге выкладывая её на других ресурсах, тем самым поддержав упомянутые прекрасные и нужные людям сайты.
ГУСТАВ

Плетение из соломки - от деда Василия

Автор: В. И. Сергеев

2000 г.

СОДЕРЖАНИЕ

Глава 1. Мода возвращается

Глава 2. Сбор трав

Часть 1. Сбор трав

Часть 2. Аир. Ситник, осока. Камыш. Рогоз. Злаки. Лыко.

Глава 3. Подготовка к плетению

Сушка. Подготовка и сортировка сырья. Замачивание. Окрашивание.

Глава 4. Плетение

Часть 1. Плетежок-двухконцовка. Плетежок-трехконцовка. Сложные плетежки.

Часть 2. Сшивание плетежков. Половой коврик. Настольные подставки. Декоративные коврики и циновки. Ажурный декоративный коврик. Шляпа.

Часть 3. Объемные плетежки. Соломенная кукла. Птица. Лапоть.

Глава 5. Камышовые кружева

Часть 1. Подготовка. "Ткацкий станок". Чаканка. Крестовины и "звездочки".

Часть 2. Хлебница. "Белорусская" корзинка. Соломенные плетеные шкатулки. Плетение веревочкой. Корзина для бумаг. Хозяйственные изделия. Оформление верхнего края изделий.

Часть 3. Корзинка из камыша. Изготовление цветочного кашпо. Оплетка бутылок. Плетение "бантом". Прямоугольная сумка. Круглая сумка. Вазочки для цветов.

Глава 6. Соломенные жгуты

Глава 7. Веревка

Часть 1. Снова сбор трав. Крапива. Конопля. Лен. Хмель. Кипрей узколистый.

Часть 2. Получение волокон. Витье веревок. Плетение из веревок.

Глава 8. Инкрустация соломкой

Часть 1. Инструменты. Материал. Технология наклеивания.

Часть 2. Узоры.

Глава 9. Окрашивание трав и травами

Часть 1. Обезжиривание. Экстракция красителей. Квасцевание сырья. Окраска.

Часть 2. Красильные травы.


Глава 1

МОДА ВОЗВРАЩАЕТСЯ
Люди старшего поколения помнят эпидемию "сомбреро", - широкополых соломенных шляп на ярких шелковых лентах, захлестнувшую южные (и не только южные) города страны в конце 70-х годов. Одновременно в моду вошли джинсовые ткани ("100% кот- тон"), плетенные из соломки сумочки и ремешки, вазочки и конфетницы, букеты натуральных цветов в квартирах (в рамках интереса к японской икебане)... Однако отечественная промышленность вскоре освоила выпуск сначала убого-бесцветных, а потом и многоцветных (но не менее убогих) полиэтиленовых кульков и штамповок, - и соломенное плетение было "подавлено" на корню. Соломка вышла из моды, - при том, что пластмассовые штамповки имитировали переплетенные прутья.
Еще более повседневный быт человека был насыщен плетеными изделиями в начале ХХ века, перед мировой войной. Это мы знаем по книгам и фильмам. Из камыша и соломки плели разнообразные корзиночки для бумаг, ключей, перчаток, рукоделия, цветов, газетницы, коробочки для бижутерии и кондитерских изделий, фруктов и пирожных, тарелочки, и блюдца, хлебницы, игрушки, кукольную посуду и мебель, погремушки, нотницы, сухарницы, цветочницы... Совершенство форм, плавность контуров, четкий графический ритм плетеных изделий настолько обогащают фактуру поверхности, что многие плетенные из соломы предметы можно отнести к подлинным произведениям декоративного искусства. Множество плетеных изделий - корзины, колыбели, кресла, кузова повозок - мы можем увидеть на полотнах мастеров кисти эпохи Возрождения.
Сегодня наметился отчетливый возврат от синтетических к натуральным материалам. Вместе с изделиями из соломы, камыша, созданными талантливыми мастерами, в жилище горожанина вновь входит напоенный солнечными лучами природный материал, хранящий тепло человеческих рук.
Ведущие кутюрье не смущаются, вводя в костюм натуральные ткани, нарочито огрубленные "под мешковину", "под рогожку", заинтересованно ищут место в костюме для натуральных цветов и трав, соломки, камыша, тростника А кто летом откажется дополнить летний костюм легкой изящной соломенной шляпой, да еще в комплекте с соломенными же сумкой, оригинальными бусами и браслетом?
Соответственный процесс наметился и в аксессуарах интерьера: после "евроремонта" хозяева смущенно убирают намозолившие глаз пластмассовые "цветы" в пластмассовьтх же вазах, а на их месте появляется натуральная керамика "под Китай" или "под Пенджикент" с долгоиграющими букетами рогоза, камыша, тростника или перекати-поля. Соответственно в квартирах и в руках горожан все чаще стали появляться всевозможные плетеные из лозы и соломки корзины и сумки, конфетницы и вазы для фруктов… Солнечная теплота и упругая податливость хлебных стеблей входит в наш дом.

Соломенная шляпка
Рис. 1. Соломенная шляпка

Потребителю всегда дороже эксклюзивные вещи, штучный товар, чем предметы серийного производства, "штамповка". Для людей, пришедших на верхние этажи политической, экономической и информационной власти, признаками успеха становятся не фольклорный белый "Мерседес-600" с зачерненными стеклами, и даже не "Линкольн", а оплетенный соломкой глечик домашнего молока и липовые лапти на босу ногу. Хорошо это или плохо - судильщиков хватает, а мы всего лишь скромненько расскажем, как сделать рукоделия из распространенных растительных материалов, если в том доспеется нужда.

СОЛОМА
Солома ржи, пшеницы и других злаковых растений во все времена была одним из самых распространенных материалов. Человек не искал ей применения - наоборот, она сама навязчиво лезла изо всех углов, когда было нужно защитить голову от палящего солнца или ноги от колючей стерни, во что-то собрать грибы в лесу или перенести орехов. Отсюда - соломенные шляпы и липовые лапти, отсюда бесконечное число кульков, коробов и туесков из соломы и древесной коры.
В просторных, обеспечивающих необходимую вентиляцию и температурный режим плетеных сосудах и корзинах, кулях и коробах хранили зерно, муку, корм для скота, грибы, ягоды и другую домашность. Со стенками, плотно сплетенными из толстых и прочных жгутов соломы, в середину которых добавлялись "духмяные" травки (например, колючий чертополох, "перунов цвет", полынь), чтобы их не грызли мыши и не трогала плесень, они служили крестьянину десятилетиями.
Сегодня в это трудно поверить, но соломенные кули и короба, пропитанные сосновой живицей, зачастую не уступали деревянным бочкам, - не пропускали налитую в них воду! Ныне далеко не все плетельщики владеют этими секретами мастерства, - а ведь было время, когда плетением из жгутов соломы бытового инвентаря владел почти каждый крестьянин, передавая навыки ремесла из поколения в поколение, от дедов ко внукам...
Корзины и сумки, шляпы и пояса, сапетки (переносные ульи) и лапти каждое изделие требует своего инструмента, своей механики плетения; для одного нужно подготовить соломенные жгуты, для другого - специальные плетежки… И каждая технология, каждый вид художественной обработки соломки, при умелом его применении, подчеркивает естественную красоту соломки, других природных материалов.
Говорят, еще под монголами случилось так: приходской церкви нужно было встречать владыку. А церковь ограблена! Нищая, золота в ней ни кусочка нет. И тогда мужики обыденкой (в один день) сплели на все иконы, и даже на царские врата (алтарные двери) соломенные оклады, да еще какие! Ни разу в орнаментальных композициях не повторились, все плетежки были оригинальными. Иконостасы, стены церкви засияли нежным, веселым, переливающимся золотистым светом. И что же? Вряд ли владыка принял солому за золотую чеканку, но остался он в полном восторге,- поняв и оценив ситуацию. Да и сами мужики были довольны: ведь солома в иконостасах была не только декоративным материалом: от века несла она в себе аграрную символику, тот же смысл, исходя из которого мужик ставил "дожиночный сноп" в красный угол своей избы.

Лук, заплетенный в косы

Рис. 2. По сей день хозяева в деревнях, собирая урожай лука или чеснока, заплетают его в косы. Да и хранить его так лучше, чем в старых капроновых чулках...

Поистине плетеная соломка необычайно красива! Не зря ее подчас используют в аппликациях как шпон, то есть отделочный материал, наряду с драгоценными сортами палисандра и карельской березы, розового и черного дерева! Соломка открывает неограниченные возможности дня творческой фантазии.

Икона в окладе из плетеной соломы
Рис 3. Икона в окладе из плетеной соломы

Еще один козырь дает умельцу в руки знание свойств природных красителей. Их можно извлечь из марены и полыни, лабазника и донника, ромашки и крапивы, василька и барбариса и многих, многих других. Чем можно было в старину окрасить шерстяные и льняные полотна? Только растительными красителями! Они давали глубокие и ровные, красивые тона, обладали высокой светостойкостью, не вызывали аллергий и иммунодефицитов...


Глава 2 - часть 1

СБОР ТРАВ

По заводям, где от жары и света
У камышей кружится голова,
Кувшинки расцветают каждым летом,
Они зовутся одолень-трава.
Е. Стюарт

Сбор трав на Руси начинают 6 июля старого стиля (23 июня н. ст.). "Аграфена-купальница" зовут этот день, а еще - "Аграфена - злые коренья". На следующий день, 7 июля, наступает знаменитый Иван Купала или Иван Цветочньий, день Иоанна Крестителя, который "купал", т. е. крестил Христа. Подлинное имя языческой богини, которой в древние времена "благодарения и жертвы в начале жатв приносиху", ныне забыто. Некоторые ученые реконструируют это имя как Камара или Гемера.
Сбор трав считался опасным ремеслом. "Стоит дуб на горе, никто к нему не подойдет: ни царь, ни царица, ни красная девица, а кто подойдет- тот с собой понесет", - говорили на Руси, уподобляя травничесгво крестной ноше.
Поскольку сутки, как известно, начинаются не в полночь, а с первой (иногда считается - третьей) звездой, то в эту пору и нужно выходить из дому сборщику трав, оставив на всех порогах и подоконниках своей квартиры пучки (или венки) крапивы, чертополоха, чернобыльника, плакун-травы (иные добавляют сюда еще чеснок) - чтобы во время вашего отсутствия злые силы не вломились бы в дом и не наделали бед близким людям. В эту ночь нечисть неистовствует, но защищаться от нее крестом нельзя: сила трав в руки не дастся! Наоборот: нужно отдать себя во власть древнейшего женского божества, царившего задолго до возникновения христианства. Для этого есть специальный заговор: ("Встану, не помолясь, выйду, не перекрестясь, из дома не дверьми, со двора не ворота ми. На море-окияне, на острове Буяне, где люди не ступают, птицы не летают, лежит камень Алатырь, вокруг него песок да пустырь; у того камня растет дуб - сухое древо, отростков ни справа, ни слева; на древе птица Ворон - железный нос, булатный коготь в кору врос; теребит жабу ни сухую, ни мокрую, ни злую, ни добрую. Беды и напас несчастья и страсти, сердечная боль и перекатная голь, от лихого человека нот ненавистника, из чистого поля, из зелёной дубровы, - подите от меня на тот дуб, на чужую сторону, в железный клюв птице Ворону. Матушка Аграфена, трава по колено, по пояс, по грудь - ни сломить, ни согнуть дозволь мне направиться в путь. Предвечная Земля-Мати, благослови меня твои травы рвати! Твоими повеленьями да буду я ныне с травами и кореньями! Вовек и по веку, отныне и до веку". Аминь при этом не говорят.
Выходить из дому полагалось через окно (на худой конец из дверей, но спиной вперед). Заговор читают, приставив левой рукой серп (нож) острием к горлу (ради Бога, осторожно!). В правой руке при этом должна быть корзинка для сбора трав.
Не полагайтесь на го, что нарвете траву руками! Многие злаки, особенно осоки, имеют весьма жесткий, да еще усыпанный зазубринками край, с легкостью разрезающий кожу на ладони, особенно у сгиба мизинчика. Непременно захватите с собой брезентовые рукавицы. Но и это не все. Начав нарезать траву в больших количествах, вы поймете, до чего удобен в этой работе серп! Поймете и то, для чего мастера наносят зубчики на его лезвие. Действительно, отточенная сталь легко соскальзывает, не разрезая их, с некоторых стеблей, например, диких злаков: костера, тимофеевки, пырея. Зубчики помогают решить эту проблему.

Экипировка сборщика трав: корзинка да серп...
Рис. 4. Экипировка сборщика трав: корзинка да серп...

Если же вам не удалось разжиться серпом - заточите большой нож так, чтобы режущий край был хотя бы слегка вогнутым, и отбейте ёго молотком или даже зубилом для образования небольших зубчиков.
Если серп или нож в ночь на Ивана Купала переломится пополам при срезании трав - огорчиться может лишь неразумный человек. Ведь вам привалила необыкновенная, неслыханная удача: вы наткнулись на разрыв-траву.
- Ни по листьям ни по цветам ее нипочем не отличить от прочей скошенной травы вокруг переломленного лезвия. Но способ есть: все ближайшее сено в один ворох, отнести охапку к речке и бросить в воду. Разрыв-трава поплывет против течения! Не упустите ее, не дайте ей ускользнуть! Она откроет перед вами все замки, покажет дорогу в подземные дворцы и кладовые с несметными сокровищами...
Надежным средством (оберегом) от бед и напастей, причем не только на эту ночь, но и на весь последующий год, считается сорванная в эту ночь белая кувшинка, одолень-трава. Одолень растет при реках, ростом с локоть, цвет рудожелт, листочки белые... И корень травы добр от зубной болезни и пастуху, чтобы стадо не расходилось, или кто тебя любить не станет и хочешь его присушить дай ясти корень", - указывает старинный русский травник.
".. Какая тонкая нежная работа - человеческие руки никогда бы так не сумели. Смотри, как она покоится на воде, чистая, строгая, равнодушная... А это ее отражение вводе, -даже трудно сказать, какая из нее прекрасней - а краски? Смотри, смотри, ведь она не белая, то есть она белая, но сколько опенков - желтоватых, розоватых, каких-то небесных, а внутри, с этой влагой она жемчужная, просто ослепительная"... Так, словами Ули Громовой о кувшинке, начинается "Молодая Гвардия" А. Фадеева. Между прочим, девушки в романе срывают кувшинку точно в положенный срок: вспомним, что прорыв на Харьковском направлении, с которого началась трагедия оккупации Донщины фашистами, случился именно 23 июня...

Плетеная корзинка
Рис. 5. Плетеная корзинка

Со дня Аграфены-купальницы разрешено купание в открытых водоемах; считается, что оно очищает и оздоровляет человека (конец купального сезона связывается с днем Ильи-Пророка, 2 августа, старый ст. 20 июля). По этому кувшинку срывают, предварительно с головой окунувшись в воду, и, разумеется, раздевшись донага: считается, что любая опояска, плавки, трусики связывают душу, не дают ей развернуться.
Не забудьте захватить с собой какой-нибудь достаточно эффективный репеллент, иначе комары превратят ночь, которой надлежит быть праздничной, в подлинное мучение. Впрочем, вы можете выйти из положения и "в полевых условиях"! Комары, слепни, оводы не переносят запаха пижмы (дикой рябинки), желтые кисти которой попадаются летом на каждом шагу. Хорошенько разомните пальцами ее цветы и натрите ими открытые участки кожи. Ручаюсь: своеобразный стойкий запах пижмы отпугнет назойливых насекомых. В этих же целях еще эффективнее использование гвоздики, но этот цветок в диком виде встречается в наших степях довольно редко. Еще лучше, если вы обнаружите где-нибудь поблизости рогоз (одно из лучших растений для плетения, на сбор которого, в частности, мы и вышли). Его темно-коричневые соцветия, напоминающие эскимо на палочке, отлично подходят для борьбы с комарами! Кончик соцветия нужно поджечь и воткнуть стебель в прибрежный ил. Соцветие тлеет целый час, а то и все два, подобно индийской курительной палочке, причем сизая струйка его душистого, приятного для обоняния дыма, не выедающего глаза, страшит комаров, как ладан черта.
Вторая бёда, которая может подстерегать вас в степи- аллергия. Вообще-то степной воздух, напоенный ароматами цветущих трав, обладает волшебной очистительной силой. Дышишь им, и чувствуешь, как вливается в тебя здоровье... Запахи степных трав - полыни, лаванды, чабреца - не только ароматизируют, но и очищают воздух, делают здоровыми и упругими ваши легкие и бронхи, отгоняют болезни, омолаживают организм, отдаляют старость... Но так, к сожалению, случается не со всеми. Сегодня у слишком многих людей имеют место быть разного рода иммунодефициты и парадоксальные иммунные реакции; меж тем в ночь на Ивана Купалу большинство трав находится в цвету...
Помните историю, в которой дама, желающая увеличить объем своего бюста, решает последовать "доброму" совету и сует его в пчелиный рой? Цели-то она добилась, но какой ценой!.. То же может случиться и с вами. У людей с отклонениями в функционирований иммунной системы пыльца и даже запах определенных растений, - часто они сами знают, каких, - вызывает аллергические реакции, иногда легкие, вроде насморка или слезотечения, иногда более тяжелые, так называемую сенную лихорадку, когда краснеют и распухают, как от пчелиных укусов, отдельные участки тела. Если распухает слизистая горла, процесс напоминает астматический приступ и может оказаться опасным для жизни. Напомните этому человеку, чтобы он захватил с собой обычно применяемое им лекарственное средство - но на всякий случай и сами захватите с собой упаковку димедрола, супрастина, пипольфена или иного антигистаминного средства, способного экстренно снять наиболее острые симптомы аллергии.
Даже если вы не собираетесь купаться, а небо звездное и дождя ждать не приходится, - от перспективы вы мокнуть до нитки вам никуда не деться. В ночь на Ивана Купала, как правило, выпадает обильная роса. Поэтому пройти ночью или ранним утром через высокотравный луг-все равно; что перейти вброд речку: роса промочит вас и по пояс, и по грудь. Но пусть не смущают вас эти "водные процедуры"! Считалось, что омывшись купальской росой, любой человек сбрасывает с себя тридцать три хворобы, а девушка, дополнительно к тому, становится красавицей. Зрелой же женщине нужно знать, что купальская роса - одно из самых действенных средств против бесплодия. Ещё бы! Ведь эта роса настояна на целебных соках самых различных лекарственных растений!
Если вы решились выполнить целебную процедуру на росном лугу, настоятельно не советую делать это так как описано, например, в "Лезвии Бритвы" И.А. Ефремова: раздевшись донага. На ногах непременно должна быть обувь: на лугу могут попасться и острые камни, и битые бутылки. Но не это главное. Ведь многие из трав имеют колючки, острые, режущие края листьев и т.п.

Матушка в Купальницу по лесу ходила,
Босая, с подтыками, по росе бродила
Травы ворожебные ноги ей кололи,
Плакала родимая в купырях от боли,
писал С. Есенин.

Не забывайте, что наиболее густая и сочная трава растет там, где при свете луны водили хоровод русалки, на род зловредный и коварный, норовящий сделать какую- нибудь пакость, особенно красивым женщинам; а ведь именно в купальскую ночь они перебираются из болота жить на деревья. Больше других они любят плакучие прибрежные березы или раскидистые ивы, ветви которых свисают над водой... Чтобы обезопасить себя от русалок, имейте при себе веточку полыни, непременно нераспустившейся, сорванной до первых петухов и только левой рукой: заткните ее, например, себе за пояс.
А еще лучше заранее проверить и очистить трассу будущей пробежки не только от камней, но и от колючих растений. Но и после этого бежать по высоким травам, касаясь их обнаженным телом, довольно рискованно. Мокрые, тяжелые от росы травы хлещут по ногам, как банный веник. Ни кружевные трусики, ни колготки "Грация" никак не могут считаться защитой, - к тому же велик риск изорвать их в лохмотья. Поэтому ноги и живот необходимо защитить прочным холщовым или даже брезентовым фартучком, как то и делали ведуньи вовсе времена. Разумеется, можно поступить и так, как делали в средневековье: протащить по купальским травам простыню, пока она не промокнет насквозь от целебных рос, а потом завернуть в нее больного человека.

Купальский венок
Рис. 6. Купальский венок

В любом случае, постарайтесь захватить с собой в машину перемену сухой одежды, а также большое махровое полотенце (простыню) или теплый пушистый шерстяной свитер на каждого из сборщиков трав. Ручаюсь, к утру они вам обязательно пригодiтся! Даже если вы разожжете, как тон положено, купальский костер и устроите прыжки через него...
Кроме купальской росы весьма ценной, целебной и магической считается, особенно у германских народов, роса, выпавшая в ночь на первое мая, когда католическая церковь отмечает праздник святой Вальпургии. С особым нетерпением ждут этого утра девушки, которым не нравятся веснушки на их личиках: по поверью, умывшись росой на рассвете этого дня, девушка может расстаться со своими конопушками. Весьма целебна роса, выпавшая в ночь на Преполовенье (среда четвертой недели по Пасхе), на Троицу, на второй день после Троицы, в понедельник, а особенно в семик - седьмой после Пасхи четверг, предшествующий Троице. Сплетенные в семик венки девушки пускали по воде, гадая по ним о суженом.

Плетение венка
Рис. 7. Плетение венка

Но мы остановились в рассказе у кувшинки, не решаясь ее сорвать. И правильно! Срывание этого цветка - не простое дело, его нужно сопроводить заговором, без которого не будет должного эффекта: "Одолень-трава! Одолей ты злых людей, лихо бы на меня не думали, скверного обо мне не мыслили. Отгони ты чародея и ябедника! Одолей ты мне горы высокие, долы низкие, озера синие, берега крутые, леса темные, пни и колоды! Спрячу я тебя, одолень-трава, у ретивого сердца, пронесу по всему пути и по всей дороженьке. Резать корень кувшинки нельзя, можно только рвать. Делать все это необходимо ночью, причем считалось, что успех предприятия связан с фазами луны: месяц должен быть молодым, растущим; после полнолуния настоящего действия у трав не будет. В этом случае лучше даже пропустить ночь Аграфены, но дождаться благоприятной лунной фазы - или тогда уж следующего года....
Разумеется, сегодня никто не станет рвать травы в глухую полночь, как требуется по всем канонам. Однако если такое желание все же возникнет, не забудьте взять с собой фонарик с новыми батарейками; желательно завернуть или даже запаять его в полиэтиленовом пакете на случай падения в воду. Необходимо запастись калошами или старыми кроссовками и входить в воду в незнакомых местах только в них: не говоря о том, что в любой реке у берега могут оказаться битые бутылки, скрытые слоем ила. Старые, обломившиеся камыши (а мы собираемся именно за ними, вы не забыли?) обычно образуют на дне весьма колкую и опасную стерню, способную серьезно поранить ноги. Прихватите с собой также бинт или лейкопластырь, йод или зеленку - травмы разного рода на природе всегда возможны.
Кроме кувшинки, в набор купальских трав входит еще двенадцать растений, из которых надо было сплести венок. Прежде всего это, разумеется, папоротник и "иванов цветок", - марьянник, который на Руси исстари называли иван-да-марья. Кроме них одни называют золототысячник, росичку, купальник, зверобой, чистотел, богородицыны слезки, заячью цыбульку, мокрицу, аир, тростник, укроп и рожь. Другие-зверобой, полынь, плющ, тысячелистник, вербену, заячью капусту, тмин (укроп), ирис, черную бузину, желтый донник, повилику, ромашку, подорожник, липовый цвет и лаванду. Третьи - чабрец (богородскую травку), зверобой, ромашку, василек, анютины глазки, веронику, донник, калган, коровяк (медвежье ушко), бессмертник (кошачью лапку), тысячелистник и череду. Существуют и иные перечни, в которые входит двадцать четыре и даже сорок видов трав.
Венки из купальских трав защищают человека от ряда болезней, предотвращают пожар, берегут дом от бури и молнии. Купальских венков панически боится нечистая сила! Малых детей купали в воде, настоянной на травах из купальского венка, либо просто протаскивали их сквозь купальские венки, - и это изгоняло любой недуг.
Впрочем, о поверьях, связанных с травами, будет сказано особо, в другой книге. Пройдем мы стороной и мимо искусства составления букетов, икебаны, с ее красотой линий, неожиданностью и лаконичностью изобразительных средств, когда каждая ветка, каждый цветок, использованные в композиции, обыгрывается с необыкновенной любовью, как подлинная драгоценность.
Здесь же нас интересуют только злаки, только те травы, которые хороши для плетения. Прежде всего это камыш и ситник, рогоз и аир... И, разумеется, солома - ржаная и пшеничная, овсяная и рисовая, не говоря уже о дикорастущих злаках. Некоторые мастера с успехом используют листья кукурузы, предпочитая те, что идут на обвертку початков.
Девушки-жницы плели из соломы кресты, пирамиды, якоря, мельницы... Венками из хлебных колосьев они украшали свои головки, заплетали в косички последние колоски на жнивье: эти действия, направленные на обеспечение плодородия, имели магический смысл. Венки "дожинок", "венки урожая", которыми отмечали завершение жатвы, плели в форме колокола или короны. С глубочайшей, археологической древности известна плетенка, изготавливаемая по принципу венка в виде согнутого пополам квадрата. Ее именуют "арабская клетка" или "египетский символ плодородия"; от сторон плетенки непременно должны отходить цельные, неповрежденные колоски.
На рождество, масленицу, пасху "ряженые" обязательно использовали в своем костюме солому, обкручивая себя соломенными плетеными косами, украшая сложно и замысловато сплетенными плетежками или соломенными кисточками. На голову ряженые надевали конусообразную шапку из соломы.

"Арабская клетка" - символ плодородия
Рис. 8. "Арабская клетка" - символ плодородия

Разумеется, ко всему сказанному многие отнесутся с иронией. Что ж, вольному воля! А только неважное это занятие - скепсис, еще хуже он, чем суеверие! Разъедая все вокруг ничего не оставляет он человеку, кроме душевной пустоты. Правду сказать, и вся-то наша культура наворочана вокруг пустоты, вокруг некоего невидимого всеприсутствия, в суть которого проникнуть нельзя, вокруг Отсутствующего, который должен явиться в последний час. Эта пустота сказывается в любой вещи. Скажем, красота любого сосуда, в том числе и тех плетеных корзин и конфетниц, о которых мы поведем далее речь, любого кулька, любой рогожки, определяется мастерством плетения, фактурой соломы... но их ценность обусловлена лишь их внутренней пустотой, возможностью поместить в них все, что нужно. Или что можно. Итак, для покоя душевного думайте не о сущности, а о красоте. Пусть даже она кому-то покажется золотой этикеткой на совершенно пустой бутылке... Или великолепно убранной магазинной витриной, товар на которую поступает из узкого, сырого, покрытого пятнами плесени и, возможно, проплеванного складского помещения...


Глава 2 - часть 2

Аир

Заводь, в которой растет аир, легко отыскать издалека: в знойный полдень от неё далеко по степи плывет густой и характерный сладковато-горький аромат. А подойдя ближе, увидишь торчащие из воды недалеко от берега узкие зеленые листья. На Руси его называли "татарское зелье" - и действительно это монгольский нам подарок. Монголы считали аир священным растением и смело пили воду только из тех водоемов, где встречали его. Поэтому они во все озера и реки на своем пути бросали кусочки живых корневищ аира - так это растение пришло на Русь.
На Руси душистыми листьями аира, наряду с березовыми ветками и чабрецом, устилали полы и подоконники на Троицу, или Пятидесятницу. "Ир, или водяная райская трава... Корень ее снаружи красноват, внутри бел, толщиной с палец, легок, составлен из множества коленцев, покрыт волокнами и имеет пронзительный и нарочито приятный запах", - сообщает старинный русский травник.
В средние века турки именовали этот ароматный корень "трость благовония", и в засахаренном виде везли его в Европу как "восточную сладость", превосходящую по вкусу имбирь, корицу и мускатный орех.
Листья аира похожи на листья ириса, но несколько длиннее и тоньше. Трехгранный стебель его появляется лишь к середине лета.

Ситник

Ситник - невысокая трава. Его густые пучки можно встретить в сырых местах, на болоте и заливных лугах. На первый взгляд их можно принять за молодые побеги камыша, но это совсем другая трава. Известен также ситовник и малороссийский очерет. Все эти травы относятся к семейству осоковых или ситниковых.
Заготавливают осоки в начале лета, до начала цветения. Растущие в сырых местах, осоки сохнут, тем не менее, намного быстрее, чем луговые злаки: скосив ее рано утром в погожий солнечный день, к вечеру осоку можно собирать: она полностью высохла. Желательно, разумеется, в течение дня поворошить ее два-три раза. Рвать осоку нельзя: вы рискуете вывести ее в обнаруженном вами месте. Если же ее косить, то в одном и том же месте, с весны до поздней осени можно систематически снимать хорошие урожаи весьма удобной для плетения травы.
Ситник- отличный материал для тонкого, мелкого плетения мягкий круглый стебель. Он, как и камыш, имеет губчатую внутреннюю структуру.

Ситник | Камыш
Рис. 9. Ситник | Рис. 10. Камыш

Камыш

Ну, это растение представлять не нужно. Эти высокие многолетние травы, колышут свои большие метелки, отливающие лиловатицей и серебристые от волосков, в поймах всех крупных российских рек, на мелководьях, у берегов озер. Камыш образует здесь огромные заросли, настоящие камышовые леса. Заготавливая его для плетения, удобно попросту скашивать стебли зимой, по льду.

Из камыша, обмазанного глиной, возводили дома и целые дворцы. В Египте из нильского камыша - папируса сплетали суда, на которых не т ходили по реке, но выходили в море и даже, согласно некоторым предположениям, пересекали океан.
Камь не столь прочен. как рогоз, но поделки из него столь же нарядны и красивы.

Рогоз

Рогоз знают все. Букеты этих "эскимо" на очень длинных палочках часто можно увидеть как украшение офиса или квартиры. А стоит выехать за город - и вот он: на берегу озера и реки, вблизи болота или на влажном торфянике, в сыром овраге или канаве. Рогоз любит сырость. Различают широколистый и узколистый рогоз: у первого к оливково-зеленой окраске листьев добавляется сиреневатый или сероватый опенок, у второго - скорее желтоватый.
Кроме того початки на вершинах стеблей у широколистого рогоза почти соприкасаются, а у узколистого расположены на сравнительно большом расстоянии друг от друга.
Заготавливают листья рогоза (как и стебли камыша) ближе к середине лета, но не раньше, чем рогоз начнет цвести. Сбор можно продолжать всю вторую половину и начало осени.

Рогоз
Рис. 11. Рогоз

Перед тем как сушить рогоз, его нужно перелущить, - отделить листья от стеблей. Прикорневые желтовато-кремовые участки побегов рогоза мягки и для плетения не годятся Однако все жё не поленитесь срезать стебли как можно ниже! А готовя рогоз сушке, отрежьте и отведайте комельки на вкус. Свежие по вкусу и запаху они похожи на огурцы. А попробуйте-ка обвалять их в муке да поджарить на растительном масле! Объеденье!
Не пропадут и коричневые "эскимо" верхушек. Если набить их пухом подушки, они прослужат вам не один год оставаясь мягкими и нежными. А если еще добавить в них для запаха веточку шалфея и чабера...

Злаки

Пшеница, рожь, ячмень и овес - злаки; но злаками являются также сахарный тростник, кукуруза и бамбук.

Пшеница, рожь, ячмень
Рис. 12, 13, 14. Пшеница, рожь, ячмень

Зерноуборочный комбайн - изобретение сравнительно недавнее. А прежде Колосове убирали вручную - серпами. Называлось это - страда: ни одна пара рук не была в эту пору лишней в деревне. Когда созревала рожь, женщины, дети, даже многие пожилые люди надолго переселялись в поле. Возникали целые городки из телег, шалашей, шатров. Жницы пели песни, частушки, баюкали младенцев. И от зари до зари, не разгибая спины, срезали серпами жито... Рожь, пшеницу вязали в снопы: тогда с ними было проще управиться, спрятаться от непогоды, погрузить на телеги. Если вы займетесь плетением из соломы вам придется научиться вязать снопы. Технология проста: горсть стеблей злака захватывают левой рукой - этот пучок так и назывался ручней или рученькой - и режут их как можно ближе к земле серпом. А? Заболела поясница? А ну-ка целый день так!
Семь-восемь рученек соединяли вместе и перевязывали их жгутом пучком тут же скрученной соломы. "Тысяча братьев одним скрутом подпоясаны", -говорили крестьяне. Впрочем, в сухмень соломенное свясло становилось хрупким, и тогда мужчины привозили на поле возы болотных растений - рогоза и камыша - замоченных водой для большей мягкости. Сноп, правильно перевязанный свяслом, не только прочен, но и красив. Его приятно взять в руки. Он не развалится по дороге, ему нипочем роса и дождь: для этого достаточно сложить снопы "колодцем", чтобы огузье одного прикрывало сверху колосовище другого. При этом колосья хорошо проветриваются и "хлеб не отсолодеет", не загниет. Под снопы стелили рядно, а иногда для защиты от сырости их складывали на одонье - хворостяной плетень, порою с колом в середине. А на самый верх ставили четыре снопа огузьями кверху, и тогда никакой дождь не мог добраться до зерен. Эти повершные снопы выбирались поплоше, да еще сторновались, то есть слегка обмолачивались, чтобы не растеряли зерно. Вся конструкция называлась суслоном (от корня "прислонять").

Рис, просо, овес
Рис. 15, 16, 17. Рис, просо, овес

Технология вязки снопов и складывания из них суслонов легла в основу изготовления как соломенных "чучел изображений "духа Хлеба", сжигаемых на масленицу, так и небольших соломенных куколок, которые украшали жилище или отдавались детям для игры.
В те времена плести соломку было проще: стебли злаков от поля до овина оставались целехонькими, не ломались и не мялись. Сегодня отыскать подходящий материал сложнее. Комбайн мнет стебли, растрощивает, перепутывает и рвет их. Иногда солома появляется из его недр, уже упакованная в тюки-брикеты. В дело такая соломка не годится. И даже те стебли, что можно найти недокошенными на обочинах полей, не вполне хороши. Нынешние сорта и ржи, и ячменя короткоствольные - их специально выводили такими, чтобы они не полегали от ветра и дождя. Но это еще не все: минеральные удобрения, к сожалению, делают солому ломкой, и тогда даже хорошая пропарка может не дать эффекта.

Сноп ржи
Рис. 18. Сноп ржи

Впрочем, в кюветах и на обочинах дорог, ведущих к токам и элеваторам, и даже в лесополосах остается вполне достаточно зерновых, чтобы не особенно беспокоиться о материале. Профессионалы сами сеют себе рожь для плетения, специально загущая посев, причем на песчаных почвах: при этом стебель формируется ровный и длинный, с небольшими узлами. Заготавливать же солому нужно в пору молочно-восковой спелости зерна. Она имеет приятный зеленоватый цвет, ее стебли тонки и упруги. Помните, что зеленая солома легко может перепреть и стать непригодной для плетения: ее нужно немедленно просушить.
Для некоторых поделок удобнее использовать дикорастущие злаки. Их можно встретить на лугах, пастбищах, лесных опушках, на обочинах дорог. Они общеизвестны: белая полевица и бор, развесистый вейник и костер, зубровка и лисохвост, мятлик луговой и овсяница, пырей и сборная ежа, тимофеевка и трясунка, щучка или луговик... Поистине, имя им легион! На лугах издалека можно видеть скопища их светло-сиреневых, золотистых, лиловатых и бурых колосьев или метелок... Разные цвета и оттенки имеют и стебли, и их сочетание в одном изделии может дать совершенно неожиданный эффект. Впрочем, нужно помнить, что к осени - а злаки можно заготавли вать до глубокой осени - цвета и оттенки трав нивелируются, стебли обесцвечиваются, становятся одинаковым буровато-белесыми...

Зубровка, полевица, ежа сборная
Рис. 19. Зубровка, полевица, ежа сборная

В степях Приазовья и Прикаспия можно встретить большие и высокие пучки длинных и жестких, как проволока, листьев, часто свернутых в трубку. У перистого ковыля длинная ость покрыта мягкими волосками; у тырсы или ковыля волосатого ость свободна от волосков. Другой вид называют еще пуховником, чием или дерисом. Стебли ковыля и чия довольно тонкие, прочные и ровные по всей длине. Они отлично подходят для плетения.

Мятлик, бор, овсяница
Рис. 22, 23, 24. Мятлик, бор, овсяница

Ржаная солома или ржаница в среднем несколько длиннее пшеничной, соломины приходится реже наращивать в процессе плетения и поэтому изделия, выплетеннные из ржаницы, несколько прочнее тех, что сплетены из пшеничной соломы. Мастера без колебаний используют ржаную солому при плетении тех изделий, которые будут испытывать высокие нагрузки, - сумок, ковриков, корзин. Ржаница лучше распаривается, в том смысле, что, вымоченная в воде, она делается весьма гибкой, позволяя плести весьма мелкие изделия.

Тимофеевка, костер, трясунка
Рис. 25, 26, 27. Тимофеевка, костер, трясунка

Пшеничная соломка короче, грубее и толще ржаной. Овсяная солома мягка, красива, но ее междоузлия еще несколько короче.
Ржаной клин в России заметно больше пшеничного, потому именно ржаница шла на хозяйственные нужды и различные плетеные поделки. Но при необходимости мастера с легкостыо переходили на пшеничную, ячменную (ячную) и овсяную солому. На Кубани, где главнейшей зерновой культурой является рис, мастера используют для плетения рисовую солому. Злаками являются знаменитые эспарто испанцев или альфа арабов, служащие для плетения в промышленных масштабах...

Лыко

Еще один великолепный материал для плетения - лыко, то есть тот живой прикамбиальный слой древесной коры, по которому движутся соки и который поэтому весьма богат сосудами (лубяными волокнами), придающими ему прочность. Широко известны, правда, сегодня только из литературы - липовые лыки, но не менее качественные лыки дает, например, вяз; по прочности эти лыки предпочтительнее липовых и в старину чаще употреблялись на плетение лаптей ("вязовиков"). Неплох луб ракитника, из которого в Италии по сей день плетут шляпы.
Наилучшее время для заготовки луба - весна, когда полным ходом началось движение соков в дереве. В эту пору луб легко отстает от древесины - "снимается чулком". Драть лыки можно как на срубленных, так и на растущих деревьях; разумеется, дерево при этом бесповоротно гибнет. Содрав корье, его оставляют висеть и сохнуть на стволе, под защитой кроны дерева.
Различают лыко: перводерное (содранное весной) и дранец, зимней сдирки; "трубки" - цельная кора, снятая со всего стволика и "полосованное", или "полосовка", - снятое полосами или "лентами".


Глава 3

ПОДГОТОВКА К ПЛЕТЕНИЮ

По внешнему виду солома, если отнестись к ней без предрассудков завораживающе красива - это чистое золото, мерцающее без блеска, мягко и шелковисто. Она прочна, имеет более или менее стандартную форму, и ее много. Хотя сухая солома - материал хрупкий, но она весьма мягка и пластична при распаривании. Высохнув, она хорошо сохраняет заданную форму. Поэтому было лишь вопросом времени, когда возникнут первые поделки из нее. И они возникли, вероятно, почти одновременно с культурой зерновых, в ходе неолитической революции. Девичья коса, способ переплетения которой лежит, в сущности, в основе технологии работы с соломой, восходит, во всяком случае, именно к этой незапамятной древности,
Из соломы плели в первую очередь плетежки различной ширины, которые в свою очередь сшивали иными способами соединяли во всевозможные мягкие циновки. Из плетежков же сшивали головные уборы, сумки и прочие бытовые надобности. Из соломы же плели культовые фигурки; позже они стали декоративными, игрушечными.
Еще совсем недавно российские, украинские и белорусские мастера в больших масштабах производили поделки, инкрустировали соломкой. Ныне это ремесло, почти нацело уничтоженное безвременьем "перестройки", последовавших "ваучерных приватизаций" и разного рода "дефолтов" местами помаленьку оживает, переориентировавшись и на Запад: там появился спрос на эти изделия народных промыслов.
Солома имеет золотистый цвет, интенсивный переливчатый блеск, легка, пластична и весьма прочна. Для инкрустации большое значение имеет блеск и разнообразие окраски. Мастера насчитывают у соломы более сотни оттенков: от белого, через желто-лимонный к желто-бурому и красновато-коричневому. А ведь есть еще дикорастущие злаки, имеющие сизые, розоватые, серебристые оттенки. Некоторые специалисты считают, что с учетом возможностей окраски палитра цветовых оттенков злаковой соломки попросту неисчерпаема.
Сейчас возникло множество материалов, которые могут быль использованы для плетения, - например, разноцветные хлорвиниловые трубки, выполняющие роль электрических изоляторов, или трубки от хирургических капельниц, из которых столь часто солдаты плетут "золотых рыбок". Однако все это воспринимается как имитация, подделка, а соломка - как естественный и подлинный материал. Она остается вне конкуренции!
Внимание! Не позволяйте вашим детям брать в руки трубки от капельниц и вообще что бы то ни было на свалках, в мусорных баках, а также на задних дворах больниц, поликлиник и прочих медицинских учреждении! Этот медицинский инструментарий и оборудование могут оказаться весьма опасными для их и вашего здоровья! Причинами же, по которым они оказались там, а не были уничтожены, могут быть банальные халатность персонала и различного рода недосмотры, в том числе влекущие за собой дисциплинарную и уголовную ответственность, Но вам-то что за дело до этой ответственности, если вы или ваши дети заболеете?!

Сушка

Сушить и хранить заготовленную траву можно на чердаке. Злаки по возможности очищают от загнивших и испорченных насекомыми участков. Затем солому раскладывают ровным слоем, желательно не слишком толстым и ворошат в течение дня несколько раз.
Если вы хотите, чтобы часть травы приобрела золотисто-палевый оттенок (такие цветовые контрасты при комбинированном плетении ненавязчиво выявляют и подчеркивают фактуру материала), выложите ее для сушки на солнце. Однако решая декоративные задачи, не забывайте о прочности изделия: выгоревшая на солнце трава не только обретает своеобразную окраску, но и становится менее прочной. Травы, предназначенные для плетения, если и сушат на солнце, то весьма осторожно, и применяют их лишь для отделочных работ.
Впрочем, и в тени под навесом трава сохнет очень быстро. Один-два дня - и нужный для работы материал готов Если вы не собираетесь использовать его в работу сразу же, свяжите траву в небольшие пучки-снопики жгутами, скрученными из ее же собственных листьев. Не затягивайте эти перевясла слишком туго, чтобы не испортить материал.

Подготовка и сортировка сырья

Стебли злаков состоят из сравнительно длинных и чаще всего полых трубок, называемых коленами или междоузлиями, соединенных между собой узлами. Такой стебель называется соломиной и считается идеальным устройством, позволяющим обеспечить высокую прочность при минимальной затрате материала. По принципу соломины собрана Останкинская башня.
Для мастера, занимающегося плетением, важно знать, что самое длинное междоузлие в то же время и самое тонкое: именно оно выносит к солнцу соцветие, - колос или метелку. Наоборот, самое толстое - в то же время самое короткое, и находится внизу, у корня.
Заметно меняясь от колена к колену, на протяжении междоузлия диаметр соломины, напротив, почти не меняется. Говорят, что "соломина обладает небольшой сбежистостью".

Строение стебля злака
Рис. 28. Строение стебля злака

Верхнее междоузлие ржи подчас достигает полуметровой длины! Поэтому верхнее коленце, после того, как от него отсечено соцветие, - наилучший материал для любых поделок. Второе и третье междоузлия, расположенные ниже по стеблю, несколько короче первого, чуть более жестки, так как их стенки чуть толще, но в целом также пригодны для любых видов работ. А вот междоузлия, расположенные у самого корня, намного короче верхнего, их стенки толстые и жесткие. В плетении их используют там, где нужны короткие и жесткие элементы с малым числом изгибов, что случается весьма редко.
Исходя из этого и ведут обработку злаков. Прежде всего у каждой соломины или сразу у целого их пучка отрезают соцветие. Для этого можно использовать ножницы, но лучше все же специальный нож-косяк. Он должен быть очень остро отточен, чтобы именно резать, а не рвать, сминать и расщеплять нежные трубки-соломинки. Далее с междоузлий снимают покровные листья (возможно, они тот будут использованы в плетении). Затем стебель разделяют на отдельные междоузлия, выбрасывая узлы. (Иногда, впрочем, поделки плетут и из цельных соломин, и тогда междоузлия не отделяют друг от друга.
Внимание! Работал с острым инструментом, помните об осторожности! Порезать руку или пальцы проще простого, если не быть достаточно внимательным. Всегда имейте под рукой средства первой помощи: раствор йода или бриллиантовой зелени, вату, лейкопластырь, марлевый или эластичный трубчатый бинт.
Образовавшуюся гору травяных трубочек сортируют обычным способом, слегка ударяя пучком по столу и затем извлекал самые высокие, торчащие сверху соломины. Делят материал, как правило, на три части: в одну коробку кладут длинные и тонкие, в другую- короткие и толстые, в третью - средние во всех отношениях. Какую-то часты порченой, сломанной или слишком уж короткой и толстой соломы сбрасывают в брак. Сортировку по цветам и оттенкам производят уже непосредственно перед самым плетением.
Рассортированные соломины увязывают в пучки или складывают в коробки.
Помните, что в некоторых видах, например, спиральном, используют весь стебель целиком. Поэтому желательно часть заготовленной соломы оставить неразрезанной.

Замачивание

Обычно процедура состоит в том, что перед началом плетения соломку на 10-15 минут опускают в воду комнатной температуры. Затем их заворачивают в лоскут влажной ткани (многие предпочитают мокрую мешковину) и оставляют на 2-З часа. Считается, что для хорошей соломки этого достаточно. В то же время если стебли и листья перенасытить водой, то, высыхая в поделке, они значительно уменьшатся в объеме, что нарушит плотность соединений, уменьшит прочность плетева, да и попросту сделает его некрасивым.
Когда соломина годится для работы, ее можно легко завязать в узел. Пробу так и выполняют: одну из замоченных и подтотовленных к работе соломин завязывают узлом и туго затягивают его. Затем тщательно осматривают получившуюся структуру. Ни на узле, ни рядом с ним солома не должна дать трещин, сколов и защепов, а сам узел должен получиться округлым. В этом случае считают, что солома годится для плетения.
Вообще-то все это так, но только личный опыт позволяет правильно оценить, достаточно ли только замочить соломку или ее нужно пропаривать, т.е. сделать все то же, но с горячей водой. Переоценивать риск "перенасыщения растения влагой" тоже не нужно В конце концов, если стебель покажется вам слишком сырым, ничто не мешает взять гигроскопичную тряпицу да и протянуть соломину сквозь нее, отжимая лишнюю влагу и пузырьки воздуха!
Оценивая жесткость соломы, ее пластичность и, следовательно пригодность для работы, следует помнить о том, что, кроме распаривания горячей водой, в распоряжении мастера есть еще один технологический прием.
Пластичность соломы ну очень повышается, если ее погрузить перед началом плетения в нашатырный спирт.
Достаточно 2-часового погружения в 2%-ный раствор; если не поможет, просто выбрасывайте такое сырье.
Внимание! Едкая летучая щелочь! Работу проводить в хорошо вентилируемом помещении! Беречь органы дыхания от паров препарата! Беречь глаза от брызг и паров!
Размягчив соломку, ее промывают в проточной воде и заворачивают во влажную ткань, точно так же, как и просто пропаренную соломку, чтобы она не потеряла гибкости, необходимой для работы. Так же хранят и сплетенные заготовки и полуфабрикаты, пластичность которых должна сохраниться до времени их применения.
Не распаривайте, а тем не размягчайте нашатырным спиртом соломку впрок. Готовьте сырье только непосредственно перед работой и только в необходимом количестве, в том, которое вы способны выплести в течение рабочего дня. Если же запаренную, а тем более размягченную соломку все же не удалось использовать полностью и она остается до следующего утра, не следует оставлять ее влажной. Утром вы можете обнаружить се заплесневелой и почерневшей. Поэтому просушите оставшуюся солому, например, переложив ее гигроскопичными салфетками (можно использовать обычные газеты). И все же это - нежелательная процедура, ибо повторное замачивание делает соломку хрупкой.

Окрашивание

С одним из приемов придания соломке специфической окраски, а именно насыщенно-золотистой, мы уже знакомы: для этого их два-три дня выдерживают на солнцепеке. В ультрафиолете ли, в температуре ли туг дело, но осеннее солнце такого эффекта не дает: равномерно золотой солому делает только летнее солнце, его яркие и горячие лучи. Еще более темные золотистые и даже коричневые оттенки соломке можно придать, прокалив ее в печи или духовом шкафу. Не сожгите ее! Если соломина в плетеве используется в расплющенном виде, ее можно для потемнения прогладить горячим утюгом.
Окрасить соломку в другие цвета можно текстильными анилиновыми красителями (например, разноцветными чернилами "Радуга") или растительными пигментами. Удобнее всего это делать при пропаривании соломки непосредственно перед плетением. Лучше всего краска ложится на отбеленную солому, давая яркие и чистые цвета. Отбеливание- тоже своего рода окраска, ибо материал приобретает нежный серебристый оттенок.
Нужно знать, что соломенные стебли окрашены по длине неравномерно. В тех местах, где стебель отходит от коленца и покрыт листом, он светлее и имеет больше блеска. Противоположный конец темнее по цвету, с более матовой поверхностью. Иногда, например, при изготовлении кукол, шкатулок и пр. это заметно - и важно.
Если солома заготовлена в дождливое лето, на всей партии или отдельных растениях можно обнаружить черные пятна. Такие же пятна могут появиться, если солому неправильно хранят. В этих случаях без отбеливания не обойтись.
Отбеливают солому в течение суток 3%-ным раствором перекиси водорода (продается в аптеках) либо готовят его из таблеток или 30%-ного пергидроля. Соломку укладывают в эмалированную или стеклянную посуду (алюминиевая не годится), придавливают сверху (напри мер, деревянной решеткой с грузом) и заливают горячим раствором так, чтобы вся соломка оказалась покрытой жидкостью. Для ускорения процесса соломку кипятят на слабом огне.
Внимание! При работе с пергидролем беречь глаза и руки от брызг! На руки надеть резиновые перчатки! На глаза - защитные очки! Работать с материалом длинными деревянными щипцами. При попадании отбеливающего раствора в глаза немедленно промыть их большим количеством воды и обратиться к врачу!
Отбеленную солому промывают, желательно в проточной воде, чтобы отбеливатель, оставшись в растительных тканях, не продолжал свою разрушительную работу.
Осветлить соломку, придать ей серебристо-беловатый оттенок можно, использовав 2-5%-ный раствор питьевой соды. Разумеется, длительность процедуры будет больше, чем при использовании перекиси водорода. Затем соломку также необходимо тщательно промыть и просушить. Разумеется, можно воспользоваться теми промышленно изготовленными бытовыми отбеливателями для хлопчатобумажньих тканей, которые вам наиболее привычны.
Соломка горюча, и это один из наиболее существенных ее недостатков. Однако от него легко избавиться, если пропитать ее борной кислотой или бурой. Можно также опустить готовое изделие в силикатный клей; кроме всего прочего это сделает изделие прочнее. Достаточно 10%- ных растворов указанных веществ, куда изделие погружается на несколько минут. Разумеется, эти приемы годятся только по отношению к декоративным изделиям и совершенно неприменимы к тем; что будут соприкасаться с пищевыми продуктами, - хлебницами, пирожницами и т. п.
Соломку перед плетением можно окрашиивать Мы не рекомендуем окраску соломки анилиновыми красителями, считая, что они способны дать лишь ядовитые, кричащие, режущие тона. Однако эти базарные расцветки, как ни странно, пользуются большим успехом на рынке. По этому дерзайте если хотите! - а способы окрашивания анилиновмыи красителями вы найдете на упаковках соответствующих порошков.
Анилиновые красители разделяют на основные и активные. Из основных чаще всего используют аурамин-пасту, фиолетовый К, синий К, бирюзовый желтый, родамин Ж, родамин С. На 1 г красителя необходимо взять 1 л воды, добавив в нее 2 г уксусной кислоты и 1 г поваренной соли. Из активных красителей наиболее распространено применение золотисто-желтого КХ, ярко-желтого 53Х, ярко-красного 5СХ, фиолетового 4К, ярко-голубого КХ. Раствор готовят 2-процентный, с добавлением по 0,5 процента поваренной соли и соды.
Соломку погружают в кипящий раствор. Оттенки цвета - от светлого до темного - можно менять, варьируя концентрацию раствора и длительности кипячения. После окраски соломку нужно промыть в проточной воде и высушить.
Для получения более равномерного окрашивания предварительно прокипятите соломку в слабом мыльном растворе.
Глава о наиболее доступных красильных растениях и способах их использования дана в конце этой книги. Растительные красители могут придать соломке зеленый, бурый, коричневый и красный естественный колорит разной степени насыщенности, не достигающей, однако, кричащего звучания анилина. Растительные краски - это колорит весьма модного сейчас камуфляжа, это мягкие приглушенные тона, но они весьма красивы, а главное, очень светостойки. Анилин - ярко-алый, синий, лиловый - придает соломе насыщенный цвет, усиливает ее переливча тый блеск, но выгорает в течение одного летнего сезона, если плетеная вещь попадает под прямые солнечные лучи. С вещью, окрашенной растительными пигментами, этого не случится в течение многих лет.


Глава 4 - часть 1

ПЛЕТЕНИЕ

Цветы найти не трудно на любом пути.
И все ж не каждому дано венок сплести

Т. Гиппель

Красота плетения в какой-то мере зависит от материалов, из которых он сплетен, но прежде всего - от вкуса и художественного чутья мастера. Отсутствие вкуса позволит испортить любой, самый высококачественный мате риал. Говорят, что художественный вкус можно "воспитывать". Если и можно, то, по присловью, лишь пока ребенок помещается поперек дивана. Потом безнадежно поздно, и все равно получится не мастер, а ремесленник, механически повторяющий показанные ему процедуры и не способный внести в дело ничего нового, своего.
Собственно плетение из соломы - чисто механическая работа, требующая не интеллектуального напряжения, а "памяти пальцев". Так девушка, не задумываясь, заплетает свои косички, иногда весьма многочисленные. Коврик или корзинка, сумка или шляпа получатся потом, в дальнейшем, а сначала большинство плетеных из соломы изделий существуют в виде плетежков (плетешков). Так его называют мастера, работающие с соломкой, в таком звучании его знает Владимир Даль: "Плетежок, тонкая плетеница, плетенка, в значении снурка, витушки, ко сички, плетеной тесьмы". Если соломины уподобить атомам, то плетежки -это молекулы, из которых состоят всё плетеные "вещества".

Девичья коса
Рис. 29. Девичья коса

Видов плетежков весьма немного. По типу плетен выделяют "елочки" и "рогожки", а также "зубатки", для которых характерен фестончатьий, зубчатый край. Их разделяют также по числу заплетаемых концов, грубо говоря, по числу соломин, торчащих из места плетения. От этого, разумеется, зависит их ширина. Выделяют двухконцовые, трехконцовые, четырехконцовые и так далее, вплоть до одиннадцатиконцового, называемого еще "чемоданным", ибо он используется в изготовлении больших сумок и корзин. По сути, можно делать и более широкие плетежки, но уже и в одиннадцатиконцовом нужда возникает исключительно редко, а плести его намного сложнее, чем, например, простую косу.

Плетежок-двухконцовка

Его начинают заплетать из одной соломины. Ее сначала перегибают под углом 45°, добиваясь, чтобы свободные концы оказались между собой под прямым углом. Следует позаботиться, как это и всегда делается при плетении, чтобы концы оказались различной длины. Это необходимо, чтобы наращивание концов плетежка происходило не одновременно, не в одном месте, что могло бы значительно снизить прочность плетежка в месте такого одновременного стыка.

Плетежок-двухконцовка
Рис. 30. Плетежок-двухконцовка

Само наращивание выполняется двумя основными способами. При первом добавляемая соломина просто накладывается на заканчивающуюся (разумеется, нужно подгадать так, чтобы оба стыка были прижаты другими соломинками плетева. При втором новая соломинка надева ется на предшествующую; как правило, сбежистости (конусности) соломинки как раз достаточно для того, чтобы это стало возможным. Есть вариант, в котором соломины соедяняясь, частично расщепляются (одна или обе).
Чтобы соединение было более прочным, необходимо некоторое время вместе с новым переплетать старый конец (оставшийся кончик обрезают ножницами).

Стадии плетения двухконцовки
Рис. 31-34. Стадии плетения двухконцовки

Продолжим, однако, плести плетежок-двухконцовку. Это очень просто: концы соломинки по очереди перегибают друг через друга, строго выдерживая прямой угол. Каждая из соломинок образует непрерывный зигзаг: одна сверху вниз, другая справа налево, причем оба зигзага непрерывно зацеплены друг за друга.
Если растянуть готовый плетежок, мы увидим ячеистую спираль, заворачивающуюся по часовой стрелке. Плетежок из-за недостаточно надежно прижатых стыков весьма непрочен и поэтому используется очень редко, в основном для отделки готовых изделий.

Плетежок-трехконцовка

Умением плести его обладает по крайней мере половина человечества: действительно, каждая женщина хоть раз в жизни да заплела косичку. Технология плетения весьма проста: каждая из двух крайних соломинок по очереди перебрасывается в середину, между двух других.
Этот плетежок, при прочих равных условиях, прочнее других, выплетаемых из большего числа соломинок, и проще всех их в исполнении. Поэтому он весьма практичен, и используется чаще всех других. У него есть только один недостаток - малая ширина. Поэтому для изготовления различного рода сумок, шляпок, абажуров, ширм и тому подобных изделий, сшиваемых из соломенных плетежков, удобнее использовать другие варианты плетева, более широкие. Разумеется такие плетежки, как и трехконцовка, разработана в незапамятной древности.

Сложные плетежки

Каждый из этих плетежков будет несколько шире предыдущего, и в этом - "технологическое оправдание их существования", если так можно выразиться. Действительно, поля той же ширины у соломенной шляпы можно изготовить, сшив спираль из двадцати витков трехконцовки или десяти витков пятиконцовки.

Плетежок-трехконцовка и стадии его плетения
Рис. 35-39. Плетежок-трехконцовка и стадии его плетения

Шестиконцовку плести несколько сложнее, чем трехконцовку, но хронометраж показывает, что у достаточно опытных мастеров на единицу площади плетева расходуется примерно одно и то же время, независимо от числа "концов". Сшить же десять витков спирали проще и быстрее, чем двадцать. Вместе с тем нужно заметить, что выгибать шестиконцовку по спирали, особенно крутой, труднее, чем трехконцовку, она при этом довольно заметно топорщится. Отсюда вывод: широкие плетежки предпочтительнее там, где их не приходится заметно изгибать - на плоских поверхностях сумок, шкатулок и тому подобных изделиях. Заметим, что плетежки "елочка" и "рогожка" с нечетным числом концов легче вытягиваются и изгибаются в плоскости плетения, чем плетежки с четным. При вытяжении они сокращаются в ширину. "Зубатка", в отличие от них, почти не подвергается растяжению, но в то же время обладает способностью к криволинейному изгибу.
Мы собирались сначала детально описывать, как плетут каждый из вариантов плетежков, - но потом отказались от того замысла. Все эти "третью соломину пропускают над четвертой и подсовывают под пятую" совершенно не информативны, их никто не читает. На приводимых рисунках вполне достаточно информации, чтобы разобраться во всех хитросплетениях соломы. Идеология проста: каждый из концов любого плетева находится под углом 45° к его длиннику и попеременно, встречая каждую очередную соломину, то выныривает наверх, то исчезает внизу, под нею. Оказавшись на краю, он поворачивает под прямым углом, продолжая свой челночный полет- вверх-вниз, вверх-вниз … И не забывать добавлять новую соломину, когда кончается предыдущая. Эта технология настолько проста, что в нее не нужно вникать сознанием, изучая приемы плетения, ей нужно обучить пальцы, пока не выработается определенный автоматизм их движений.

Плетежок-четырехконцовка и стадии его плетения
Рис. 40-46. Плетежок-четырехконцовка и стадии его плетения

Чтобы плетежки выходили красивыми и аккуратными, а рисунок плетения - четким и имеющим декоративно-эстетический смысл, нужно выполнять несколько очень нехитрых и вполне очевидных правил. Первое: наращивать очередную соломинку только когда заплетен предыдущий стык; если в ходе работы вы заметили, что две соломины одинаковы или просто близки по длине - подрежьте одну из них, чтобы вам не пришлось оформлять два стыка рядом: это значительно снижает прочность плетежка.
Второе: четко загибайте соломины на краях плетежка, укладывая их строго параллельно друг другу, а при повороте, фиксируя их под нужным углом (90°; 45°, реже 30 и 60°). Если угол оказался другим-возможно, вы допустили какую-то ошибку либо плетежок "повело".

Плетежок-четырехконцовка с зубчиками и стадии его плетения
Рис. 47-55. Плетежок-четырехконцовка с зубчиками и стадии его плетения

Третье: старайтесь плести предельно плотно, используя упругость соломин; при высыхании соломы плетежок ослабевает.
Если вы уже сплели хоть один плетежок, то знаете слабое место их всех: - край. Тот самый, на котором вы гнете и перехлестываете соломинки, удлиняя плетево. Пока этот процесс идет - с краем все понятно. Но вот вы остановились, решив, что наплели вполне достаточно, и что вы теперь будете делать с краем?

Плетежок-пятиконцовка
Рис. 56. Плетежок-пятиконцовка
Плетежок-шестиконцовка
Рис. 57. Плетежок-шестиконцовка
Хранение плетежков
Рис. 58. Хранение плетежков

Закончив плетение, свободные концы плетежка закрепляют любым приемлемым для вас способом: закалывают скрепной, булавкой, шпилькой, завязывают бечевкой или проклеивают. После этого плетежок проглашивают горячим утюгом через мокрую ткань. Затем его свертывают в рулончик и в двух-трех местах перевязывают бечевкой. Рулончики хранят в сухом прохладном помещении.
Оставлять плетежки не скрученными в рулон нельзя. Дело в том, что все плетежки не желают оставаться в одной плоскости и при высыхании обязательно закручиваются вдоль своего длинника по винтовой линии. Кстати, плетежки состоящие из четного числа соломин, закручиваются заметно сильнее тех, что сплетены из нечетного их числа.

Заплетать широкий, многоконцовый плетежок сложнее, чем тот, у которого концов поменьше. Между тем изделие из узких плётежков ничем не хуже, а порой даже несколько прочнее. Поэтому не спешите осваивать более высокий уровень плетежного мастерства, пока не почувствуете, что в рамках уже имеющихся у вас навыков вам становится тесно.


Глава 4 - часть 2

Сшивание плетежков

Если край - это проблема, то чем меньше краев, тем меньше проблем. Поэтому даже очень большие изделия - например, плетеные ширмы, циновки или шторы - могут состоять из одного единственного плетежка. Как это делается? Да просто плетежок укладывают зигзагом. Древние греки называли такой способ движения "бустрофедон", то есть "бык на пашне", ибо ход движения плетежка повторяет маршрут быка по полю при его вспахивании.

Половой коврик

Косички (мы будем называть так наиболее часто используемый плетежок-трехконцовку, ибо это привычнее и понятнее) можно сплести не только из соломки, но и из пучков растительных волокон. Для этих жгутов используют рогоз и камыш, ситник и тростник, стебель хмель, льняные, крапивные и конопляные волокна (пеньку) и ряд других материалов, не исключая и синтетические волокна. Изделия из таких косичек весьма прочны, так что чаще всего их используют в качестве половых ковриков и циновок, - и одно время такие циновки были одним из важнейших товаров, импортируемых из Вьетнама...
Техника плетения косичек изложена выше. Для ковриков и циновок их плетут особенно плотно и туго. Для изготовления коврика нужно не менее 5-7 метров непрерывной косички. Жгуты из растительных волокон заранее вяжут необходимой длины, а иногда и наращивают их в процессе плетения Эти жгуты состоят из двух-трех стеблей камыша, листьев рогоза или других аналогичных трав. Не забывайте складывая их в жгут, учитывать толщину материала: половина стеблей должна быть направлена в одну сторону, половина в противоположную, чтобы толщина жгута оставалась неизменной.
Закончив плетево, его кладут на ровную поверхность и уплотняют ударами киянки (деревянного молотка), а затем, располагая косички в плетеве ребром, свивают их в плотную спираль. В работе используют большую портняжную ("цыганскую") иглу, а еще лучше - специальную мешочную иглу, острый конец у которой изогнут. Для шитья используют хлопчатобумажные нитки № 10 или рыболовную леску. Не забудьте защитить рабочий палец наперстком.
Сшивают косички особенно надежно, и сверху, и снизу захватывая иглой сразу целый пучок волокон. Если все эти условия выполнены, сносу вашей циновке не предвидится.

Настольные подставки

Совершенно аналогично изготавливают кухонные и настольные подставки Под горячую посуду - чайники, сковороды, кастрюли. Они просто несколько меньше размерами. Сплетенные из камыша и рогоза, они прослужат меньше металлических, но не в пример удобнее их. Стволики этих болотных растений весьма прочны, а их пористая "начинка" весьма плохо. Пропускает тепло и является отличным теплоизолятором, на кухне или в столовой не будет раздражающего лязга, и горячий чайник не соскользнет с подставки, если стол покачнется,
Разумеется, делая эти плетева, нужно более тщательно продумать эстетические вопросы. На этих изделиях желательно прятать нитки внутри косичек или между ними. Это проще сделать, если цвет ниток близок к цвету материала самих косичек: при необходимости их можно покрасить.
Если косичку сшить не спиралью, а гармошкой, зигзагом, разумеется, все так же плотно прижимая слой к слою, подставка будет квадратной. Завершив сборку, косички два-три раза обводят по периметру квадрата. Не забудьте сделать небольшую петелочку из косички последнего слоя, чтобы подставку можно было повесить на стенку.

Декоративные коврики и циновки

В этих изделиях косички сшиваются "плашмя". Есть два основных способа сшивания настенного или напольного коврика. В одном случае сначала из достаточно длинного плетежка сшивается прямоугольное поле необходимого размера, а уж на его лицевую сторону пристрачивают накладные плетежки, выкладывая из них геометрические узоры, цветы или забавные детские фигурки. В другом случае декоративная циновка имеет сложный ажурный рисунок и сама состоит из отдельных завитков, змеек, квадратов и колец, кругов и петель, прямоугольников и других деталей. Применимы, разумеется, оба способа, а выбор между ними определяется творческой задачей.

Схема укладки косички
Рис. 60. Схема укладки косички при сшивании циновки и образец циновки

Как сшивать плетежки? Обычно выделяют два способ - встык и внахлестку. Наиболее "естественно" сшива ние встык, при котором вы поочередно проводите нить, шпагат или даже соломинку под изгиб соломины то одного, то другого, соседнего, плетежка, как можно плотнее при этом стягивая их. Сшитые подобным образом плетежки образуют единую и однородную поверхность, особенно если сшивание ведется соломиной. Особенно эффективен шов в две нити (или, соответственно, в две соломины.) Действительно, при шве "в одну нить" эта самая нить на каждом стежке дважды возвращается назад на половину толщины соломы. Однако, пропускать нить не под каждый, а под каждый второй изгиб, нить (или соломина) остается практически прямой. Второй нитью соединяют не незадействованные при первом проходе петли плетежка; удобнее всего это сделать при обратном проходе иглы.

Декоративный коврик
Рис. 61. Декоративный коврик

Шире всего используют, однако, соединение плетежков внахлестку, при этом очередной плетежок почти на треть налегает на предыдущий. Сквозь эту зону соприкосновения их и сшивают, причем предельно упрощая и удешевляя процесс, шьют не вручную, а на швейной машинке. Надо сказать, что сшитые таким способом изделия весьма прочны. Разумеется, именно внахлест проще всего пристрочить и нашиваемые поверх циновки плетежки-узоры; крепить их как-либо по-другому было бы затруднительно. Так достаточно быстро можно изготовить большое количество различных циновок, шляп и сумок. Можно использовать хлопчатобумажные нитки светлых тонов № 50, № 60; разумеется, цвет нити может быть подобран как в тон плетению, так и контрастный, для отделки.

Схема использования зубцов
Рис. 62. Схема использования зубцов как декоративной детали

Перед сшиванием плетежки необходимо увлажнить, тогда они будут хорошо выкладываться по форме, а отдельные соломинки не расщепятся при прокалывании иглой. Не забудьте также отрегулировать прижимную планку швейной машины (ослабить ее), чтобы она лишь слегка придерживала, а не мяла нежную солому.

Если вы собрались изготовить прямоугольную циновку, встает вопрос с крутым поворотом плетежка на краю изделия на 180°. Есть разныё способы решения этой задачи. В одном случае делается округлый изгиб таким образом, что плетежок возвращается назад не впритык к данному, а лишь через один прогон от него; край в этом случае при обретает оригинальную округло-фестончатую форму. В другом варианте плетежок дважды изгибают под углом 45°, создавая тем самым треугольный выступ. Такие же выступы, смещенные на ширину плетежка, в обязательном порядке возникают при этом и на другой стороне детали. В результате мы будем иметь два зубчатых края, и что нам теперь со всем этим делать? Возможны варианты. В одном случае мы можем сознательно воспользоваться этими зубцами как декоративным элементом. (Это, кстати, вполне уместно и в плетении "малых форм", например, при соединении стенок сумочки так, чтобы "зуб заходил за зуб".) В другом случае мы маскируем зубцы, при вдоль всего края циновки широкий и ровный плетежок.

Ажурный декоративный коврик
Рис. 63. Ажурный декоративный коврик

Ажурный декоративный коврик

Изготавливая декоративный коврик, необходимо работать по эскизу, в противном случае он может получиться аляповатым, несимметричным и... словом, не вызовет должных эстетических чувств ни в вас, ни в вашем потенциальном покупателе. Рабочий эскиз вычерчивают на листе бумаги обязательно в натуральную величину, ибо по ходу работы вам не раз придется примерять к нему изделие на разных стадиях готовности.
Когда вы строчили прямоугольную циновку, ее можно было сразу же пускать под иглу швейной машины. С декоративным ковриком не так: даже если вы собираетесь прострочить готовое изделие, каждый виток и изгиб необходимо фиксировать несколькими стежками суровой нитки. Иногда эти наметки так прочны и хороши, что ими можно и ограничиться.
Завитки, которые вы предполагаете сделать одинаковыми, скручивайте из косичек равной длины. Не пришивайте детали по одной: подготовьте сначала все элементы композиции и лишь тогда собирайте их в единое целое и пришивайте к циновке, попробовав предварительно несколько раз переложить аналогичные и подобные детали для достижения максимальной симметрии и выразительности.

Ажурный декоративный коврик
Рис. 63. Ажурный декоративный коврик

Шире используйте ажурные, воздушные элементы; они придают циновке особую легкость, заставляя вспомнить кружева. Так, ажурный круг, состоящий из нескольких самостоятельных деталей, намного выразительнее глухого и требует меньше материала.
Особый способ изготовления декоративных ковриков - плетение из плетежков (косичек). Это придает особую рельефность и выразительность украшению.

Начало плетения
Рис. 65. Вариант ажурного декоративного коврика. Начало плетения.

Шляпа

Что еще можно сделать из плетежков? Да все, что угодно! В ХIХ веке из соломенных плетежков шили весьма гигиеничные, теплые и хорошо впитывающие влагу вкладыши для сапог, валенок и иной зимней обуви. Обувь, разумеется, подбиралась на размер или два больше. Эти вкладыши были практически "одноразовыми", их не берегли, без сожаления выбрасывали и заменяли новыми. Говорят, те, кто использовал такие вкладыши, был застрахован от ревматизма.
Освоив изготовление декоративных циновок, вы смело можете переходить к производству головных уборов. Когда-то сплести для себя соломенную шляпу мог любой кре стьянин; разумеется, наилучшими мастерами были пастухи, часами пролеживавшие где-нибудь под березкой наблюдая за стадом. Еще бы! Ведь для обычного соломенного "бриля" с невысокой тульей и широкими полями нужно сплести 15-20 метров сплошного плетежка одинаковой ширины - "зубатки", "елочки" или "рогожки".

Кепи из соломы
Рис. 66. Кепи из соломы

Различного рода плетеные соломенные шляпы - брили, канотье, капелюши, сомбреро и пр., а также шапочки жокеев, детские фартучки и солнцезащитные козырьки шьют по спирали. Шитье обычно начинают из центра. Для шляпы это будет середина донышка. Первые шляпы необходимо шить на болванке, иначе вы можете попросту перевести материал. Разумеется, на болванке шьют вручную. От качества шитья зависит элегантность шляпы. Стежки не следует делать более 2-3 мм; лучше всего, чтобы каждый стежок приходился на зубчик плетенки.
Если фактура плетежка скроет стежки, изделие будет выглядеть цельноплетеным. Впрочем, в некоторых случаях сомбреро отделывают строчками контрастного (зеленого) или легко различимого (оранжевого) цвета. Освоив технологию, набив руку, можете начать строчить шляпы на швейной машине.
Донышко образуют из 8-10 витков плетежка, причём должен получиться овал около 18 х 16 см. Затем вы должны на протяжении всей его окружности согнуть плетежок вдоль под прямым углом. Тем самым вы обозначите переход к тулье; которую нужно сшивать так, чтобы образовывалась почти цилиндрическая поверхность. Тулью высотой 6-7 см образуют также 8-10 витков. Разумеется, диаметр тульи должен соответствовать окружности вашей головы.
Опытные мастера умеют обеспечить и резкий переход от донышка к тулье и от тульи к полям, и плавный выгиб полей (столь необходимый для настоящего сомбреро) только лишь подтягиванием одного плетежка относительно другого при их сшивании.
Когда тулья будет готова, плетежок вновь на протяжении всей окружности прогибают (переламывают) вдоль под прямым углом но не вниз, а кнаружи, и продолжают пристрачивать все тот же плетежок, образующий, однако, теперь уже поля шляпы. Ширина полей зависит от вашего вкуса. Последний виток плетежка постепенно сводят на нет, подшивая его под предыдущий виток. Готовую шляпу увлажняют и гладят утюгом- поля на гладильной доске, а тулью с донышком на деревянной болванке.
Завершив со шляпой "дела соломенные", необходимо перейти к "делам тряпичным". Край полей шляпы желательно обшить тесьмой или узкой матерчатой лентой - иначе они будут заламываться и быстро износятся. Не забудьте, что цвет этой ленты и цвет шляпы должны гар монировать. К шляпе совершенно необходимо пристрочить ленточку, которой она крепилась бы под подбородком, иначе в самый неожиданный момент вашу шляпу сорвет ветром. Наконец, неплохо и по тулье обвить шляпу кокетливой ленточкой; возможно с бантом. Особенно это важно, если речь идет о дамской шляпке.
Но почему именно шляпка? Дайте простор своей фантазии! Возможно, вы захотите сшить какую-то зулусскую юбочку, чтобы потрясти знакомых на пляже? Или шапочку с козырьком и отворотами-наушниками. Или солнцезащитный козырек?
ние неточное "отделочный" плетежок может быть исполь эбван, например, при оформлении ручек корзины или сумочки.

Использование жгута
Рис. 67. Использование жгута

Однако самое широкое поле для деятельности - это ручные корзинки и сумочки, легкие и прочные, самых различных размеров и назначения. Например, стены детской комнаты можно украсить такими сумками-карманами как для постельного белья, так и для игрушек. Почему-то многим приходит в голову, что из соломки можно сплести абажур. Не делайте этого! Дело простое: такой абажур пожароопасен: рано или поздно соломка пересохнет и... Пусть этого нё произойдет!


Глава 4 - часть 3

Объемные плетежки

Еще их называют отделочными, и это потому, что с их помощью нельзя создать большие плоскости. Это название неточное: "отделочный" плетежок может быть использован, например, при оформлении ручек корзины или сумочки.

Схемы плетения
Рис. 68-69. Схемы плетения плоского и винтового декоративных плетежков

Идея объемных (отделочных) плетежков состоит в том, что некий центральный стержень оплетается и обвязывается большим числом соломин. Если для плоских плетежков элементарной операцией является перекрест, то для объемных элементарная операция - перекрест с поворотом на 90°.
Простейшим объемным плетежком (который в этом качестве не осознают и так не называют) является оплетка нитью пучка волокон для образования жгута (см. рис.) Из одной нити трудно сделать что-либо более сложное, но этот мотив используют в отделочных работах: для этого нужно петли, охватывающие центральный стержень, располагать возможно ближе (вплотную) друг к другу. Осо бенно нарядной такая отделка будет, если выполнять ее не отдельной соломинкой, а жгутом или заранее подготовленным плетежком.

Плетение декоративных плетежков
Рис. 70-72. Плетение плоского и винтового декоративных плетежков в несколько соломин

Недостатком простейшего объемного плетежка является его низкая механическая прочность. Охватывающие центральный стержень петли соединены между собой всего в одной точке его окружности, а потому легко скользят вдоль стержня и друг относительно друга. Мысль соединить петли по крайней мере в двух противоположных местах окружности проста и естественна и она давным-давно осуществлена. В этом случае центральный стержень оплетают две соломины, схожие между собой каждым своим изгибом. Практически вы попеременно завязываете соломины в "бабий узел" то на одной, то на другой стороне оплетаемого стержня. И здесь очень важно, "правый" или "левый" узел будете вы завязывать.

Плетение винтовых декоративных плетежков
Рис. 73-74. Плетение винтовых декоративных плетежков в четыре и шесть соломин. Вид с торца.

Если только правый (или только левый) узор, образуемый соломинами, будет по винтовой линии закручиваться по (или против) часовой стрелке; получится так называемый винтовой отделочный плетежок. Если попеременно то правый, то левый - образуется плоский отделочный плетежок. Разумеется, если вы будете чередовать правые и левые узлы без особого порядка, то и узора не получится, но если определенным образом упорядочить такое чередование, результат может оказаться неожиданным и красивым.
Винтовой и плоский отделочные плетежки лежат в основе двух серий узоров, образующихся при добавлении некоторого количества сплетаемых соломок. Центральный стержень, в зависимости от его толщины, мощно оплести тремя, четырьмя.., и весьма значительным числом соломинок, причем в последнем случае мы получим некоторую трубку заметных габаритов, которая, после удаления центрального стержня, может получить самостоятельную, а не только "отделочную" ценность.

Плетение винтовых декоративных плетежков
Рис. 75-76. Плетение винтовых декоративных плетежков в четыре и шесть соломин. Вид сбоку.

Чем больше соломин использовано в плетении, тем круче завивается и тем плотнее (и толще) получается плетеный шнур. Он весьма пластичен, его можно изгибать, во все стороны, выкладывать его по любому контуру, что широко используют в изготовлении декоративных поделок, например, шкатулок из соломки. Обычно "шнур" делают на каркасе - из соломин (одной или нескольких), ивового прута либо металлической проволоки.
Витую плетенку можно в процессе плетения до некоторой степени расширять или сужать, образуя жгут переменной толщины. Это достигается за счет укладки соломин: каждый последующий поворот делается чуть раньше, чем предыдущий. Это "чуть" очень важно; о всяком случае, оно должно быть одним и тем же на всем протяжении плетежка; где производится утолщение (или утоньшение). Тогда такой переход выглядит аккуратным.
Если витую плетенку сделать достаточно большого диаметра, а затем растянуть за концы, ее длина увеличится, а диаметр, соответственно, уменьшится. Такие плетенки выглядят легкими и ажурными.
Винтовые плетежки чаще всего плетут не из отдельных междоузлий, а из целых соломин. При наращивании заканчивающейся соломины, надев раструб новой на тонкий конец старой, для прочности затягивают образовавшийся стык обычным одинарным узлом.

Соломенная кукла

Когда-то по весне в каждой деревне на Масленицу делали, а потом сжигали большую соломенную куклу "Мару" или "Кострому". Ныне внешнюю канву обряда пытаются воскресить в телешоу, но без особого успеха: намного привлекательнее для зрителей совсем другие "Куклы" и другие варианты ритуальных сожжений. А вот небольшие соломенные куколки остались в моде по сей день - не как детские игрушки и уж тем более не как культовые объекты, а как этнографические сувениры. Творческий поиск мастеров направлен на то, чтобы предельно лаконичными средствами соломенного плетения выразить "Русскую Идею". Практически решение этой задачи сводится к отысканию способов передачи нужных этнических, национальных, бытовых, а подчас и религиозных аксессуаров средствами соломенной пластики.
Для этого нужны искусное владение приемами плетения, врожденный художественный вкус, изобретательность. Одни решения достаточно очевидны и прямы- например, соломенное "платье" куклы окрашивается в цвета триколора. Другие более тонки -попытки передать кокошник, сарафан, вложить кукле в руки корзинку, кувшинчик и пр. Нужно сказать, что соломенные куколки, в которых найдены выразительные средства для передачи "этнического намека" пользуются за рубежом большим успехом.

Соломенная кукла
Рис. 77 Соломенная кукла

Конструктивные решения, лежащие в основе соломенных фигур куклы, коня, петуха и тому подобных сказочно-мифологических существ, элементарно просты и найдены в глубокой древности. В техническом отношении изготовление кукол не представляет собой ничего сложного и экстраординарного. Куклу делают из одного-двух пучков соломы, скрученных и связанных между собой. В простейшем случае соломенная кукла - это просто особым образом собранный и перевязанный снопик. На Руси их называли стригушками, ибо после связывания куклы неровные концы соломин по краю юбки аккуратно подстригали. "Шарм" ему придают различного рода и фасона накладные плетежки и косички, которыми отделывают оборки платья, воротник и многие другие детали одежды соломенной фигурки.
Взяв пучок соломин нужного объема (он лежит в основе конструкции туловища) мастер первым делом туго перевязывает его шпагатом недалеко от верхнего торца. Он тут же "выворачивает" снопик наизнанку так, что перевязь оказывается внутри него, и перехватывает пучок еще одним шпагатом. Получилась круглая голова куклы.
Перевязки следует делать очень тугими. Нитки не всегда выдерживают натяжение, необходимое для перевязывания пучков соломки, поэтому иногда применяют следующий технологический прием: первоначально пучок перетягивают проволокой, и лишь затем, после его высыхания, снимают проволоку и по оставшейся бороздке обматывают его достаточно прочными нитками. Места обмотки, как правило, маскируют узким плетежком или широкой соломиной, закрепляя ее клеем. В некоторых случаях, исключительно в декоративных целях, исходя из художественных соображений, маскирующую обмотку делают цветными нитками или шерстяной пряжей. По этим же соображения изделие-руки, ноги куклы, - иногда перебинтовывают, более или менее туго, лентами из ткани, чтобы зафиксировать его в нужном положении до высыхания соломки. Когда соломка высохнет, ленты снимают и используют более "нежные" методы удержания формы.

Начало оплетки кувшина соломкой
Рис. 78. Начало оплетки кувшина соломкой

Когда туловище готово, приходит черед рук. Это, разумеется, тоже пучок соломы, более тонкий, нежели туловище. Иногда в него для прочности и простоты формообразования вставляют гибкую проволоку, медную или алюминиевую. Этот пучок также фиксируют шпагатами у каждого из его торцевых срезов. Затем в основном снопике раздвигают солому непосредственно у самой головы, там, где у куклы должны быть плечи, и под прямым углом вставляют туда только что подготовленный пучок соломы, армированный проволокой. При этом возможны различные варианты крепления: например, оба пучка перевязывают крест-накрест. В другом варианте толстый пучок дважды перевязывают поперек, обозначая шею и талию фигурки, а уж к этим креплениям (к шейному) проволокой прикрепляется пучок, означающий руки. Весь секрет даже не в том, чтобы бечевки и проволоки не оказались на виду, а в том, чтобы маскирующие их соломенные ленты и плетежки воспринимались как естественные детали одежды. И здесь все зависит от желания и вкуса мастера. Лаконичными средствами соломенной пластики передать одежду (да еще обозначить, крестьянская она или городская, какой эпохи, какого социального слоя, головной убор, обувь, аксессуар (корзинка в руках, например)... Действительно, здесь есть над чем подумать. Однако мы не собираемся превращать книгу в антологию кукол. Обладая художественным вкусом, любой мастер, занимающийся плетением, придумает свой вариант плетения куклы, свой стиль ее "подачи". Можно, например, сделать из лоскутка ткани фартучек. вложить ей руки платочек, корзину, цветок… Однако привнесение инородного материала всегда требует особого вкуса: не перестарайтесь, чтобы эти аксессуары не оказались назойливыми, слащавыми и пошлыми.
Два слова о прическах. "Славянский" стиль предполагает косу (или две), уложенную под кокошник. Их можно заплести как из соломки, так и из пакли, ваты, даже синтетической пряжи светлых тонов. Не забудьте увлажнить соломины перед плетением. Концы косичек закрепляют, как и положено, ленточкой. Кокошник обозначают плетежком "в два конца", перекинутым от виска до виска. В последнюю очередь на лице парой стежков ниток, наклеенными кусочками той же соломы или мазком масляной краски обозначают глаза, брови, губы.
Однако, если вы желаете уйти от "славянского" стиля, можно придать кукле иную прическу, например, завитую. Распарив пучок соломы, каждую соломину расщепляют лезвием или скальпелем на две-три части и их на металлический стержень, который затем нагревают. Для этого можно использовать обычный паяльник, жала-насадки которого легко менять. Вместо жала в паяльник вставляют достаточно толстый и длинный отрезок медной проволоки (теплопроводность ее высока). "Холодная завивка" удается обычно хуже.
Если полоски соломы окажутся слишком туго закрученными, быстро и осторожно опустите их на непродолжительное время в холодную воду или лучше обрызгайте из пульверизатора. Под действием влаги завитки начнут быстро раскручиваться. Готовые завитки укладывают пальцами в необходимое положение и окунают готовую прическу в 10%-ный раствор силикатного клея.
Одним из самых эффективных оберегов дома от нечистой силы самых различных видов считалась кукла, сплетенная не из соломы, а из полыни, причем чем искуснее она была сплетена, тем сильнее были ее чары...

Птица

Изготовленные русскими мастерами птицы с роскошным соломенным оперением и дивными, распустившими, как невиданные цветы, соломенными же хвостами сказочно красивы. Изогнутые шеи, увенчанные изящными головками с хохолками-коронами, незаметно переходят в туловище. Птицы покрыты фантастическим оперением из россыпи маленьких соломенных ромбиков.

Соломенных петушок
Рис. 79. Соломенных петушок, ритуальное изображение "Жар-птицы". Вариант.

Соломенные птицы могут быть как стоящими на двух ногах (или на одной ноге-подставке), так и подвесными, изящно паря и покачиваясь на ниточке под потолком. Малейшие токи воздуха заставляют эти легкие, парящие в воздухе поделки непрестанно вращаться и покачиваться, мерцая золотистым блеском. Глядя на них, невольно вспоминаешь "Жар-Птицу" русских сказок, - не исключено, такую же соломенную поделку, сжигаемую в какой-то момент ритуального служения...

Лапоть

Разумеется, речи не идет о воскрешении древнего лапотного промысла или даже введении в быт нового типа домашних тапочек. Ни в том, ни в другом качестве лапоть не прижился, соответствующие попытки делались - и оказались безуспешными. Речь идет только о сувенирной имитации лаптя; этим нехитрым плетевом может быть оплетена пепельница либо карандашница на вашем столе.

Схема переплетения волокон в лапте
Рис. 81. Схема переплетения волокон в лапте

Лапоть в старину плели не только из липового лыка (лычники), но и из мочала (мочалыжники), из коры ракиты или ивы (верзки, ивняки), из тала (шелюжники), коры вяза (вязовики), березы (берестянники), дуба (дубовики), из тонких корней (коренники), из драни молодого дуба (дубачи), из пеньков оческов или веревок (курпы, крутцы, чуни, шептуны), из конских грив и хвостов (волосянники), наконец из соломы (соломенники). Лапоть плелся в 5-12 "строк", то есть лент, лыка. Профессионалы плели его на колодке, с использованием кочедыка, то есть специального железного крючка. Лапоть состоит из подошвы, головашки, то есть носковой части, ушника или обешника, то есть каймы, по бокам и запятника; концы ушник, связанные на запятнике, образуют оборник, петлю, в которую продеваются оборы, обмотки, которыми (в переплет накрест до колена) подвязывали портянки, шерстяные подвертки. Даль дает неисчерпаемый список синонимов лаптя: капцы, какаты, калти, бахилки, коверзни, чуйки, постолики, шептуны, бахоры, ступни, босовики, топыги...
В старину лапоть мог сплести каждый. "Это - как лапоть сплесть", - говорили о простом деле. И еще: "Лапти плетешь, а концов хоронить не умеешь"... Хоронить концы
- это технический термин в плетении, означающий, что окончания соломин и жгутов, вышедшие наружу, убирались в толщу плетева и прятались там.
"Станешь лапти плесть, как нечего есть",- меланхолично замечает Даль, и тут же добавляет, что и плетение лаптей - не выход из положения: "Лапти плесть - однажды в день есть", потому что на большее не заработаешь...


Глава 5 - часть 1

КАМЫШОВЫЕ КРУЖЕВА

Подготовка

Плетение из камыша, как и из соломы, начинается с сортировки материала. Развязав снопики заготовленной травы, тщательно отделяют стебли от листьев, отбрасывая загнившие, пересушенные или поврежденные насекомыми или грызунами. Здоровые стебли и листья рассортировывают по длине, ширине и цвету. Для сортировки по длине пучок стеблей складывают комельками в одну сторону и, стараясь не слишком сжимать их, слегка ударяют по ровной поверхности. Затем свободной рукой захватывают пучок у самой вершины и выдергивают более длинные стебли; в пучке остаются более короткие. Эту процедуру можно повторять сколько угодно раз, откладывая длинные к длинным, а короткие к коротким.
Сортировка по ширине особенно необходима, если плести предполагается из листьев. Нужны листья строго одинаковой ширины, как правило, около сантиметра, - это как раз ширина листьев узколистого рогоза. Листья широколистого сорта, естественно, побольше; впрочем, и узкие листья приходится калибровать. На сантиметровые полоски режут листья кукурузных початков. для всех этих процедур удобно сделать специальный резак, где несколько бритвенных лезвий закреплены на деревянной раме винтовыми зажимами. Возможны и другие варианты резаков. Разумеется, лезвия должны быть тщательно заточены.
Сухие травы недостаточно гибки, чтобы с ними сразу можно было работать. Закончив сортировку и подготовив нужный объем растительного материала, его запаривают, опуская на несколько минут в горячую воду. Затем травы заворачивают в мокрую ткань, чтобы они не подсохли, и время от времени увлажняют их. Можно также уложить солому в полиэтиленовый пакет. Форма, приданная изделию во влажном состоянии, хорошо сохраняется после высыхания соломы.
Если плетение выполняется из окрашенных трав, их не рекомендуется перемешивать при замачивании.

"Ткацкий станок"

Простейший и весьма прочный вид переплетения волокон - "в клеточку", то есть в шахматном порядке, когда каждая из деталей плетня (плетева) то прячется под пёресекающий ее элемент, то вновь выныривает из-под него. Эта технология применяется в плетении довольно часто. Обычно так заплетают круглые и овальные донышки различного рода сосудов, плетеных из камыша и аналогичных ему материалов- корзин и лотков, подставок под горячую посуду и хлебниц.
Часто таким же образом заплетают и их стёнки. Стебель камыша поочередно огибает камышовые стоячки спереди и сзади. Старые мастера рекомендовали, чтобы количество стоячков было нечетным: в этом случае при непрерывном плетении камышника, обогнув весь периметр, подойдет к начальному стоячку с противоположной сто роны. Считалось, что это делает фиксацию стоячка в определенном положении более надежным и тем самым увеличивает прочность изделия. Возможно, это имеет место в плетении из дозы, но для камыша и аналогичных ему материалов несущественно.

Фактура плетеной поверхности
Рис. 82. Фактура плетеной поверхности

Процедура "шахматного" плетения кажется простой, но применение некоторых рациональных приемов позволяет упростить и ускорить ее.
Нужное число стебельков выбранного растительного материала кладут на стол параллельно друг другу и закрепляющих основания зажимом, для мелких поделок таким зажимом может служить женская головная шпилька, для более крупных - канцелярский скоросшиватель; для еще более крупных поделок можно смонтировать специальный зажим, в котором рейка необходимой длины прижимается к плоской доске двумя винтовыми барашками.
Следует помнить, что участки стеблей, уходящие под зажим, будут использоваться в дальнейшем в плетении (например, для оформления бортика коробочки), поэтому необходимо выпустить их на достаточную для этих процедур длину и не зажимать их слишком сильно, во избежание смятия и растрощивания.

Коробочка, сплетенная "решеткой"
Рис. 83. Коробочка, сплетенная "решеткой"

Далее при плетении следует поочередно приподнимать вверх то четные, то нечетные продольные стебельки, каждый раз прокладывая между ними один из поперечных стебельков (заранее так подобрав их длину, чтобы справа и слева оставались участки, необходимые для дальнейшей работы.) Плетение продолжают в этой последовательности, пока не будет полностью сплетен весь необходимый фрагмент изделия.
Человек, даже поверхностно знакомый с ткачеством, сразу заметит, что в этой работе использован принцип устройств ткацкого станка: нити основы в нем точно также поочередно поднимаются и опускаются, в то время как между ними пробрасывается челнок с очередной нитью утка. Плетение намного древнее ткачества, поэтому смело можно сказать, что первые ткачи заимствовали принцип работы у плетельщиков.

Обычная, или сплошная, "плетневая" вязка соломинок
Рис. 84. Обычная, или сплошная, "плетневая" вязка соломинок

Кроме обычного "ситцевого" переплетения возможны иные варианты: например, можно пропускать продольные стебли через два на третий, каждый раз сдвигая рисунок на один стебель ("саржевое" переплетение) Это придает сплетенной поверхности интересный графический рисунок: узор выделяется не цветом, а рельефом, особенно хорошо различимым при боковом освещении. Настоящий художник легко придумает, как с использованием этой технологии можно выполнить разнообразные эффектные узоры. Разумеется, они станут еще интереснее, если различные детали плетения будут различаться и по цвету.

Чаканка

Только что описанный принцип работы широко используется для плетения различного рода циновок. По сей день адыгейцы, коренные жители Прикубанья плетут циновки с крупным геометрическим орнаментом. Поскольку они используют в работе болотную траву чакан (род осоки), то циновки эти называются "чаканки". Разумеется, точно такую же циновку можно связать, используя стебли камыша, аира или рогоза.

Чаканка
Рис. 85. Чаканка

Собирают чакан в конце лета, следя, чтобы его стебли оставались зелеными. Для окраски растительного материала в три различных цвета адыгейцы используют весьма нехитрый технологический прием. Охапку чакана делят на три равных части. Одну из них сушат на солнце, и она становится нежно-золотистой. Другую сушат в тени - ее цвет остается бледно-зеленым. Третью часть три-четыре недели вымачивают перед сушкой в воде - обычно на дне той самой реки, где был собран чакан, - и она приобретает коричневый цвет и мягкий, шелковистый блеск.
Для того чтобы циновка получилась достаточно аккуратной (а также в случае, если вы собираетесь наладить кустарную мастерскую по их изготовлению в заметных объемах), приготовьте простейший станок. Сбейте из брусков прямоугольную раму. По длине и ширине она должна соответствовать размерам будущей циновки.

На узких сторонах рамы на расстоянии около 3 см друг от друга сделайте ряд креплений для шпагатов (например, набейте ряды гвоздей). Вот и все. Кроме того, необходимо бердо, то есть деревянный брусок, ширина которого равна ширине рамы, с отверстиями, число и расстояние между которыми соответствуют числу гвоздей на каждой из узких сторон рамы и расстоянию между ними.
Между гвоздями вдоль всей рамы, от верхней ее узкой стороны до нижней, строго параллельно крепят необходимое число нитей достаточно крепкого шпагата. Он останется в циновке, выполняя в ней роль основы, поэтому не обходимо, чтобы он гармонировал с циновкой по фактуре и цвету. Ниже в книге будет рассказано, как готовить бечевки и шпагаты из природных растительных материалов и окрашивать их. В крайнем случае можно приобрести - необходимое количество конопляного или джутового шпагата или даже купить списанный корабельный канат и расплести его на каболки.
На шпагатах монтируется бердо: каждая из ниток основы продевается в соответствующее отверстие и лишь затем завязывается на противоположной стороне рамы. Не перепутайте ни одной пары ниток - иначе бердо не сможет легко скользить вдоль всей рамы. Бердо используется для уплотнения каждой очередной поперечной тростинки, вплетаемой в циновку.
Обычно циновки, чтобы сделать их более эластичными (и снизить их себестоимость), плетут не из цельных стеблей: каждый стебелек чакана расщепляют вдоль на две половины. Безусловно, как и всегда, перед плетением чакан необходимо запарить горячей водой и поддерживать во влажном состоянии в течение всей работы.
Теперь можно приступать собственно к изготовлению циновки. Несколько первых краевых поперечных тростинок необходимо взять шириной во всю циновку, иначе край
циновки не будет достаточно прочным. Начиная с пятой- седьмой тростинки, можно выплетать узор: очередной стебелек продергивают между шпагатами не на всю ширину будущей циновки, а лишь на длину, продиктованную узором. Его конец выводят наизнанку и загибают, закрепляя за ближайший шпагат, перекрытый этим же стеблем. Аналогично оформляют конец соседнего стебелька другого цвета. Закончив очередную прокладку от края до края циновки, стебля с помощью берда плотно прижимают к соседним, уже смонтированным. Следует тщательно следить, чтобы описанные стыки ни в одном месте циновки не оказались друг под другом, поэтому в узоре возможны лишь наклонные элементы (ромбы, зигзаги) и запрещены прямоугольные.
Рисунок можно предварительно нанести на шпагаты. Постарайтесь рассчитать так, чтобы ваша разметка не вышла "налицо", а оказалась на изнаночной стороне циновки.
Стебли чакана имеют некоторую конусность, поэтому нужно тщательно следить, чтобы каждый очередной стебель был строго горизонтален, не перекашивался относительно шпагатов. Это снижает эстетическое впечатление от циновки.
Завершив монтаж узора на всей циновке, положите раму на пол. Последняя процедура и весьма ответственная! - фиксация шпагатов. Их отвязывают поочередно, по два, немедленно крепко связывая их между собой. Необходимо, чтобы стебли остались плотно прижатыми друг к другу. Сначала циновку отвязывают от нижней планки рамы. Снимая циновку с верхней планки, процедуру повторяют; отвязывают пару шпагатов, выводят их из отверстий берда и связывают, и лишь затем переходят к очередной паре. Затем следует острым ножом по линейке подрезать стебли чакана на краях циновки.

Крестовины и "звездочки"

Плоскость можно заполнять двумя способами: линейно (бустрофедоном), сшивая заранее подготовленные плетежки, и радиально, расширяя освоенное пространство по спирали от центра. Мастера издревле выработали множество приемов плетения, каждый из которых наиболее рационален для какого-то конкретного круга изделий. Смысл их всех один: простым и рациональным способом, надежно, прочно и красиво заполнить стебельками содомы значительные поверхности. Мы рассмотрим два варианта: в одном из них поверхность заплетается из центра, причем соломкой по спирали оплетаются прямые радиусы фиксированной длины. Возможен и обратный способ: спиралью изогнута сама основа, которую оплетают соломой. Разумеется, основа должна быть при этом достаточно гибкой. Удобнее всего в качестве основы взять жгут, сплетенный или связанный из растительных волокон. О растительных волокнах мы отдельно поговорим в одной из последующих главах.
Эти способы заполнения плоскости широко используются в плетении, прежде всего для изготовления донышек различных поделок, круглых и эллиптических в плане. Переплетение осуществляется по одному принципу, независимо от числа концов или ветвей основы, - четыре, шесть, восемь. Большее числа ветвей сразу поместить в основание затруднительно (если, конечно, донышко не оформляется как "шахматная" плетенка, но об этом рассказывается в другом месте), и дополнительные ветви основы в этом случае добавляются при необходимости по ходу плетения.
Плетение начинают с изготовления крестовины или шести- (восьми-) угольной "звездочки" -каркаса. Две или более достаточно жестких соломин располагают при этом под необходимыми углами друг к другу и прочно связывают ниткой или бечевкой. Затем, привязав гибкую соломину к центру образовавшегося перекрестья, начинают последовательно обвивать ею все ветви крестовины или звездочки. Спираль продолжают расширять в той же последовательности на необходимое число витков, пока не получат донышко круглой или овальной формы и заданной величины.

Плетение звездочки в четыре конца
Рис. 86-91. Плетение звездочки в четыре конца (квадрата)

Если основа звездочки достаточно гибкая, то, регулируя натяжение рабочей соломины, можно свести ближе ребра каркаса, и квадрат, ромб или звездочка иной формы становится выпуклой.
Наращивание заканчивающейся соломины производят на очередном повороте вокруг любой радиальной ветви. Подложив новую соломину под конец старой, делают достаточно тугой виток вокруг "радиуса". Оставшийся кончик старой соломины через некоторое время появляется на изнаночной стороне плетения, где его и обрезают. Конец соломины заделывают, продергивая его специальным шилом сквозь предыдущий виток и туго подтягивая затем его.

Плетение звездочки в шесть концов
Рис. 92. Плетение звездочки в шесть концов

Мы сказали, что на каркас желательно использовать, более жесткие стёбли соломы. Ничто не мешает нам поставить сюда и еще более жесткие и прочные стебельки камыша, рогоза или аира, а в некоторых случаях, если мы желаем придать изделию большую прочность, - металлическую проволоку (медь, алюминий, сталь) или даже хорошо гнущиеся ивовые прутики. Разумеется, в случае использования металла нужно тщательно следить, чтобы каркас был полностью закрыт оплетающей соломкой со всех сторон.

Внешний вид выпуклых звездочек
Рис. 93-94. Внешний вид выпуклых звездочек в четыре и шесть концов

Плетение всегда выглядит элегантнее, если использовать солому двух или большего числа различных оттенков. Оно получает при этом особый ритм, подчеркивающий естественную красоту природного материала. Разумеется, при этом необходимо строго чтобы добавляемые соломины были нужного оттенка.
На основе этой технологии плетения можно сплести массу удобных, красивых и полезных вещей - вазы для овощей и фруктов, лотки, подносы и хлебницы.


Глава 5 - часть 2

Хлебница

В отличие от обычной "звездочки", в этом случае донышко плетут из стеблей камыша в шахматном порядке; выступающие концы камышин образуют стойки стенок блюда. При необходимости, закончив плетение донышка, можно рядом с прежними стойками добавить в плетево дополнительные. Все стойки поочередно оплетают стеблями соломы или также камышинками, укладывая их в плетево как можно более плотными рядами. В середине плетения можно один или два ряда провязать для прочности "веревочкой"; об этом способе плетения рассказано ниже.
Провязав последний ряд, приступают к заделке бортов. Проще всего это сделать, втянув конец каждой стойки в плетево рядом с соседней стойкой. Это удобно сделать шнуровальным шилом (с помощью которого шнуруют мячи): его просовывают вдоль той стойки, куда предполагается убрать очередную камышинку, продевают эту камышинку в отверстие шила и втягивают ее в плетево. Втягивать их можно плотно, а можно и не очень, оставляя по краям небольшие петли равных размеров. Там самым край хлебницы окажется оформлен декоративным узором.

Начало плетения
Рис. 95. Начало плетения

Различного рода вазочки, сухарницы, подносы и т.д. из камыша и аналогичных ему материалов имеют прежде всего декоративный, эстетический смысл, поэтому так важно необычно, ярко, ажурно оформить их наружный край. Такое завершение называется бордюром. Разработано множество бордюров различного вида, которыми оформляют край плетеного изделия. Ниже приводится несколько образцов бордюров. Разумеется, каждый мастер может выдумать свой, новый, оригинальный бордюр. Загибы стоек можно делать как по дуге окружности, так и под углом; закреплять свободные концы в плетево можно и через один стоячок, и через несколько. Высота этих загибов может быть как одинаковой, так и ритмично чередующейся. Чтобы четко выявить этот ритм, желательно при затягивании свободного конца подкладывать под него шаблон одного, двух или нескольких различных видов.

Заделка концов плетения
Рис. 96. Заделка концов плетения

Шило-шнуровку можно купить в любом магазине спорттоваров. Но его не так уж сложно сделать своими руками: вязальную спицу раскаляют посередине и, медленно остудив металл, сгибают ее пополам. Острые концы соединяют и вбивают в деревянную рукоятку.

Вариант оформления края изделия
Рис. 97. Вариант оформления края изделия
Готовая хлебница
Рис. 98. Готовая хлебница

Из ивы или из толстой проволоки, оплетенной камышом или соломкой изготавливают два обруча одинакового диаметра. Их связывают под прямым углом, в нижней половине подставляют дополнительные опорные дуги (по две или три в каждой четверти), оплетая их в обоих узлах прочными камышинками. В ходе плетения подставляют новые дуги каркаса, исходя из того, чтобы расстояние между ними было более или менее постоянным. Плетут от обоих узлов к середине.

"Белорусская" корзинка. Начало плетения
Рис. 99-101. "Белорусская" корзинка. Начало плетения

Соломенные шкатулки

Еще одно чудо, которое можно создать из соломенных звездочек и объемных (отделочных) плетежков это соломенные шкатулки. Золотистые, как хлеба в поле с их нежным шелковистым блеском, они могут стать украшением и скромной квартиры, и интерьера фирмы, два раза в год проводящей евроремонт. Их фигурные плетеные застежки, ручки, их плоскости, пронизанные ломающимся и в тоже время четким ритмом, могут очень много неожиданного и непредсказуемого сказать сердцу того, кто задержит на них свой взгляд...
Казалось бы, что в них - плетеные ромбы, расчлененные ритмом матово поблескивающих стебельков, да витой круглый соломенный жгут с его повторяющимися тщательно проработанными мелкими деталями... Игра светотени, обеспечивающая тонкие тональные переходы цвета... Но где-то меж их соединений, в этом декоративном и пластическом решении объема кроется не только чувство красоты материала, но и... любовь к своей степи, к своей Родине.
Шкатулка должна казаться цельноплетеной из соломы, но на самом деле это не так. Декоративная шкатулка собирается из двух типов основных элементов: плетеных соломенных квадратов (ромбов, иногда, реже, треугольников или шестиугольников), и витого (отделочного) соломенного плетежка, которым оформлены стыки этих квадратов. Часто шкатулка собирается на картонном или деревянном каркасе, в который включена и откидная крышка, смонтированная на петлях. Иногда поступают еще проще: декорируют соломенным плетевом готовую коробочку с крышкой. Разумеется, мастерство исполнителя состоит в том, чтобы пользователь не заподозрил этого: шкатулка должна казаться ему цельноплетеной. При этом шкатулка должна быть легкой, ажурной, с красивым рисунком диагональных линий переплетений внутренних сторон квадратов.

Шкатулка из "звездочек" и отделочных плетежков
Рис. 102. Шкатулка из "звездочек" и отделочных плетежков

Соломенные квадраты часто выплетают на каркасе из тонких круглых палочек, камышинок или прутиков лозы.
Иногда, особенно если квадраты предполагается делать не плоскими, а выпуклыми, удобно можно использовать для каркаса проволоку; ее можно надежно замаскировать, продев в соломину.
Витой шнур из 5-б соломин плетут на каркасе из проволоки. Он должен быть достаточно длинным; впрочем, важна только суммарная длина, ибо при сборке шкатулки этот шнур разрезают на части нужной длины. Разумеется, цвет, размеры и характер плетения во всех частях шнура должны быть идентичными, иначе ощущение цельности шкатулки смазывается.

Вариант соломенной шкатулки
Рис. 103. Вариант соломенной шкатулки

Перед началом работы необходимо иметь точный чертеж шкатулки с указанием всех размеров. При сборке шкатулки имейте ввиду, что реальные размеры соломенных деталей могут отличаться от проектных на два-три миллиметра в любую сторону
Донышко и крышку собирают из квадратов и помещают их в рамку из витого плетежка. Сборка осуществляется проверенными способами: нитками и клеем. Стенки шкатулки собирают на уже готовом донышке. Как правило, каждая из стенок состоит из двух или более соломенных квадратов.

Еще один вариант шкатулки из соломы
Рис. 104. Еще один вариант шкатулки из соломы

Линии раздела квадратов и ребра шкатулки оформляют вертикальной стойкой из витого плетежка, таким же плетежком, в который спрятана проволока или рейка, придающая шкатулке жесткость, проходят и вдоль стыков стенки с донышком, и сверху, где этот плетежок аккуратно скрепляет все четыре стеночки. Крышку прикрепляют к задней стенке шкатулки либо нитяными "петлями" по крайней мере в двух местах, либо лучше - полоской мяг кой кожи, подходящей по цвету и фактуре. Крышка должна свободно откидываться и не болтаться на петлях. Пришивая ее, проводите иголку не между соломинами витого отделочного плетежка, а за тем проволочным или деревянным "ребром жесткости", которое спрятано внутри него.

Конфетница
Рис. 105. Конфетница

Варианты форм и размеров шкатулок могут быть самые разные. Известны круглые и овальные, прямоугольные и шестигранные шкатулки Изменяя размер плетеных квадратов, их количество в основании и на стенках, используя выпуклые квадраты-пирамиды, варьируя толщину витой плетенки и количество ее рядов в основании, на крышке и стенках, можно добиться в таких изделиях оригинальности. Большую декоративность придают шкатулкам фигурные плетеные ручки, застежки, выполненные из витой плетенки.
Разумеется, если необходимо тиражировать изделие, выдерживая при этом безупречную форму и стандартный размер, нельзя обойтись без шаблонов. Одни мастера готовят жесткие рамы и формы, прямоугольные, круглые, овальные Другой использует накладные обручи и рамки (бюгели). А третьему достаточно лекал.

Плетение веревочкой

Смысл плетения "веревочкой" состоит в том, что поперечными волокнами (соломой или камышом) не только оплетают продольные стойки, но и переплетают их при этом между собой. Мы как бы свиваем веревочку из камышовых стебельков, плотно охватывая при этом ими каждый стоячок.

Плетение "веревочкой" в две соломины
Рис. 106. Плетение "веревочкой" в две соломины (показано три ряда такого плетения)

Две "веревочки", сплетенные рядом в противоположных направлениях, называются "елочка", ибо они образуют именно такой рисунок.

Плетение "елочкой" в две соломины
Рис. 107. Плетение "елочкой" в две соломины (показано два ряда)

В этом виде плетения нет ничего сложного, но, тем не менее, он отличается высокой прочностью. Плетение это часто применяют у места перехода от донышка к стенкам, для их укрепления довольно часто им заканчивают стенки, провязывая "веревочкой" прочный контур по самому верху. Используется этот способ и для соединения и скрепления элементов при ажурном плетении. При плетении тапочек из камыша "веревочкой" провязывают подошвы.

Плетение веревочкой в три соломины
Рис. 108. Плетение веревочкой в три соломины (показано три ряда такого плетения)

Известно несколько видов плетения "веревочкой". Обычно их типы различают по числу используемых поперечных элементов: "веревочка" в две, три и более соломин. Несколько вариантов плетения "веревочкой" приведено на рисунках. Чтобы ряды плетения непрерывно шли по спирали, число стоек должно быть нечетным.

Плетение "елочкой" в три соломины
Рис. 109. Плетение "елочкой" в три соломины (показано два ряда)

При плетении "веревочкой" или "ёлочкой" в три соломины расход материалов повышается в полтора раза и изделия, соответственно, получаются заметно тяжелее, но и заметно прочнее.

Корзина для бумаг

Стойки у корзины могут быть достаточно разрежены; обычно берут двенадцать-шестнадцать достаточно длинных стволиков камыша. В основании - "шахматная" плетенка 3 х 3 или 4 х 4, затем донышко выплетают простым плетением по спирали.
Начало бортика плетут веревочкой, затем вновь переходят к простому плетению. На некоторой высоте плетение прекращают, а стойки попарно перекручивают друг с другом. В этом месте рекомендуется по всему периметру выплести один или два витка "бантом" (см. далее). Этот прием, придающий стенкам ажурный вид, повторяют несколько раз, чередуя его с простым плетением или плетением "веревочкой".

Корзина для бумаг. Детали плетения
Рис. 110-111. Корзина для бумаг. Детали плетения.

Последние, верхние нитки желательно провязать "веревочкой", в два или три ряда. Затем аккуратно заделывают борта, просовывая конец каждой стойки в плетево рядом с соседней. Эта операция проделывается шилом-шнуровкой.

Корзина для бумаг
Рис. 112. Корзина для бумаг

Хозяйственные изделия

Используя ту же технологию, но варьируя форму и размеры, можно плести различного рода конфетницы и хлебницы. Несколько первых рядов боковой стенки выплетают "веревочкой", затем поочередно переходят к простому и ажурному плетению. Рекомендуется через шесть-восемь рядов простого плетения проплетать два-три ряда "веревочкой". Ажурную кайму не рекомендуется начинать выплетать слишком низко.

Сухарница
Рис. 113. Сухарница

Подчас не существенное на первый взгляд изменение в наклоне или изгибе стебелька, тиражированное в плетеве, повторенное много раз в конструкции края изделия, приводит к необычному эффекту, вызывающему новое эстетическое впечатление. И разве не это называется "дарить людям радость", разве не это является настоящей целью любого мастера?

Оформление верхнего края изделий

Уплотненную кромку изделия плетут "веревочной" или "елочкой". Затем в нее заделывают концы стоек, где их и обрезают. Варианты заделки концов весьма разнообразны, некоторые из них приведены ниже.

Варианты краевых бордюров из камыша
Рис. 114-116. Варианты краевых бордюров из камыша

Технология заделки камыша в край изделия и применяемые при этом инструменты описаны выше, при рассказе об изготовлении хлебницы. Разумеется, приводимыми ниже примерами далеко не исчерпываются варианты оформления края, настоящий мастер всегда найдет что- то новое, свое.

Хлебница
Рис. 117. Хлебница

При изготовлении различного рода хлебниц и сухарниц следует помнить о необходимости их периодической очистки от крошек. Если крошки будут оставаться в них, забиваясь в трещинки и щели, в вашем доме могут появиться тараканы. Поэтому к отбору стебельков камыша, рогоза или аира, использованных в этих поделках, следует отнестись особенно тщательно. Они безусловно не должны иметь трещин. Кроме того, эти изделия неплохо покрывать лаком, устраняющим не только трещины в материале, но и скрывающим неплотности плетения.


Глава 5 - часть 3

Корзинка из камыша

Подобно конфетницам и хлебницам из камышовых стеблей можно плести различного рода корзинки. Хозяйственные корзины чаще делают из ивы, но достаточно прочную, легкую и удобную корзину можно сплести и из камыша.

Корзинка из камышовых стеблей
Рис. 118. Корзинка из камышовых стеблей

Дно плетут из 12-14 продольных стеблей камыша, переплетая их с 6-8 поперечными. Количество стеблей зависит от предполагаемых размеров изделия.

Ручки готовой корзины оплетают "отделочным" плетежком, используя соломку или камыш. Как и всегда, использование камышинок различных цветов и оттенков улучшает эстетические характеристики корзины.

Изготовление цветочного кашпо

Донышко кашпо. Начало плетения и общий вид

Рис. 119-120. Донышко кашпо. Начало плетения и общий вид

Донышко кашпо. Вид сбоку
Рис. 121. Донышко кашпо. Вид сбоку

Донце кашпо нельзя изготовить описанными выше способами, так как в нем должно быть отверстие для стока воды.
Чтобы выплести донышко цветочного кашпо, концы 14-16 побегов камыша переплетают двумя-тремя рядами "веревочки", разложив их по радиусам. Последующие ряды выполняют простым "плетением, а к "веревочке" вновь обращаются, начиная выплетать основание стенок. Плетение можно вести непосредственно на том горшке, на котором оно будет установлено.

Оплетка бутылок

Когда-то, в дополимерную, допенопластовую эпоху, почти единственным способом защитить бутылку от ударов было оплести ее камышом или соломкой.

Оплетка стенок бутыли | Донышко бутыли
Рис. 122. Оплетка стенок бутыли | Рис. 123. Донышко бутыли

Камыш легкий и пористый, служит надежной теплоизоляцией, долго сохраняя прохладу даже в жаркий день.

Баллон, оплетенный камышом
Рис. 124. Баллон, оплетенный камышом

В любом романе ХVII-ХIХ века непременно присутствует "оплетенная соломой бутыль доброго вина". Но сейчас эти традиции забыты. Между тем оплести бутылку сравнительно легко и просто.
Разумеется, точно так же можно оплести различного рода баллоны и банки; разумеется, чем крупнее вы выбрали стеклянное изделие, тем толще и прочнее должны быть использованные в его оплетке стебли камыша. В некоторых случаях желательно вводить в конструкцию плетева веревку, увеличивающую его прочность. Кроме того, если вы решили оплести, например, десятилитровый баллон, не забывайте о необходимости монтажа ручек, для которых нужно предусмотреть самостоятельные элементы силового крепления
Донышко оплеток бутылей выполняются уже описанным способом, затем бутыль помещают на него, поднимают стойки вдоль стенок бутылки и оплетают их соломой или камышом. Оплетая бутыль, мастера прикрепляют к ней ручку, а иногда и деревянное горлышко.
Простейший способ сделать ручку - вплести в оплетку соответствующим образом изогнутый ивовый прут, для прочности вверху его огибают вокруг горлышка бутыли, прочно закрепив шпагатом, внизу - вплетают в "веревочку", идущую вдоль основания донышка. Поверху прут оплетают отделочным плетежком.
Пока стенки бутыли остаются вертикальными, не меняется и количество стоек в оплетке. Там же, где бутыль начинает сужаться, стойки начинают постепенно убирать одну за другой, аккуратно срезая их, чтобы плетево продолжало оставаться тесно прижатым к горлышку. У горлышка бутыли стоек останется совсём мало. Здесь провязывают два-три ряда "веревочки" и заделывают стойки в ее толщу с помощью шнуровального шила.

Плетение "бантом"

До сих пор мы соединяли при плетении ветви основы помногу сразу, одну за другой, направляя оплетающие их стволики поперек их всех. Но существует иной способ плетения, когда соединяют только две ветви основы, по всей длине, и лишь затем переходят к следующей, соседней паре. Оплетающие стволики при этом, разумеется, направлены в общем и целом не поперек, а вдоль стволиков основы. Этот простой и удобный способ плести "кружева из травы" называется "вязка узлом" или "бантом".

Плетение "бантом"
Рис. 125. Плетение "бантом"

Смысл техники заключается в том, что, охватив одной петлей два соседних стволика основы, эту петлю затем не прячут, а, наоборот, выявляют, обертывая ее несколько раз все той же соединительной бечевкой (или соломиной). Несколько "расставляя" ветви спирали, являющейся основой, этот способ плетения позволяет заполнять значительные плоскости нарядным ажурным плетением.

Плетение "бантом" с усилением элемента декоративности
Рис. 126. Плетение "бантом" с усилением элемента декоративности

Плотность плетения можно менять, увеличивая или уменьшая расстояние между "бантами".

Плетение "бантом" по зигзагообразной основе
Рис. 127. Плетение "бантом" по зигзагообразной основе

При плетении по спирали с каждым новым витком диаметр круга увеличивается. Весьма изящная картина получается при этом, если, слегка меняя расстояние между бантами, постараться, чтобы на один бант в предшествующем витке спирали приходилось два банта в последующем нитке. Вся плоскость оказывается пронизанной единым ритмом.
Разумеется, основу плетева можно уложить не округлой спиралью, а, например, прямоугольной или зигзагами, не меняя ничего в самом способе плетения. Это приведет к новым, оригинальным и интересным вариантам заполнения поверхности.

Плетение "бантом" по спиральной основе.
Рис. 128. Плетение "бантом" по спиральной основе.

Прямоугольная сумка

Предложенную технику плетения можно применить к изготовлению прямоугольной сумки. Она плетется из трех деталей - одна, большая, представляет собой обе широкие стенки и донышко сразу, две другие - это правая и левая стенки. Кроме того, соломкой оплетают длинную кольцевую веревку (или жгут из растительных волокон) - это будут ручки будущей сумки и отделка ее боковых граней.

Прямоугольная сумка из соломы | Круглая сумка из соломы
Рис. 129. Прямоугольная сумка из соломы | Рис. 130. Круглая сумка из соломы

Круглая сумка

Выплетаются две круглые детали одинакового диаметра и одна длинная деталь, ширина которой будет определять ширину сумки. Между собой их соединяют гибкими стеблями ситника или рогоза. Для круглых деталей основу укладывают спиралью, для узкой -зигзагом. Разумеется, в основу плетева следует положить значительно более тонкий жгут, чем когда мы плели половички! Поскольку плетение должно быть достаточно прочным, каждый узел затягивают как можно туже. Особое внимание нужно уделить ручкам сумки. В их основу нужно положить два ивовых прута или стальную проволоку, а затем особенно плотно и тщательно оплести их, чтобы нигде не просвечивал материал основы.
Если вы решили изготовить каркасы ручек из ивового прута, необходимо добиться их одинаковости. Делают это так. После распаривания прута из него выплетают несколько колец, фиксируя их в кастрюле или бочонке подходящего размера. Там они и должны высохнуть - на солнце, на печи или на батарее отопления.
Разумеется, как и всегда, сумка будет выглядеть привлекательнее, если в плетении будет использована солома двух или трех оттенков; как и всегда, при этом от мастера требуется вкус, чувство гармонии и декоративной выразительности.

Вазочка для цветов

Это - не бытовые предметы, как корзинка, а украшения интерьера, поэтому эстетические требования к ним более высокие: геометрически правильные формы, точный выбор пропорций, безупречность плетения. Разумеется, нужно применять и отборный материал.
Для донышка берут деревянный брусок, в сверления которого вставляют камышинки основы. Значительный объем цветов на длинном рычаге может представлять серьезную опасность для устойчивости вазы, поэтому в донышко необходимо вделать груз - кусок свинца необходимой формы. Его достаточно просто отлить в домашних условиях. Правильную форму вазы можно получить, используя болванку-шаблон необходимой конусности.

Варианты цветочных вазочек
Варианты цветочных вазочек
Рис. 131-132. Варианты цветочных вазочек

У самого основания камыш плетут "веревочкой" в два, а лучше в три конца. Сплошное плетение далее можно чередовать с решетчатым. Если вы выбрали значительно расширяющуюся кверху вазу, по мере увеличения диаметра необходимо добавить дополнительные стоячки. Перед завершением изделия снова заплетают "веревочку". Плетение заканчивают бордюром.


Глава 6

СОЛОМЕННЫЕ ЖГУТЫ

- Шланг, в позу!
Индийский факир - змее

Одна соломина хрупка и не прочна. Пучок соломин, слегка перекрученный и обвязанный бечевкой, образует новый материал - легкий, прочный, пластичный и удобный в обращении.

Вязка жгута
Рис. 133. Вязка жгута

Уложенный по спирали плотными нитками, он образует мягкие и прочные звуко- и теплоизолирующие плоскости; уложенный по вертикали, кольцо на кольцо, соломенный жгут может стать основой неожиданных изделий, эффективно соответствующих своему назначению.

Жгут из растительных волокон
Рис. 134. Жгут из растительных волокон

Разумеется, в больших изделиях нитки жгута поддержаны более прочным, чем солома, каркасом - прутьями лозы, орешника, гибкими корнями... Но скреплены - точнее, сшиты - между собой они все теми же льняными или

пеньковыми бечевками, а иногда и липовым лыком. Так и называли порой эту технику плетения - "шитье лыком".
Сплетенные из соломенных жгутов емкости, в которых хранили зерно и муку, порой достигали в высоту человеческого роста. А называли их "короб", "соломяник", "шиян"…

Ульи-сапетки из соломенных жгутов
Рис. 135. Ульи-сапетки из соломенных жгутов

Круглые или овальные плетеные крышки для этих соломенных бочек использовали как подносы, например, для подавания блинов, отчего и назвали их "блинницами". А небольшие емкости этого же вида - "севеньки", "севни" - использовали при севе зерна: по бокам у них были плетеные из лозы ушки или веревочные петли, а уж к ним прикрепляли ремень или веревку. Такие точно коробки с крышками - "лубки"- носили и бродячие торговцы, коробейники…
При помощи спирального плетения из жгутов можно сделать разного рода коврики и корзины и блюда.
На гербе Нахичевани, армянского городка, входящего ныне в черту города Ростова-на-Дону, изображены улей и пчелы. Улей необычный: он сплетен из соломенных жгутов. В горных районах Кавказа по сей день пчелиные ульи, так называемые сапетки, плетут из соломенных жгутов. Ульи здесь каждую весну поднимают высоко в горы, на альпийские луга, а осенью возвращают в долину, укладывают на зимовку в сараи. Соломенные жгуты оказались идеальным материалом для таких ульев. Сплетенные из них, ульи оказались легкими и практически не разрушающимися; вследствие малой теплопроводности соломы пчелиная семья не боится ни прямых знойных лучей солнца, ни утренних заморозков, ни затяжных дождей и пронизывающих ветров... В таких же домиках, сплетенных из соломенных жгутов, устраивали наседку на яйцах.

Челнок
Рис. 136. Челнок

Связать жгут просто: пучок растительных волокон оплетают длинной бечевкой. Разумеется, даже в таком простом деле есть свои секреты. Для получения жгута равномерной толщины нужно подобрать или свернуть из листа жести конусообразную трубочку, и наращивать жгут, вставляя пучки соломы в ее широкий конец. Особенным шиком будет использовать в плетении не фабричную веревку, а сплетенную самим из тех же растительных волокон - крапивы, льна, конопли или других подходящих растений.

Половой коврик из соломенных жгутов
Рис. 137. Половой коврик из соломенных жгутов

Для жгута качество растительного материала, столь важное для других видов плетения, почти не имеет значения. Годятся любые отходы растительного сырья, все их недостатки сойдут на нет в туго скрученном и прочно увязанном жгуте.

Корзина для детских игрушек из жгута
Рис. 138. Корзина для детских игрушек из жгута

Вязку жгута и изготовление из него готового изделия можно совместить в одном процессе, как обычно и поступают. Обернув бечевкой пучок волокон, ее тут же необходимо зацепить за петлю бечевки на предыдущем нитке жгута. Какую именно? Это решать мастеру, ибо ответ на этот вопрос зависит от того, какую форму он хочет придать изделию.


Глава 7 - часть 1

ВЕРЕВКА

Кроме соломы злаков, для изготовления плетеных изделий и их отделки можно использовать веревку. В принципе годятся веревки фабричного производства, однако вы вскоре убедитесь, что, используя их, разрушаете художественный образ. Изделие выглядит целостным, только если веревка сплетена из того же растительного материала, что и изделие, и, значит, нужно учиться вить веревки различной толщины
Какие травы годятся для витья веревок? В старину наиболее тонкими считались -конопляные. Эти волокнистые растения наряду с джутом и сизалем, введены сегодня в культуру, из их волокон можно сучить нитки, вить веревки и канаты, а из нитей и веревок - плести рогожи и плетенки, вязать сети и ткать холсты. Их в первую очередь и нам нужно иметь в виду. Однако для наших целей годятся также листья рогоза, стебли камыша и ситника. Прочные, длинные и гибкие волокна дают стебли крапивы, хмеля и иван-чая.
Как приступить к делу? Разумеется, начинать надо со сбора растительного материала.

Снова сбор трав

В какую пору удобнее его выполнять? Летом? Как раз наоборот: конец весны и начало лета - самое неудачное время для сбора трав. Заготавливать сырье для витья веревок лучше начинать в сентябре - октябре, когда бурая грязно-коричневая трава прибита к земле нудными осенними дождями, но по-прежнему стоят стебли пустырника и крапивы, полыни-чернобыльника, репья-лопуха да конопли.
Везде можно найти их: на городских пустырях, у заборов, и уж конечно загородом - по дороге на ваш садовый участок, по краям дорог и лесополос, в оврагах и на лесных вырубках, по берегам реки рядом с автозаправочной станцией... Не смущайтесь их очевидной невзрачностью: серые, мокрые, изломанные стволики вполне пригодны для той цели, которую вы им назначили. Прихватив в багажник мешок для них!
Легко отыскать нужные вам травы и снежной зимой: их будылья возвышаются над сугробами. Забота в другом: сможете ли вы отличить нужные вам травы вот в таком виде: без листьев, цветов, плодов? Легче всего это сделать весной, когда из-под сухих прошлогодних стеблей появился молодой (и непригодный еще в дело) подрост. Вот они, не круглые, а словно бы граненые стебли прошлогодней травы, отбеленные дождями и туманами, высушенные жарким солнцем. Многие из них сломались, и в местах изломов хорошо видны длинные серые волокна, напоминающие паклю. Они-то нам и нужны! К слову, эти пучки прочных волокон широко используют для устройства гнезд и утепления нор птицы и зверушки…
Лучше всего собирать именно эти волокна; однако в полевых условиях отделить их затруднительно. Собирая стволики растений, не старайтесь сохранить их целыми, наоборот, смело ломайте их на куски для удобства помещения в тару - сумку или мешок. Не заботьтесь также об их сушке и хранении, не развешивайте под навесами, на чердаке или в сарае это не солома для плетения, которую нельзя и помять: первичная обработка волокнистых материалов - это настоящий ад!

Крапива

Злая ведьма обратила двенадцать братьев в диких лебедей. Как избавить их от колдовского морока? Добрая фея открыла секрет их сестре; для одоления чудовищных чар нужно нарвать длинных тонких стеблей кладбищенской крапивы, размять их, отделив волокна, расчесать кудель, напрясть из нее ниток, соткать холст и сшить из него двенадцать рубашек. Надев их, братья вновь обрели человеческий облик; только одного рукава не успела доделать преследуемая сестра (ее, если вы помните эту очаровательную сказку, обработанную Андерсеном, за малым не сожгли на костре), и у младшего брата вместо руки так и осталось лебединое крыло...
Крапива - "зелье, что и слепой узнает": может быть, первое из волокнистых растений, которое человек стал сознательно использовать, - прежде всего, вероятно, для изготовления рыболовных верш и сетей, а уж затем, на опыте убедившись в ее несравненных достоинствах,- дня производства длинных и прочных волокон, из которых пряли великолепную нить. Древнейшая в мире рыболовная сеть, относящаяся к эпохе неолита (найдена археологами на западном берегу Ладожского озера) была сплетена из крапивных волокон.

Крапива
Рис. 139. Крапива

Постепенно крапива почти повсюду была вытеснена коноплей. Тем не менее интерес к крапиве тон дело пробуждается вновь. В некоторых странах крапиву, как прядильное растение, культивируют по сегодняшний день. Особенным спросом ткани из крапивных волокон, из которых шили пальто и костюмы, пользовались в Европе в тридцатых годах, перед второй мировой войной.

Конопля

Конопля
Рис. 140. Конопля

"В Скифской земле произрастает конопля - растение очень похожее на лен, но гораздо толще и крупнее. Этим конопля значительно превосходит лен. Ее там разводят, но встречается и дикорастущая конопля. Фракийцы изготовляют из конопли даже одежды, настолько похожие на льняные, что человек, не особенно хорошо разбирающийся, даже не отличит, льняные они или из конопли. А кто никогда не видел конопляной ткани, тот примет ее за льняную", пишет Геродот. Сведения эти восходят к дохристианской эпохе - середине первого тысячелетия до нашей эры.
Однако Геродот знает о конопле и иное: "Взяв это конопляное семя, скифы подлезают под войлочную юрту и затем бросают его на раскаленные камни. От этого поднимается такой сильный дым и пар, что никакая эллинская паровая баня не сравнится с такой баней. Наслаждаясь ею, скифы громко вопят от удовольствия".
Мужские растения sativa на Руси называли посконь или замашка; соответственно, целые деревни ходили в посконных и замашковых рубахах и штанах. Другой вид конопли, Cannabis indica, назывался соколья трава. Волокно конопли именуется пенькой. Чрезвычайно прочное, оно не портится от влажности и широко используется при изготовлении парусов, веревок и канатов для нужд Морского флота. Делают из него также шпагат и брезенты, пожарные рукава и упряжь, рыболовные сети.
С коноплей был связан весь быт русского крестьянина. Из конопляных тканей шили одежду и предметы повседневного быта, паруса и мешки, ткали ковры, вили веревки. Конопляник засевали на лучшей, удобряемой земле "на задах", то есть между двором и гумном. "Мал, да конопляник; велика, да моховина", - так пословица зафиксировала ценность конопли в народном сознании.
Сеяли коноплю на седьмую субботу по Пасхе (клечальную). На Феофана (12 марта) замечали: туман - значит, лен и конопля будут урожайными. Конопля не только одевала, но и кормила человека: по деревням пекли караваи с конопляным соком (балабашки), выпечки из гречишного теста, обваленного в толченом конопляном семени (повалюхи), ком толченого конопляного семени был лучшим лакомством. Автор этих строк помнит, что еще в конце 50-х - начале 60-х годов все пустыри были покрыты полутора-двухметровой стеной мощных растений конопли. Потом коноплю правдами и неправдами свели, и - свято место не бывает пусто - пустыри заросли амброзией...

Конопля (слева женское, справа мужское растение)
Рис. 141-142. Конопля (слева женское, справа мужское растение)

Погубили ее хиппи. При Брежневе, те, кто думал, что отвечают за нравственное здоровье страны, решили, что "наша молодежь" тоже может накуриться "травки" и начать что-нибудь такое, радикально-революционное... И - конопля невинно попала в опалу...

Лен

Лен стал культурным растением очень давно. Лен по виду растений делят на ростун, долгунец, дающий долгие, но жесткие волокна, и кудряш, с волокном мягким и тонким, но более коротким. Посев льна заканчивали "на Олену", 3 июня (21 мая ст. ст.). Лен две недели цветет, четыре недели спеет, на седьмую семя летит. "На Марию (4 августа, 22 июля ст. ст.) сильные росы - льны будут серы и Косы"
Заканчивались работы со льном на Параскеву-льняницу, 10 ноября (27 октября ст. ст.), когда первины льна приносили для освящения в церковь.

Лен (долгунец и кудряш)
Рис. 143-144. Лен (долгунец и кудряш)

Хмель

Принадлежит к семейству конопляных, многие представители которого дают прекрасное волоконное сырье. Растение хорошо известно практически повсюду, кроме северных тундр и южных пустынь. Широко культивируется, встречается в диком состоянии в поймах рек, оврагах, долинах, на лесных полянах.
Кроме стебля, из которого мы собираемся выделывать волокна для веревок, ценным сырьем являются шишки хмеля, используемые в пивоварении. Их сбор ведется осенью (с самого начала августа). Золотисто-зеленого цвета и характерного хмельного запаха, они содержат вещество с легким наркотическим действием - лупулин (хмель по латински - Hunulus Lupulus). Русское название хмеля не случайно совпадает с наименованием одного из приятнейших состояний организма.

Кипрей узколистый

Прочные волокна получают из коры, снятой со стеблей кипрея узколистого. Заготавливают растение осенью: в черный цвет ее красят отваром ржавого мха, а чтобы волокна блестели, в красящий раствор добавляют рыбий жир.
Кипрей называют еще иван-чаем, или дикой коноплей. Его волокна идут не только на плетение, но и для витья веревок, выделки рогожек и мешковины.

Кипрей
Рис. 145. Кипрей


Глава 7 - часть 2

Получение волокон

Обработка растений для получения растительных волокон в старину начиналась с мочевила - канавы, где стебли топили на две-три недели, пригружая их притугами и добавляя туда же навоз и золу. Иногда для мочки или гноенья льна и конопли рыли копань, специальную яму, выбирая место для нее поближе к болоту. Если же лен и коноплю мочили прямо в речных омутах, то ниже по течению всплывала одохль, снулая рыба, не выдержавшая "запахов", идущих по реке в результате мочки. В мочевиле в результате процессов брожения разрушались многие растительные клетки, кроме прочных лубяных волокон.
То, что оставалось в мочевиле от снопиков льна и конопли, высушивали на стлище. Последнее стлище на льны считалось "на Предтечу" или на Ивана постного ( 11 сентября, или 29 августа по ст. ст.), день строгого поста.
Высушенную траву - тресту, мяли в специальной мялке (мялице) - колоде с продольным желобом, к которой на шарнире был соединен тяжелый брус с ручкой - било.
Жесткие, деревянистые части стволиков (кострика) разбивались в кусочки, а гибкое и прочное лубяное волокно оставалось невредимым. Важность этой процедуры крестьяне отметили пословицей "Недомнешь мялкой, так и не возьмешь прялкой". Корень у слова "треста" тот же, что и у "трость": иногда трестой называли также тростник, камыш, осоку и пырей.
Затем трест трепали, ударяя пучком размятых стеблей о столб или перекладину, либо, наоборот, били деревянным трепалом по тресте, выбивая из нее кострику. И, наконец, тресту расчесывали деревянным гребнем, готовя волоть, а потом чесали щеткой из жесткой щетины, отделяя пачеси или изгребья, идущие на второсортный подкладочный холст, от чистеца, сортового льна. В результа те получалась кудель - облачко нежных белых волокон, готовых для прядения.

Веретено
Рис. 146. Веретено, где в качестве шпули используется катушка, зафиксированная специальной защелкой

Пряли девушки долгими зимними вечерами при свете лучинок, длинных сосновых щепочек, дающих при горении долгое ровное пламя. Набрав рученьку (горсть) льну - или конопли, девушка пальцами вытягивала ее в длинную и как можно более тонкую прядку, а затем туго закручивала ее в нить, пользуясь веретеном - родом юлы, вращающимся на полу у ног девушки. Когда очередной участок нити был готов, девушка неуловимым движением снимала ее с зацепа веретена и тут же наматывала на веретено, пользуясь его инерцией (веретено - это еще и шпуля для собирания готовой нити)
Устраивали супрядки, посиделки-вечеринки, когда в выбранную избу сходились девки со своими прялками (замужним тут было не место), пели песни под жужжание вращающихся веретен, рассказывали сказки; бывали здесь и пирушки, угощенья, особенно если хозяйка раздавала для прядения лен или пеньку, а потом собирала готовую нить и угощала работниц ужином...

Витье веревок

Вот эту старинную процедуру в том или ином виде нужно восстановить, оживить, реанимировать, если мы хотим получить свою собственную бечевку или веревку. Наиболее перспективны в этом о волокна крапивы, иван-чая и позабытой конопли, нити из которых имеют особую прочность. В случае создания малого канатно-веревочного предприятия у него может быть второй профиль - пищевкусовой, ибо из листа и цвета иван-чая издревле готовили очень вкусный напиток, а листья и молодые побеги крапивы употребляли в пищу. Крапива- самая ранняя зелень: с начала апреля, с Благовещенья (7 апреля, 25 марта ст. ст.), можно найти ее нежные, пушистые красновато-коричневые ростки среди прошлогодних будыльев. А день 16 мая (3 мая ст. ст.), так и назывался: "Мавра - зеленые щи". В этот день традиция предписывала всем без исключения отведать зеленых крапивных щей. У нас на Кавказе по весне из молодых листьев крапивы готовят салаты, заправляя их вареными яйцами и сметаной.

Вариант устройства веретена
Рис. 147. Вариант устройства веретена с использованием бельевой прищепки

В молодой крапиве в два раза больше витамина С, чем в черной смородине, в десять раз больше, чем в перьях зеленого лука. В ней столько же каротина, (провитамина А), как и в моркови! Крапива-кладовая микроэлементов: кобальта и магния, цинка и кальция, фосфора и кремния, алюминия и хрома, титана, ванадия и бора! По питательности она не уступает бобовым, по содержанию белка сравнима с парным мясом...

Крапиву заготавливают и впрок: квасят, солят, сушат. Из сушеных листьев заваривают чай, а корни, отваренные в сахаре, служат лекарством при "простудах", при застарелом кашле. При ревматизме же и радикулите принимают ванны из настоя крапивы, парятся в банях крапивными вениками.

Плетение колечка
Рис. 148. Плетение колечка. Здесь оно для наглядности сплетено из трех жилок телефонного провода, но именно такие колечки плели из локонов своих любезных рыцари, отправляясь в средние века в Палестину на завоевание Гроба Господня...

В упрощенном варианте бечевки и грубые нити можно вить непосредственно из тонкой кожицы крапивы, конопли или иван-чая, где проходят волокна высокой прочности.
Разумеется, для витья высококачественных, а тем более тонких нитей над сырьем нужно проделать все те процедуры, которые упомянуты выше.

Веревка
Рис. 149. Веревка

На флоте шпагаты и бечевки называются каболками. Для их получения из растительных волокон или даже просто из кожицы прядильных растений мы можем воспользоваться прядением с помощью современного варианта веретена. Пряди и жгуты, из которых вы собираетесь свить каболку, крепят к шпуле, формируют пучок волокон, закручивают юлу и - в добрый час!
Веревки свивают или сплетают из двух и трех каболок. Сущность процедуры свивания веревки состоит в том, что при смачивании каболка, слегка раскручиваясь, передает тем самым часть вращательного импульса веревке, в которую входит. Если сложить вместе и слегка смочить три (или более) сухие каболки, вы с удивлением увидите, как они сами зашевелятся и обовьют друг друга крепкими объятиями ... Того же эффекта можно добиться, если слегка вытягивать тесно сложенные каболки; слегка раскручиваясь сами, они одновременно тесно скручиваются между собой. Разумеется, для достижения нужного эффекта все каболки должны быть закручены в одну сторону, иметь, скажет мастер, единую крутку - правую или левую.

Сумка из веревочных плетенок
Рис. 150. Сумка из веревочных плетенок

Готовые веревки подсушивают, сматывают в бухты, иногда смолят (пропитывают горячим битумом или иным вязким и водоотталкивающим минеральным веществом) и хранят в сухом помещении.

Плетение из веревок

Практически все изделия, описанные выше и изготовленные из соломенных плетежков или жгутов, можно с тем же успехом воспроизвести из веревки - с поправкой на ее большую гибкость. Из тонких веревок или отдельных каболок можно изготовить различные плоские плетежки, а из них -различные напольные, настенные и настольные коврики и циновки, корзины, сумки и ряд других изделий. Здесь приведен пример сумки, по форме тождественной той, что уже появлялась ранее, но целиком сделанной из веревок. В качестве ручек сумки также применена веревка.
Разумеется, веревки можно окрасить. Изделия, изготовленные из них, отличаются особой декоративностью.
Плетение веревок освоено слабо. Появление на рынке дешевых изделий этого плана из натурального сырья может оказаться коммерческим прорывом. Еще не все изделия выдуманы, которые можно было бы сплести из веревки. Вкус и изобретательность мастеров позволят превратить этот вид художественного ремесла в серьезную коммерческую отрасль.


Глава 8 - часть 1

Инкрустация соломкой

Солома чарующе красива - ее ворох мерцает как чистое золото, без яркого блеска, а мягко, переливчато, шелковисто. Эффект сияния, подобный тому, который демонстрирует нам соломка, зависит от направления световых лучей. Его демонстрируют нам только перламутр да некоторые редчайшие виды драгоценных камней: селенит (лунный камень), тигровый глаз, звездчатый сапфир... У золота, с которым так любят сравнивать соломку, такого блеска нет! Чтобы добиться мерцания золотых и серебряных поверхностей, ювелиры делают их... подобными соломе, нанося на них мельчайшие параллельные бороздки!
Наличие шелковистого, переливчатого блеска у соломки объясняется с физической точки зрения так; коэффициент отражения падающего света (альбедо) у нее анизотропен, тесно связан с углом падения света и углом зрения. Малейшее изменение любого из этих углов вызывает несоразмерно значительное изменение коэффициента отражения. Биологи, в объяснение этого свойства, говорят о неоднородности строения покровных тканей соломки. Сверху ее покрывает кутикула -прозрачная глянцевая пленка, из-под которой просвечивают волокна сосудистой системы соломины, идущие вдоль стволика и создающие на нем характерный узор из бороздок и впадин, примерно такой же, как в известных нагрудных значках. Если свет скользит вдоль волокон соломины, он почти целиком по глощается в бороздках, и соломина темнеет, как небо перед бурей или глаза любимой - перед скандалом. Если же волокна расположены поперек лучей света - соломина вспыхивает золотистым блеском, ибо коэффициент отражения лучей в этом направлении у нее значительно выше.

Учет отражения световых лучей в зависимости от угла направления на источник света позволяет добиваться таких художественных эффектов при аппликации, добиться которых иначе было бы очень трудно или совершенно невозможно. Если заполнить некоторую плоскость двумя сериями квадратов из соломки со взаимно перпендикулярным направлением волокон, и начать вращать ее, мы увидим, как в солнечных лучах попеременно будут то вспыхивать и сверкать, то гаснуть одна и другая серия квадратов, в зависимости от их ориентации. Совершенно тот же эффект наблюдается и у плетеных из соломки изделий, где - в каждом плетежке, в каждой косичке имеется две серии выступающих на поверхность деталей, волокна каждой из которых развернуты под прямым углом по отношению к другой. Потому-то они так мерцают и переливаются.
Итак, соломка редкостно красива. Это признано всеми. Но красота ее недолговечна, как золото гномов, дающееся в руки только на одну ночь, на один сон. Как сохранить ее на долгие годы?

Пока мастера не знали, как сделать это, солома не представляла для них ценности. Но в один прекрасный день некто все же обратил на нее заинтересованный взгляд специалиста. Скорее всего, то был мастер-краснодеревщик, выклеивавший из кусочков тонкой фанеры - шпона - сложный узор на очередном мебельном гарнитуре и захотевший еще более оживить его, введя в него живое золото. И это золото, с интенсивным переливчатым блеском, легкое, эластичное и достаточно прочное не нужно было долго искать: оно оказалось под руками. Да что там! - под ногами. Буквально горы завораживающе красивого материала лежали на каждом сеновале, прели под затяжными осенними дождями, равнодушно пережевывались домашними животными... Неужели ту красоту нельзя спасти?

Оказалось - новый материал прекрасно подходит для инкрустации. Природа сама позаботилась, чтобы весь он был одной, стандартной толщины, а также об обилии цветовой палитры. У соломы сотни оттенков: от белого, через желто-лимонный к желто-бурому и красновато-коричневому. Новую струю в это богатство вливают дикорасту щиез лаки, дающие сизые, розоватые, серебристые оттенки.

А если вспомнить еще, что солома легко принимает окраску? Некоторые специалисты считают, что палитра цветовых оттенков злаковой соломки попросту неисчерпаема.

Дело оставалось за малым: разработать технологию использования соломы в инкрустации. до тех пор было известно две основных техники мозаичного покрытия древесины - маркетри и интарсия. При интарсии отделочные элементы и детали покрытия врезаются в деревянную основу, которая частично остается видимой, и заполировываются вместе с ней. Кроме деревянного шпона для интарсии применяют перламутр, янтарь, металл, поделочный камень, другие отделочные материалы, и тогда говорят уже об инкрустации. Латинское incrustio означает "вырезать": для каждого отделочного элемента при использовании этой техники вырезается специальное гнездо, в которое его вклеивают. При инкрустации акцент смещается на сам отделочный материал, который может выступать из деревянного фона. На вклеиваемом материале при инкрустации "имеет место быть" его собственная отделка - отполированные грани в случае стекла или полудрагоценных камней, резьба в случае янтаря и пр. Так что ни интарсия, ни инкрустация в буквальном смысле для соломки не подходят. А маркетри?

В чем состоит техника маркетри? Прежде всего готовят отделочные детали, - листики шпона ценных пород дерева, подобранные по цвету и вырезанные по форме. Они весьма тонки - именно потому, что дороги. (Солома, к слову сказать, имеет точно ту же толщину, что и листик шпона!) Затем подготовленные детали наклеивают на поверхность изделия, выполненного из дерева малоценных пород, целиком закрывая их. "Фона" здесь практически нет, он полностью закрыт тщательно подогнанными друг к другу элементами. С соломкой не то: здесь большая часть деревянной основы открыта и служит фоном. Кроме того, для элементов, вырезанных из соломки, разумеется, не делают специальных гнезд, и она возвышается над фоном... Такую технику точнее всего было бы назвать аппликацией. Но в быту отделка предметов соломкой носит неточное имя инкрустации.

Инструменты

Делать инкрустацию из соломки "на колене", как выражаются мастера, то есть без нужных условий и инструментов, - нельзя. Как и всегда, как и в любом мастерстве высоких результатов здесь добьется лишь тот, кто высшую красоту видит не в законченном, готовом изделии, которое можно отнести на базар и продать, а в самой работе, в самом процессе поиска новых выразительных средств - и новых выражений. Поэтому настоящий мастер старается, чтобы вовремя работы его окружали красивые и удобные вещи. А главная из этих вещей, основной инструмент, необходимый как при работе со шпоном, так и при инкрустировании соломкой, - это нож-косяк. Вернее, не один нож, а несколько, с разными углами наклона лез вия, но все одинаково острые. Вытачивают их из узких стамесок, лезвий рубанков, полотна ножовки по металлуили отслуживших свой срок хирургических скальпелей. Лезвие обязательно должно быть тонким и острым, резать, а не мять материал. Но главное не в этом… Мастера утверждают, что главное-рукоятка, которая должна быть "по руке", "сидела" в ней как влитая. Однако то, что приходится "по руке" одному, вызывает лишь ироническое недоумение другого... Возможны ли здесь какие-то общие для всех советы?
Остальной инструмент хорошо знаком любому мастеру, работавшему когда-либо со шпоном. Это рейсмусы для нанесения на изделие параллельных линий, клееварка, мягкая кисточка из беличьего волоса для нанесения клея на поверхность и т.п.
Но есть и инструменты специфические именно для работы с соломкой. Во-первых это резачки для расщепления соломки на полоски одинаковой ширины. Резачок - это круглая деревянная палочка, легко входящая внутрь соломины, на которой закреплены две или более режущих деталей: это могут быть обломки бритвенных лезвий или тонкие иглы остриями наружу. Понятно, что одним резачком тут не обойтись, их, в зависимости от решаемых задач, должно быть несколько, и все - с разным расстоянием между режущими деталями. Еще важнее иметь приспособление для калибровки соломенных полосок: в простейшем случае это два бритвенных лезвия, закрепленных на фиксированном расстоянии, между которыми протягивают соломенные ленточки.
Второй инструмент, вернее, тип инструмента, характерный для работы с соломкой - это высечки (еще говорят- пробойники, штампы), согнутые в форме необходимой фигуры - цветка, эллипса, шестиугольника, рыбки - из металлической полосы, желательно не мягкой, медной или алюминиевой, а стальной, закаленной и отточенной. Их используют чтобы вырезать из соломы множество оди наковых элементов узора. Для высечки кругов подойдет набор трубок разного диаметра, отточенных с одной стороны. Разумеется, на уроках труда в школе все это можно заменить одними только ножницами.

Материал

Разумеется, это солома, вернее, междоузлия стеблей: узлы должны быть аккуратно удалены. Ее замачивают в теплой воде (выдержка до часа), расщепляют вдоль, разворачивают (соломка диаметром всего в три миллиметра дает полоску сантиметровой ширины, диаметром 8 миллиметров, а это еще не самый крупный -два с половиной сантиметра) и осторожно проглаживают горячим утюгом. При этом она сворачивается в продольное кольцо, которое и является продуктом этого этапа работ. Такие соломенные кольца собирают в одну связку и хранят в сухом месте. Можно, впрочем, уже на этом этапе "строгать"соломку, то есть соскоблить у нее острым ножом внутренний рыхлый слой. Опытный мастер "скоблит" соломку в исключительно редких случаях: заглаживая собственный брачок, а вообще-то он в буквальном смысле слова "строгает" соломину: при верном, весьма минимальном, кстати, наклоне ножа, рыхлый слой отслаивается непрерывной стружкой. Соломка при этом делается тонкой, полупрозрачной, и почти распрямляется. Перед дальнейшей работой солому необходимо будет лишь слегка увлажнить.
А эта дальнейшая работа начинается с создания художественной концепции некоторой поверхности, которую мастер увидел покрытой соломой. Готовится рабочий эскиз, на котором прорабатывается форма и размеры каждой детали, или, если речь идет о геометрическом орнаменте, комплект необходимых элементов мозаики с их размерами и количественным соотношением между ними. Одним из вариантов работы являются уроки труда в школе, где заранее известно, какую композицию будут делать школьники.
Разработав эскиз, его переносят на обрабатываемую деталь. Рисунок наносят карандашом или металлической чертилкой. Но есть еще один прием: композицию сложного орнамента можно нанести на деталь сеткой, которую выклеивают из тонких соломенных полосок.
Выполнив разметку, переходят к следующей стадии работы. Более простой ее вариант состоит в том, что подготовленные (отскобленные) соломины вплотную друг к дружке, подбирая их по цвету, наклеивают на прочную основу (бумагу или тонкий картон). Для этого нужно использовать клей, не меняющий цвет соломы (крахмальный или, лучше, ПВА). Каждую соломенную полоску тщательно притирают к основе, удаляя клей выступивший в щелях между ними. Затем соломенный лист припрессовывают дощечкой с грузом, проложив между доской и соломой лист полимерной пленки (бумага может приклеиться).
Полученный соломенный набор должен зрительно сливаться в единую соломенную пленку, из которой можно вырезать значительные по площади фигуры аппликации. Фигуры со сложными криволинейными контурами вырезают ножницами или нож. Этот прием, весьма уместен и эффективен на школьных уроках, позволяя выполнять достаточно насыщенные динамикой многофигурные композиции. Он мало чем отличается от техники аппликации с помощью цветной бумаги.
Более сложный вариант подготовительной работы заключается в том, что для мозаики готовят мелкие фигуры, шириной не более, чем сама соломенная полоска. Полоски соломы сначала калибруют, придавая им строго определенную, фиксированную ширину, а затем при помощи высечек или ножа-косяка готовят нужное количест стандартных элементов будущего узора (ромбов, треугольников, кругов, квадратов и т.п.). Детали мозаики наклеиваются непосредственно на деревянное основание. Эта технология более сложна и требует большей тщательности, но зато позволяет делать товарную продукцию.

Технология наклеивания

Обычно инкрустацию соломкой выполняют на шкатулках, коробочках и других мелких деревянных предметах. Предварительно их зачищают шкуркой, грунтуют и окрашивают. Орнамент из соломки не должен покрывать целиком весь предмет, в этом случае коробочка издали выглядит, как плетеная, нивелируется ее принципиальное товарное свойство -ведь деревянная коробочка прочнее и долговечнее! - и снижается покупательский интерес к ней. Вместе с тем орнамент не должен занимать менее четверти площади ее поверхности. Лучше всего мерцающее золото соломы выглядит на черных, коричневых, темно- синих и бордовых шкатулках; на них она смотрится как нежное золотое кружево, особенно если детали аппликации достаточно мелки и тщательно проработаны. К слову, коробочки можно оклеивать и мелкими изящными соломенными плетежками.

Рецептура клеевого грунта:

вода - 500 г,
столярный клей - 400 г;
анилиновый краситель (черный, коричневый, темно-синий) - 8 г;
глицерин - 40 г;
мыло - 8г.

Раздробленные плитки или стружку столярного клея в нужном количестве замачивают чистой водой на ночь. К утру он разбухает, его, как обычно, помещают в водяную баню и кипятят воду. Когда клей распустится, в него добавляют глицерин, мыльные стружки и краситель, все тщательно размешивают, остуживают и наносят на изделие. Грунтуют шкатулки и коробочки обычно дважды, просушивая и шлифуя изделие мелкозернистой шкуркой после нанесения первого слоя грунтовки. Второй слой грунтовки, по сути, является окраской.

Шкатулка с аппликацией из соломы
Рис. 151. Шкатулка с аппликацией из соломы

Мыло и глицерин необходимы для осуществления оригинальной технологии инкрустации "по грунту". Она несколько снижает товарные свойства изделия (шкатулка становится ("липкой" от сырости), но до крайности упрощает нанесение на изделие соломенной аппликации и страхует от возможных ошибок: неточно наклеенную деталь всегда можно поправить. Ведь благодаря этим компонентам грунт обретает клеящие свойства от легкого смачивания водой. Аналогичные свойства имеет клеевое покрытие на почтовых марках.
Более высокие товарные качества имеет лаковая грунтовка. Как правило; используют нитроцеллюлозные лак НЦ-218, -221, -222 или другие аналогичные. Лаки обычно прозрачны, поэтому изделия предварительно окрашивают или протравливают морилками, добиваясь желательного цвета. Как обычно, лакировка ведется в два прохода, причем каждый раз слой лака тщательно просушивают для того, чтобы участок, на который предполагается наклеить очередную деталь аппликации, стал липким и клейким, на него наносят немного разбавителя (обычно 646), в который добавлен использованный лак (рабочее соотношение -3 к 1), тщательно следя, чтобы соломенные детали пришлись точно на места, предназначенные для них предварительной разметкой.


Глава 8 - часть 2

Узоры

Снежная королева, если вы помните, пообещала Каю, что все его желания сбудутся, он получит весь мир, а к нему в придачу еще и новые коньки, если сможет выложить из кристаллов льда определенный узор.
Какой узор выбрать для орнамента? Может показаться, что выбор неисчерпаем, но это не так. Солома легко ломается, раскалывается вдоль волокон, поэтому слишком сложные узоры из нее вырезать не рекомендуется. Остается утешаться тем, что узоры, составленные из простых фигур, во-первых, выглядят более элегантно, во-вторых, легче монтируются и наклеиваются.
Характерная особенность узора-симметрия. То, что не обладает симметрией, не производит впечатления узора, пусть даже при этом соломенные детали тщательно подогнаны друг к другу.

Варианты простейших узоров
Рис. 152-153. Варианты простейших узоров

Известно несколько видов симметрий. Самая известная из них - зеркальная симметрия: так соотносятся правая и левая сторона человеческого тела. Соломенные плетежки (косички) обладают несколько более сложной симметрией - симметрией зеркального сдвига, такой же, какой обладает, например, цепочка человеческих следов на морском пляже или пшеничный колос. Узоры, построенные с использованием симметрии зеркального сдвига, весьма красивы, в них есть нечто "живое", динамичное, выводящее их из круга той холодной мертвости ледяных узоров, в которой пребывал Кай.

Еще один вид симметрии -поворотная. Равносторонний треугольник возвращается к исходному положению, если его шесть раз повернуть вокруг одной из его вершин на 60°.

Варианты простейших узоров
Рис. 154-155. Варианты простейших узоров

Узор из "звезд Давида"
Рис. 156. Узор из "звезд Давида"

Если проделать эту процедуру не с треугольником, а с ромбом, составленным из двух равносторонних треугольников, образуется фигура, напоминающая снежинку или звезду Давида.

Пример узора из соломенных паралеллограммов
Рис. 157. Пример узора из соломенных паралеллограммов

Известно только три фигуры, которые при соответствующих поворотах и смещениях способны целиком покрыть плоскость без зазоров и наложений. Это треугольник, квад рат и правильный шестиугольник; углы их поворотов, соответственно, 60°, 900 и 120°.
Между квадратом и шестиугольником имеется еще правильный пятиугольник, но заполнить плоскость этой фигурой указанным выше образом невозможно. Поэтому. длительное время считалось, что невозможно и построить симметричный узор с поворотом на угол в 72° и дольные ему 36°, 18° и так далее. Пятиконечная звезда считалась неподходящим объектом для построения симметричных узоров.

Образец узора из элементов с симметрией "5"
Рис. 158. Образец узора из элементов с симметрией "5", без пропусков и перекрытий заполняющего всю поверхность, в существование которого многие не верят до сих пор.

Но все гениальное, как известно, просто. В последнее время разработана достаточно простая структура, заполняющая плоскость без зазоров и наложений, в которой, тем не менее, сколько угодно раз повторяются пяти- и десяти конечные звезды и множество их дефектных вариантов, - и ничего больше, кроме этих звезд. Узор собирают всегоиз двух элементов: это ромбы с одинаковой у обоих длиной сторон и углами, соответственно, 72° и 36°, причем углы необходимо выдерживать очень тщательно. Тщательные математические исследования показывают, что эта структура фрактальная, то есть нигде не повторяющаяся, несмотря на то, что в ней могут повториться любые, сколь угодно большие детали структуры. Оклеив ваше изделие таким соломенным узором, вы не только сделаете красивую вещь, но и покажете, что находитесь в курсе последних достижений математики.

Два элемента, из которых складывается узор с симметрией "5"
Рис. 159. Два элемента, из которых складывается узор с симметрией "5"

Закончив монтаж мозаики, коробочку или шкатулку с наклеенной на нее соломой вновь покрывают лаком. Посмотрите! Разве не подлинное это золото? Этот червонный, красновато-желтый блеск, эти переливы зеленоватых, розоватых, сиреневых и серебристых оттенков... Ларцы и шкатулки, рамки для картин и детские игрушки... Поистине, соломка неисчерпаема!


Глава 9 - часть 1

ОКРАШИВАНИЕ ТРАВ И ТРАВАМИ

Мы не дорожим знанием о старине. Могут ли они помочь нам сегодня, в мире, живущем по мерилу сиюминутного успеха, в мире, где как думают многие, успех приходит лишь к жестоким, решительным и хладнокровным, но не к умным и знающим. Вот и утеряны старинные секреты получения растительных красителей из многих трав, да и зачем они нужны? Разве ручное крашение домотканины применяются в современном быту? Разве в магазинах мало "нормальных", ярких и дешевых синтетических красителей?
Схватываемся мы за голову только когда у нас самих или у наших детей начинаются разного рода аллергии и иммунодефициты, вызванные этими самыми яркими и дешевыми красителями. Но и тут врачи успокаивают нас, говоря, что у нашего ребенка просто "нетипичная" реакция на совершенно безвредный для всех остальных людей краситель. И только если несчастье такой "нетипичности" поразит кого-то из сильных мира сего, если начинаются разборки между химическими производствами, выясняется, что "нетипичная" реакция характерна для доброй трети населения. Одновременно оказывается, что "яркие и дешевые" синтетические красители нужны только их производителям, дабы уехать на отдых на Багамы, но не нам, остающимся дышать воздухом, отравленным производством этих красителей и пьющим воду из реки, в которой, благодаря этим красителям, передохла рыба. Вот и думайте: нужны ли нам сегодня старинные рецепты?
А между тем в наших полях и лесах можно встретить немало растений, которыми можно окрасить не только соломку и сухие травы, о которых идет речь в этой книге, но и древесину, хлопковые, льняные пряжи и ткани, другие текстильные материалы, а также шелк и шерсть. Другими словами, они годятся и для парикмахерских целей. Многие из этих веществ годятся, чтобы красить кожу и кость. Впрочем, серьезных красителей для волос немного: среди растительных красок преобладают желтая и зеленая.
Некоторые травы, из которых можно извлекать красящие вещества, такие, как марена, в свое время широко использовали для этих целей, разбивали целые плантации. Другие встречаются только в диком состоянии, некоторые - злостные сорняки, как пырей, сурёпка или василек. Найти их можно повсюду: на "фазенде" и рядом с вашим домом, на пашне и выгоне для скота, в лесополосе и на берегу реки. Вот далеко не полный перечень растений, употребляемых для крашения: барбарис и береза, бузина и василек синий, вербейник и вереск, горец птичий и горечавка, гравилат и гранатник, гулявник и девясил, дербенник и донник, дрок и дуб, дубровник и душица, зверобой и калган, календула (ноготки) и картофель, коровяк и крапива, крушина и лабазник, лук и льнянка, марена
и мышиный горошек, огуречная трава и паслен, переступень и пижма, подмаренник настоящий и подорожник, полынь (чернобыльник) и просвирник, пырей и ревень, резеда и ромашка, сурепка и тысячелистник, физалис и череда, черника и чина, чистец и чисто тел... Да, палитра растительных красителей не так ярка и насыщенна, как то, что предлагает химия, это в основном зеленоватые, желтоватые и бурые оттенки, - но именно эти, камуфляжные, цвета, особенно модны сегодня. Кроме того, природные красители намного меньше выцветают, чем синтетические.

Обезжиривание

Пряжу или ткань предварительно стирают в теплой воде с мылом или стиральным порошком. Загрязнение даже следами жира сделает крашение значительно менее эффективным, краска ляжет пятнами. Если материал, который вы готовите к окраске, сильно загрязнен, его нужно прокипятить с добавкой кальцинированной соды. Если Вы хотите воспроизвести древние технологии стирки, вам необходимо проварить обезжириваемую ткань в отваре древесной золы - щелоке, причем кипятить ее нужно в деревянном бочонке (кадке, кадушке) на дно которой брошены предварительно раскаленные в костре камни. Это называлось - "бучить" белье. Таким же способом из золы растений добывали поташ: золу проваривали, фильтровали, затем выпаривали раствор.
Кроме того, в старину для стирки тканей использовали высушенный и измельченный корень растения мыльнянки или собачьего мыла. Она неприятно пахнет, но благодаря содержанию сапонинов дает с водой обильную пену. На текстильных фабриках в прошлом веке это растение использовали для мытья и обезжиривания особо тонких сортов шелка и шерсти. Можно использовать также другие растения того же семейства гвоздичных: смолевку-хлопушку, зорьку белую, боярскую спесь. Есть и другие моющие растения - куколь, вороний глаз, конский каштан или ягоды бузины.

Экстракция красителей

Большинство красителей, содержащиеся в различных органах травянистых растений - их цветах, листьях и корнях, - принадлежат к двум группам веществ, ксантофиллам и антоцианам. Так уж вышло, что все они водорастворимы и, и их легко извлечь простым вывариванием растительного сырья. Обратим особое внимание читателя, что вода, используемая для этого, непременно должна быть обессоленной, мягкой; водопроводная для этого, как правило, не годится, как и жесткая вода многих родников и источников. Если вода содержит минеральные соли, краситель может выпасть в осадок, едва перейдя в раствор. Если у вас нет возможности провести дистилляцию воды, зимой можно растапливать снег, а летом - использовать дождевую воду, памятуя, однако что в последнее время, особенно в районах расположения тепловых электростанций, дожди идут, как правило, кислотные. Можно, впрочем, нейтрализовать кислотность воды, добавив на 1 л воды 1 чайную ложку питьевой соды (двууглекислого натрия). В слегка щелочном растворе извлечение красителя происходит несколько эффективнее.
Растительное сырье вываривают в достаточно вместительной посуде, в которой вода полностью покрывала бы траву. Цветы вываривают полчаса-час, листья - час- полтора, а для корней, которые желательно предварительно нарезать, может оказаться мало и трех часов. Выкипающую воду необходимо периодически доливать. Иногда можно слить воду с экстрактом, залить растительное сырье новой порцией воды и продолжать кипячение.
"Бульон" из растительного сырья рекомендуется готовить непосредственно перед крашением. Его остуживают, процеживают через многослойную марлю и сразу же пускают в дело. В самом крайнем случае его можно хранить в прохладном месте, но не долее нескольких часов, в противном случае интенсивность окрашивания снижается.

Квасцевание сырья

Растительные красители осаждают на материал, используя квасцы - как правило, это сульфаты различных металлов. Практически окрашиваемый материал сначала пропитывают выбранным закрепителем, а затем смачивают его необходимым растительным экстрактом.
Квасцы способны оказать влияние на оттенок краски, приобретаемой тканью, и это необходимо знать и помнить. Медный купорос применим при окраске соломки (и других материалов) в светлые оттенки желтых, зеленых и коричневых тонов. Темные их оттенки лучше передает железный купорос. Хромовые квасцы (сернокислые хром и калий-хром) хороши, если нужно окрасить материал в зеленовато-серый (хаки), бежевый или кофейный тон. Хлористое олово используют, если нужно получить оттенки желтого цвета. Для передачи голубых, серо-голубых и синих холодных тонов применяют железо-аммониевые квасцы (сульфат железа-аммония). Менее всего на свойства растительного экстракта влияют алюмокалиевые квасцы (двойная сернокислая соль калия и алюминия). Именно их используют, если желают сохранить естественный цвет природного красителя, получить более светлые и чистые тона.
Интенсивность получаемого тона зависит от концентрации квасцов: для получения более светлых тонов количество квасцов уменьшают и наоборот. Обычно раствор для протравы готовят из расчета 3-10 г квасцов на литр воды.
Квасцевать соломку, камыш, ткани и пряжу можно только в эмалированной посуде. Материал стенок железной, медной и алюминиевой посуды вступает в реакцию с протравой, что приводит к негативным последствиям и для материала, и, главное, для посуды: в ней в конце концов образуются дыры.
Чтобы соломка или ткань не пригорала, на дно посуды обычно кладут деревянную решетку. Ткань или соломку желательно время от времени переворачивать а для этого нужны деревянная палка или, лучше, щипцы. Все эти предметы нельзя делать из древесины, содержащей смолы, дубильные или красящие вещества, не годятся в качестве материала древесина сосны, ели, лиственницы и других хвойных пород, богатых смолой; не подойдут и древесина дуба или ивы, содержащие много дубильных веществ, салицилатов и других нежелательных веществ. Лучше всего для названных целей подходит древесина березы и липы. Разумеется, скрепляя решетку, нельзя использовать металлические гвозди! Планки соединяют "в шип" без клея, фиксируя их деревянными нагелями. Все деревянные детали должны быть тщательно отшлифованы шкуркой или наждачной бумагой, в противном случае вы рискуете получить на ткани затяжки и разрывы.
От равномерности пропитывания окрашиваемого материала квасцами зависит равномерность окрашивания. Опустив промытые и обезжиренные соломку или ткань в раствор для протравливания, их периодически переворачивают там деревянной палкой или щипцами. Раствор кипятят на медленном огне не менее часа.

Окраска

Обычно в домашнем хозяйстве трудно иметь несколько эмалированных чанов или кастрюль достаточно большого объема, поэтому и экстракцию красителей из растительного сырья, и квасцевание, и собственно окрашивание выполняют в одной и той же посуде. Вылив из нее отработанные квасцы, обрабатываемый материал слегка отжимают и возвращают в посуду, заливая его теперь кра сильным экстрактом. Раствор тут же доводят до кипения. Окрашиваемый материал кипятят на медленном огне в течение часа или более, смотря по результатам. Материал - соломку или ткань - рекомендуется периодически переворачивать, приводя в соприкосновение с красильным раствором все новые его части. В этом случае прокрашивание будет равномерным и глубоким. В случае выкипания раствора, его доливают.
Вынув окрашенную ткань из раствора растительного красителя, ее не полощут, а оставляют для просушки на сутки. Краситель за это время "дозревает" - краска после этой процедуры не выгорает на свету, а ткань не боится стирки. Лишь затем материал полощут в чистой воде.
Если вы собираетесь разворачивать производство изделий из плетеной соломки, фиксируйте в специальном журнале каждый случай крашения, подклеивая на эту же страничку небольшой образец окрашенного материала. В каждом случае необходимо и желательно указать, экстрактом какого растения проводилось крашение, в какой концентрации, в течение какого времени, какая была использована протрава и тому подобную информацию. Со временем этот журнал даст вам возможность точного подбора оттенков.


Глава 9 - часть 2

Красильные травы

Барбарис

Этот ветвистый колючий кустарник с пучками округлых листиков и кистями небольших продолговатых красных и очень кислых ягод хорошо знаком каждому. Пропустив их через мясорубку с сахаром, можно получить изумительное лакомство А вот о том, что из его коры, корней и древесины можно получать прекрасную желтую краску, знают немногие.

Береза
Ее ослепительно белые стволы с черными пестринками, ее весенние клейкие листочки, покрытые бархатистым пушком, и повислые сережки стали символом России. Но совершенно забыто, что ее листья дают с квасцами отличную желтую краску.

Бузина

Супротивно-перистые метелки белых цветов, дающих затем черно-фиолетовые, кисловатые и слабительные ягоды, характерный дурманящий запах- все это вошло в душу с детства, когда каждый из нас делал из стволиков бузины дудочки... Но детьми мы не знали, что ягоды бузины дают отличную зеленовато-голубую краску. На Кавказе их используют для окраски шелка в оливковый цвет. Красят здесь бузиной и виноградное вино, добавляя ее не только "для цвета", но и для придания вину мускатного вкуса.

Василек синий

Васильки или волошки -как и прежде, встречаются, как сорняки, на полях зерновых культур. Очень красивые сорняки, между прочим. А вот знаете ли вы, что небесной голубизной его цветов можно любоваться и тогда, когда сами цветы уже истлеют? С помощью его цветов соломку окрашивают в голубой и синий цвета. Для получения синей окраски лепестки васильков проваривают с железным купоросом, для получения голубого - с уксусом.

Василек, вербейник
Рис. 160-161. Василек, вербейник

Вербейник

Это растение в не таком уж давнем прошлом знали все парикмахеры. Это и понятно: красящие вещества извлеченные из вербейника, красят в интенсивные коричневые и чернью тона не только растительные волокна, но и шерсть. Поэтому на вытяжки и экстракты из этого растения (используемые обычно "в паре" с раствором железного купороса), был большой спрос. Седеющие клиенты парикмахерских, желая "омолодиться", платили большие деньги, чтобы сделать свои волосы темными.
В красильном деле используют все органы этого растения - и стебель, и листья, и яркие желтые цветы, собранные в метельчатые соцветия. Сельские красавицы румянили свои щеки не только соком свеклы, но и кожицей, снятой с корня вербейника.

Горец птичий, спорыш
Еще его называют топтун-трава, гусятница, птичья гречиха и трава-мурава. Противовоспалительное и мочегонное средство, эта травка с мелкими листьями, снабженными белыми пленчатыми раструбами, применяется и при туберкулезе легких, и для лечения гнойных ран. Из его корней получают синий природный краситель.

Гранатник
Кустарник или невысокое деревце с блестящими листьями и крупными розовыми цветами, кисло-сладкие плоды которого всем хорошо знакомы. Сохранился в горных ущельях на Кавказе. Цветет гранатник в июне, его плоды созревают в сентябре - октябре. Красящее вещество, используемое для окрашивания шелка и шерстяных тканей, содержится в цветах.

Донник желтый
Заросли белого и желтого (или аптечного) донника можно встретить почти повсюду. Великолепный медонос из семейства бобовых, донник обладает нежным запахом кумарина, ради которого его часто подмешивают в курительный табак и из-за которого его плохо поедают домашние животные.
В красильном производстве использовали желтый донник. Экстракт его цветов окрашивает ткань в яркий и насыщенный желтый цвет. При окрашивании, как правило, используют для протравы алюмокалиевые квасцы, реже оловянную протраву. Любопытно, что, несмотря на успехи химии, желтый донник по сей день использую как красильное растение, - и не только у народов Средней Азии, но и, например, во Франции.

Донник желтый
Рис. 162. Донник желтый

Дрок
Колючим невысоким кустарник с листьями не перисто- сложными, как то положено бобовым, а простыми, и кистями желтых цветов на верхушках ветвей. Растет на сыпучих песках. Дрок красильный, - дает отличную желтую краску.

Дуб
Его желуди, похожие на головку в шляпе, его характерные заоваленные листочки сопровождают нас с детства. Насекомые из рода откладывают яйца в толщу дубовых листьев, что приводит к образованию на них "чернильных орешков"; в них чрезвычайно много дубильных веществ, которые можно использовать в приготовлении чернил темно-коричневой краски, прекрасно ложащейся на растительные материалы.

Душица
Душицу иногда выращивают как пряное и лекарственное растение, но ее весьма часто можно встретить и в диком виде. Сегодня в кулинарных и аптечных целях используют только листья и цветы. Между тем сравнительно недавно экстрактом стеблей душицы окрашивали пряжу и ткань в интенсивно-черный цвет. Как и вербейник, его часто использовали при окраске волос. Протравой обычно служил железный купорос.

Душица, льнянка
Рис. 163-164. Душица, льнянка

Календула (ноготки)
Ее разводят как декоративное и лекарственное растение. Существует несколько культурных сортов этого растения из семейства Сложноцветных, в том числе, так называемый букетный. У этих растений из-под листочков, окружающих головку, выступают побеги, заканчивающиеся тоже цветущими головками.
В отваре цветов календулы окрашивают шелк и шерсть в оранжевый цвет. В качестве протравы чаще всего используют алюмокалиевые квасцы.

Калина
Почти шаровидные соцветия ее белых цветов и соплодия красных костянок - один из любимейших предметов нашей лирики и живописи. Есть, впрочем, и черная калина- гордовина. Подмороженные плоды калины съедобны; цветы и кора употребляются в народной медицине в виде чаев, отваров, настоев.
Для нас важно, что прямые молодые стволы этого кустарника идут на плетение корзин и обручи для бочонков, а листья, как и многих других растений из семейства жимолостных, употребляются для окрашивания в соломенно-желтый цвет.

Картофель
Сегодня это растение никому не надо представлять, хоть сравнительно недавно (по историческим меркам) в России случались "картофельные бунты": крестьяне сопротивлялись внедрению новой пищевой культуры. А сопротивлялись потому, что пытались поедать чрезвычайно ядовитую ботву, насыщенную соланином.
Мы и сегодня не слишком-то хорошо знаем всех свойств картофеля. А между тем из него можно добыть вещество, окрашивающее ткань и пряжу в несколько оттенков желтого и зеленого цветов. Для этих целей служит собираемая в конце лета картофельная ботва, сохранившая известную сочность. Перед экстракцией ее тщательно измельчают вместе с остатками листьев.
С оловянной протравой этот экстракт окрашивает материалы в лимонный цвет, с железным купоросом - интенсивный темно-зеленый.

Крапива
Мы уже хорошо усвоили, что крапива - одно из лучших волокнистых растений. Но ее можно отнести и к растениям красильным, причем таким, которые позволяют получать несколько оттенков желтого и зеленого. Именно, экстракт свежих листьев крапивы окрашивают в зеленый цвет ткань, протравленную алюмокалиевыми квасцами; экстракт сухих ее листьев - в желтый цвет. Но это еще не все: экстракт корней крапивы придаст соломке или ткани, протравленной хлористым оловом, золотистый оттенок.

Крушина
Волчьи ягоды, жостер, проскурина - так звали мы в детстве этот кустарник с красными, а позже черными костянками, есть которые нельзя - прослабит. Брось его ветку вводу - и вода станет желтой. Кора ее употреблялась для дубления кож и для окраски - свежая в ярко-желтый цвет, сухая -в коричневый.

Лук репчатый
У хорошей хозяйки всегда есть запас луковой шелухи. В ней содержится интенсивный коричневый краситель, которым и яйца пасхальные можно покрасить, и пряжу хлопчатую и льняную. Для окрашивания ткань кипятят в экстракте луковой шелухи на медленном огне около двух часов. Если ткань перед окрашиванием в отваре шелухи протравить алюмокалиевыми квасцами, она приобретет темно-желтый цвет. Если же ее протравить в железном купоросе, цвет ее окрашивания будет зеленовато-бурый. Без протрав, в дистиллированной, например, дождевой или снеговой воде, ткань станет оранжевой.

Льнянка
Трудно сказать, почему назвали так этот редкостно- красивый цветок, предпочитающий песчаные почвы. Желто-оранжевые кисти ее соцветий ничем не напоминают нежно-голубые, как глазенки младенца, цветы льна. Разве что узкие листья ее чем-то похожи. А, может быть, растение получило свое имя потому, что его цветы применяли для окрашивания льняной пряжи в желтый цвет? Закрепляют краски при этом алюмокалиевыми квасцами или оловянной протравой.

Марена красильная
Эта многолетняя трава с лежачим стеблем и трехжилковыми листьями дико растет в Крыму, Приазовье и Прикаспии, южных областях европейской части страны. Прежде ее здесь разводили для использования в красильном деле. Но в 1871 году был открыт ализарин, и культура марены оказалась никому не нужной.
Корни марены, которые позволяют получать различные опенки красного цвета, собирают ранней весной. Их измельчают и варят несколько часов, затем опускают в отвар вещь или предмет, который нужно окрасить (шерсть, льняное, хлопчатобумажное изделие, соломка). Этот предмет необходимо предварительно вымочить в растворе квасцов, а его - подкислить соком алычи. Тогда все будет сделано по старинным рецептам.

Пижма
С середины лета и до самой поздней осени повсюду на лугах можно увидеть цветущие желтые кисти пижмы или полевой рябинки, названной так потому, что и эти кисти, и перистые листья растения отдаленно напоминают рябиновые. Но и зимой пижма может напомнить о яркой, солнечной желтизне лета. Из ее цветов можно выварить краситель, интенсивно окрашивающий соломку или ткани в желтый цвет. Окрашиваемый материал обычно протравливают алюмокалиевыми квасцами.

Пижма, подмаренник
Рис. 165-166. Пижма, подмаренник

Подмаренник настоящий
Все лето источают свой нежный медовый аромат густые ярко-желтые соцветия подмаренника. Над зарослями цветущего растения стоит аромат, который усиливается перед ненастьем. Встретить подмаренник можно повсюду, кроме разве что тундры да песчаных пустынь. Как и его ближайший родственник, марена (они принадлежат к одному семейству - мареновых), подмаренник издавна применяли в красильном деле. Экстрактом из его травы красили не только лен и хлопок, но и шерсть, но и шелк.
Водная вытяжка из коры растения окрашивает обрабатываемый материал в насыщенный красно-коричневый цвет. Экстракт из цветов дает желто-зеленый краситель. Но если высушенные и растертые цветы подмаренника проварить с квасцами в течение получаса, получится вещество, окрашивающее соломку и другие материалы в ярко-красныи цвет.

Подорожник
Его высокие розоватые колоски и розетки прикорневых крупных листьев с несколькими жилками известны всем.
Собственно, есть несколько видов подорожника, медицинское применение которых сходно. Имеются сведения, что из цветов подорожника можно извлечь краситель, которым соломку или растительные ткани можно окрасить в серо-голубой цвет.

Полынь обыкновенная (чернобыльник)
Растение, которое весьма широко распространено в степях: как мир пахнет нефтью, так степь пахнет полынью. Известна история с пучком емшана. Среди множества достоинств, которыми обладает это широко распространенное растение, - способность окрашивать различные ткани в желтый и зеленый цвет, если после вываривания в экстракте из листьев полыни ткань опустить в раствор алюмокалиевых квасцов, то она окрасится и лимонно-желтый цвет. Та же ткань в растворе хромовых квасцов обретет зеленую окраску.

Пырей
Об этом злаковом растении уже упоминалось как об одном из самых доступных материалов для спирального плетения и кровельных работ. Но, кроме того, пырей исстари использовался как краситель для окрашивания шелка и шерсти. Из корней, заготовленных весной получают экстракт, в котором после предварительной обработки железо-аммониевыми квасцами ткань приобретает синий цвет. Ткань, протравленная алюмокалиевыми квасцами, в отваре листьев и стеблей пырея окрашивается в желтый цвет.

Пырей
Рис. 169. Пырей

Ревень
После травления ткани медным купоросом с последующей варкой в экстракте корней получают буро-зеленый цвет.

Ревень
Рис. 170. Ревень

Резеда
Это невзрачное растеньице с метелкой беловатых цветочков и характерным запахом известно всем. Резеда часто встречающаяся в юго-западной и южной России, содержит лютеолин - желтое красящее вещество, прежде применявшееся в окраске тканей.

Ромашка
С ранней весны до глубокой осени на полях и лугах, вдоль дороги у жилья цветет ромашка. Ткань, пряжа, протравленные алюмокалиевыми квасцами, окрашиваются в экстракте ромашки в яркий желтый цвет.

Ромашка, сурепка
Рис. 171, 172. Ромашка, сурепка

Сурепка
Весной на лугах и полях, на метках и вдоль дорог яркими желтыми цветами цветет сурепка. Кое-где сурепка введена в культуру и из ее семян получают масло. В средней полосе сурепка все же чаще встречается как злостный сорняк Так же как и у донника, цветы сурепки используются для окрашивания материала в желтый цвет. Перед крашением материал обрабатывают раствором алюмокалиевых квасцов или оловянной протравой.

Тысячелистник
Розовые, белые и светло-сиреневые щитковидные соцветия тысячелистника в течение всего лета можно видеть на полях (как сорняк), лугах, в светлых, лесах и рядом с жильём человека. Из травы тысячелистника, в зависимости от способов обработки, можно получить желтую и зеленую краски, если перед крашением в экстракте тысячелистника ткань протравить в железном купоросе - она окрасится в желтый цвет. Для получения зеленого цвета ткань вначале кипятят в отваре тысячелистника, а уже затем опускают в водный раствор хромовых квасцов.

Тысячелистник
Рис. 173. Тысячелистник

Череда
Вначале лета у дороги тропинок, проходящих по сырым местам, на низких берегах речек и ручьев, на дне оврагов зацветает череда трехраздельная.
Из цветов череды получают экстракты, окрашивающие шерсть и шелк, а также хлопчатобумажные ткани в желто-оранжевый цвет после травления алюмокалиевыми квасцами. Отвар листьев с медным купоросом дает кремовую окраску, а с железным - темно-коричневую.

Череда
Рис. 174. Череда

Чистотел большой
Его млечный сок имеет желтый цвет, отсюда иное на звание- желтый молочай. Его использовали для лечения кожных заболеваний - отсюда названия чистотел, чистуха, бородавник. Сок чистотела находит применение при чернении металлов. А из его корней получают неплохую желтую краску.

Щавель конский
Рис. 175. Щавель конский

Щавель конский
Это приметное растение растет у жилья, на лугах, в разреженных лесах, на склонах оврагов, по берегам рек и как сорняк в огороде. Особенно приметным конский щавель бывает на пастбище, когда коровы выщипывают вокруг него траву. Когда султаны соцветий, усыпанные бесчисленными зелеными кружочками, похожими на прудовую ряску, сразу же бросаются в глаза.
По осени султаны становятся красно-коричневыми. Вываренные с алюмокалиевыми квасцами, они окрашивают ткань только в красно-бурый цвет. В голодные годы плоды конского щавеля ошмыгивали, молотили и добавляли в муку. Известно, что порошком из корня раньше чистили зубы. В сухих корнях содержится 5,5% дубильных веществ, которые, соединяясь с солями железа, дают темное окрашивание. Ткань, предварительно протравленная в железном купоросе, а затем вываренная в экстракте корня, приобретает коричневый цвет. Бежевую окраску приобретает ткань, протравленная предварительно медным купоросом.