Traditions_ru - возрождение ремесел

книга скомпилированна специально для сайта http://www.natahaus.ru/

из материалов сайта http://www.traditions.ru/

я буду вам очень признателен, как и тысячи посетителей упомянутых сайтов, если вы оставите этот текст в книге выкладывая её на других ресурсах, тем самым поддержав упомянутые прекрасные и нужные людям сайты.

ГУСТАВ

Плетеная мебель (учебный курс)

Автор Э. Антонов

СОДЕРЖАНИЕ

Глава 1. ВИДЫ РАСТИТЕЛЬНОГО СЫРЬЯ

Глава 2. ВИДЫ НЕДРЕВЕСНОГО СЫРЬЯ И ОТДЕЛОЧНЫЕ МАТЕРИАЛЫ

Глава 3. ЗАГОТОВКА, ХРАНЕНИЕ И ОЧИСТКА ОТ КОРЫ ИВОВОГО ПРУТА

Глава 4. ТЕХНОЛОГИЯ ПЛЕТЕНИЯ

Глава 5. ИНСТРУМЕНТЫ И ОБОРУДОВАНИЕ

Глава 6. ВИДЫ И СПОСОБЫ ПЛЕТЕНИЯ

Глава 7. ИЗГОТОВЛЕНИЕ ПЛЕТЕНОЙ МЕБЕЛИ

МЕБЕЛЬ ДЛЯ ВЗРОСЛЫХ

Глава 8 - 1. Столы

Глава 8 - 2. Кресла

Глава 8 - 3. Стулья

Глава 8 - 4. Табуреты

Глава 9. ДИВАНЫ, ТОПЧАНЫ И КУШЕТКИ

Глава 10. КРЕСЛА-КАЧАЛКИ

Глава 11. ЭТАЖЕРКИ И ПОДЦВЕТОЧНИЦЫ

ДЕТСКАЯ ПЛЕТЕНАЯ МЕБЕЛЬ

Глава 12 - 1. Стулья. Кресла и диваны

Глава 12 - 2. Столы. Кроватки и оградки для детей. Детские санки и коляски. Игрушки


Содержание
Вперед

ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 1

ВИДЫ РАСТИТЕЛЬНОГО СЫРЬЯ

Натуральными растительными материалами для плетения являются: ива, береста, камыш, тростник обыкновенный, рогоз, солома злаковых культур, древесная стружка, корни сосны и ели.

Наиболее ценное для изготовления плетеных изделий и мебели ивовое сырье применяют в виде прутьев диаметром в комлевом срезе от 11 до 40 мм, строганных лент и пластин.

Ива — одна из распространенных древесно-кустарниковых пород умеренного и холодного поясов земного шара, лишь немногие ее виды встречаются в субтропических и тропических областях. Как свидетельствуют данные палеонтологии, ива появилась на земле в весьма отдаленные геологические эпохи. В различных странах Европы, Азии и Америки ее остатки найдены в нижнемеловых отложениях мезозойской эры, в третичном периоде ива была уже широко распространена. Изучение ископаемых ив, найденных в верхнемеловых отложениях, показало, что за многие тысячелетия это растение упростило внутреннюю организацию, приобрело большую пластичность и крайне разнообразные внешние формы, определяющие ее видовое многообразие.

Род Salix представляют главные формы растений: деревья, кустарники и карликовые травянистые кустарнички. Встречается также смешанная форма — древесно-кустарниковая, когда одно и то же растение может быть в виде дерева и кустарника. На территории бывшего СССР обитает 146 видов ивы, из них деревьев насчитывается 20 видов; смешанных форм (деревьев и кустарников) — 23; кустарников — 77 и кустарничков — 26 видов.

Ива — одна из ценных древесно-кустарниковых пород, имеющих разностороннее, универсальное применение. Это — и лекарственное растение; ее кора — прекрасный дубитель, а волокно — сырье для изготовления мешковины, веревок и матов. Цветение ивы начинается значительно раньше, чем у других растений, поэтому она является ценным медоносом. Ее широко используют для закрепления песков, обрывов и оползней. Наконец, она дает прекрасный, ценный для плетения материал — прут или, как его еще называют, лозу.

Пригодный для плетения ивовый прут можно получить только с ивы смешанной древесно-кустарниковой и кустарниковой формы. При этом для корзиноплетения пригодны только несколько видов: ива прутовидная, пурпурная, трехтычинковая, шерстистопобеговая, остролистная (красная шелюга), каспийская, уральская, тонколистная и некоторые другие.

Для изготовления плетеных изделий используют зеленый и белый прут. Он должен иметь определенные соответствующие свойства: прямой, длинный, малоконусныи, неветвистыи ствол, толщиной у комля до 10 мм, легко очищаться от коры и сохранять в очищенном состоянии хорошую гибкость; естественный однородный цвет. На качество прута большое влияние оказывают помимо места произрастания природные свойства ботанического вида.

Кустарниковые ивы по толщине прута подразделяют на три группы:

  • ивы шерстистопобеговая, русская, каспийская и заостренная дают толстый прут, причем и белый, и зеленый;
  • ивы пурпурная, прутовидная, трехтычинковая и ?узулукская дают средний прут и также белый и зеленый;
  • ивы американская, уральская, волнистолист-ная, некоторые культурные сорта прутовидной дают тонкий белый прут.

Деление ив по величине прута относительное, в благоприятных условиях (на влажных плодородных почвах) прутья длинные и толстые, в неблагоприятных (на песчаных сухих почвах) — небольшие и тонкие. Неизменно тонкие прутья дают только ива уральская и волнистолистная.

Способность ивы быстро давать большое количество древесины позволяет широко использовать ее и в целлюлозном производстве, при приготовлении пластиков. В степных районах, бедных лесом, древесина кустарниковых ив используется на топливо, а из древовидных ив получают деловые сортименты древесины.

Ниже приведено описание отдельных видов и форм ив, которые применяются для изготовления плетеных изделий.

Ива конопляная. Кустарник высотой до 8 м, чаще всего растет у рек, на заливных поймах и в других влажных местах.

Побеги зеленого цвета с коричневым или желтым оттенком. Листья продолговато-ланцетные, длиной 7-15 см, с короткими черешками и закрученными в нижней части краями, сверху темно-зеленые, снизу серовато-серебристые.

Прут длинный, толстый, с тупым концом, сердцевина довольно большая. Для плетения применяется однолетний прут, на палки — двух трехлетние прутья.

Ива краснодветная (краснотал, тальник, песчаная). Кустарник, реже дерево. Кора блестящая, красного цвета с темным и коричневым оттенком. Почки красные, тесно прилегают к стволику. Листья лопато-ланцетовидные, с короткими черешками, мелкими зазубринами по краю в верхней части листа. Сверху листья темно-зеленые, снизу голубоватые, матовые, с выпуклой средней жилкой.

Прутья длинные, гибкие, тонкие, без разветвлений, с очень маленькой сердцевиной. Кора снимается легко. Применяется для изготовления различных мелких изделий: корзинок, шкатулок и т. д.

Ива прутовидная — дерево высотой 8—10 метров или высокий ветвистый кустарник. Ветви прямые, длинные, тонкие. Молодые побеги короткие, серовато-опушенные или почти голые, взрослые голые или очень коротковолосистые. Прилистники мелкие, узколанцетные или серповидные, длин-нозаостренные, обыкновенно быстро опадающие, большей частью короче черешков. Листья узко-или линейно-ланцетные. Длина 10-20 см и ширина 1-2 см. В основании клиновидные, на верхушке острые, с гнутым краем, цельнокройные или слегка волнисто-выемчатые, реже яснопильчатые; сверху от темно-зеленых, почти голых или слабоопушенных до седовато-пушистых с железками у края, снизу густо покрытые шелковистыми волосками.

Сережки, развивающиеся раньше листьев или одновременно, длинные, цилиндрические, без листочков в основании или с ними. Цветет с марта по май.

Естественно произрастает в европейской части нашей страны, кроме крайних северных и южных районов, в Западной Сибири, кроме Крайнего Севера, на Алтае.

Растет по берегам рек вдоль живого русла, преимущественно на свежем песчаном или мелкогалечном алд^овии, в старых частях поймы, по берегам стариц. По болотистым берегам водоемов почти не растет. Характерна для лесной и лесостепной зоны.
Может расти на периодически заболачиваемых -площадях. Светолюбива. Стеблевые черенки легко укореняются. Растет быстро, обладает хорошей порослевой способностью. Устойчива к весенним заморозкам.

Древесина светлая, иногда с розоватым или красноватым оттенком, мягкая, легкая. Хорошо сушится, но часто коробится, упругая, легко обрабатывается, но нестойкая к червоточине и гниению. Однолетний прут по гибкости такой же, как у ивы трехтычинковой, но по мягкости несколько уступает ей. Очищаемость от коры хорошая. Раскалывание прута удовлетворительное. Сердцевина занимает до 1/3 диаметра однолетнего прута.

Ива козья — дерево высотой 6-10 м или невысокий кустарник. Кора гладкая, зеленовато-серая, внизу ствола часто потрескавшаяся. Ветви толстые, раскидистые, молодые сероопушенные, позже бурые, серые или темные, узловатые. Прилистники почковидные длиной 4-7 мм, пильчатые и лопастные, рано опадают. Черешки длиной до 2 см, к основанию сильно расширенные. Листья продолговато-овальные, зубчатые, с блестящей темно-зеленой верхней стороной и серой пушистой нижней. Цветет задолго до распускания листьев.

Растет очень быстро, за вегетационный период достигает высоты до 6 м. Используются в основном однолетние побеги, которые расщепляют на ленты для плетения.

За пределами нашей страны растет по всей Европе (за исключением южной части Балканского полуострова и островов Италии), в Малой Азии, Иране, Манчжурии, на Корейском полуострове, в Японии. Обитает на влажных и свежих незаболоченных почвах, на лесных опушках, по дорогам, канавам и склонам. Будучи сравнительно теневыносливой, растет в смешанных лесонасаждениях в виде подлеска и второго яруса. В степной зоне обитает в речных долинах и балках, но редко спускается на затопляемые участки поймы.

В культурах широко известен гибрид ивы козьей и прутовидной — ива заостренная.

Это крупный кустарник высотой 4-5 м с длинными узколанцетными листьями и сильными голыми побегами. Древесина отличного качества, идет на прут, мелкие и крупные обручи.

Ива пятитычинковая (лавролистная, чернотал, ракитник). Естественно произрастает в европейской части нашей страны и в Сибири по низинным болотам. В горах — на Урале, на Дальнем Востоке приобретает вид кустарника. Кустарник или дерево высотой до 13 м. Растет на влажных лугах и торфяниках. Кора темно-бурая, позднее растрескивающаяся. Побеги, почки и листья как бы залиты прозрачным лаком, блестят на солнце. Листья напоминают листья лавра, продолговато-овальные, с зазубринами по краям, твердые, с блестящей зеленой верхней стороной и матовой бледной нижней, с выпуклой средней жилкой. На черешках, зубцах листьев и прилистников сидят железки. Цветет после полного облиствения.

Кору снимают с прутьев, срезанных в период сокодвижения. После гидротермической обработки прутья легко расщепляются. Используются для плетения мебели и мелких изделий.

Ива трехтычинковая (миндалелистная, болотная) — кустарник высотой 6-7 метров. Стволы, выросшие в густом насаждении, прямые, тонкие, ровные. Побеги тонкие, гибкие, желтовато-зеленые. У старых стволов и побегов кора отделяется тонкими пластинами, как бы заплатами (отсюда и местное название ивы в Поволжье — заплатник). Листья ланцетные, эллиптические, заостренные, с более или менее параллельными краями, по краю пильчатые или зубчатые, с железками, голые, сверху темно-зеленые, матовые, снизу беловатые или сизые. Черешки с двумя бородавчатыми железками наверху около пластины листа. Прилистники почковидные или яйцевидные, зубчатые, долго не опадают. Цветет в апреле — мае, после распускания листьев.

Естественно произрастает в европейской части нашей страны, кроме северо-запада, на Кавказе, большей части Сибири, Дальнего Востока. Растет в поймах рек, в прибрежной полосе, на островах и молодых наносах, где образует вместе с ивой русской густые заросли. Предпочитает равнинные реки, в горы далеко не заходит. Переносит некоторую засоленность почвы в полупустынных речных поймах, где, однако, больших зарослей не образует.

Древесина белая и серовато-зеленым оттенком, легкая, мягкая, хорошо сушится, легко обрабатывается и отделывается. Однолетний прут гибкий и мягкий, легко раскалывается и строгается. Очища-емость от коры хорошая. Двух-четырехлетний прут используется на мебельную палку.

Ива русская— дерево высотой 6-10 м или кустарник высотой до 6 м. Ветви длинные, молодые — опушенные, после года — зеленовато-серые, голые. Листья — от узколанцетных до ланцетных.

Ива русская широко распространена в европейской части нашей страны, в Западной и Восточной Сибири, на Дальнем Востоке. В западных районах и Западной Европе ее замещает ива прутовидная. Растет преимущественно в поймах рек, на островах и прибрежных мелях и наносах, где достигает буйного развития и образует огромные заросли.

Прут у нее низкого качества, ломкий, поэтому его используют главным образом в неокоренном виде.

Ива шерстистопобеговая. Кустарник высотой 4-6 м, реже дерево высотой до 8 м с крепкими толстыми сучьями. Молодые побеги грязноопушен-ные, однолетние — крупные, голые, зеленовато-серые. Молодые листья эллиптические, беловойлоч-ные, взрослые — ланцетные.
Встречается по всей европейской части (кроме Кавказа, Крыма, Причерноморья и Нижней Волги), в Сибири и на Дальнем Востоке. Обитает по берегам рек, по старицам и озерам. Растет единично и куртинами, нередко вместе с ивой русской, относится к быстрорастущим видам. Используется на грубое плетение, палки.

Ива остролистная (шелюга красная). Дерево высотой до 10 м или кустарник высотой до 6 м. Побеги длинные, тонкие, красно-бурые, с конца первого года покрыты голубоватым восковым налетом. Листья от ланцетных до линейно-ланцетных, длиннозаостренные (длина в 6-8 раз превышает ширину), по краям железисто-пильчатые, сверху блестящие, снизу зеленоватые.

Распускается в марте — апреле, задолго до появления листьев.

Шелюга красная распространена по всей европейской части нашей страны, в северных и восточных районах Средней Азии в Западной Сибири встречается крайне редко. Обитает в речных долинах на приречных песках, где образует большие заросли. Морозостойкая и засухоустойчивая. Одна из самых распространенных в стране. Одно-двулетние прутья употребляют на плетение всевозможных изделий, за исключением плодоовощных корзин, так как у этой ивы горькая кора.

Ива астраханская и ива харьковская. Искусственно отобранные разновидности ивы прутовидной, отличающиеся более крупным, но менее сбежистым однолетним прутом. Прут очень хорошо очищается от коры. Более гибкий, чем у ивы прутовидной, и легче раскалывается.

Обе разновидности отличаются большей продуктивностью по сравнению с прутовидной. Могут использоваться на ленту и мебельную палку.

Ива волнистолистная. Гибрид ивы трехтычин-ковой и прутовидной. Растет кустом, достигающим 5 м в высоту. Однолетние побеги тонкие, гибкие, красно-бурового цвета. Листья ланцетные до линейно-ланцетных, по краям пильчатые. Листовая пластинка слегка волнистая. Молодые листья мелкоопушенные, взрослые — голые или слегка опушенные.

Очень хорошо кустится, способна давать однолетний прут длиной до 2,5 м, хорошо затеняет почву, облегчая тем самым борьбу с сорной растительностью. Однолетний прут отличается малой сбежистостью, хорошо раскалывается. Гибкость прута такая же, как у ивы трехтычинковой. Очи-щаемость от коры хорошая. Может использоваться на ленту и стойки.

Ива прилистниковая. Гибрид ивы шерстисто-побеговой и прутовидной. Куст 4-6 м высотой. Однолетние побеги достаточно толстые, зеленоватые: молодые — с серым густым опушением, взрослые — голые, с незначительным опушением в верхней части. Листья ланобокие, цельнокрайние, с завернутым краем, сверху темно-зеленые, снизу серовато-опушенные, матовые. Черешки короткие, опушенные. Прилистники крупные, серповидные.

Хорошо кустится, может давать крупный однолетний прут. Пригодна для посадок по оврагам и берегам водоемов на черноземных и темно-каштановых почвах.

Гибкость однолетнего прута такая же, как у ивы трехтычинковой, раскалываемость — как у ивы прутовидной. Сбежистость средняя. Хорошо очищается от коры. Может использоваться на ленту.

Ива пурпурная. Ветвистый кустарник высотой 1-3 м. Кора с внутренней стороны лимонно-желтая. Ветви пурпуровые или желтые, тонкие, гибкие, голые, блестящие. Почки мелкие, прижатые, красновато-бурые или желтоватые, голые, часто супротивные. Листья тонкие, обратно ланцетные, с короткими шипиками на верхушке, сизовато-зеленые, цельнокрайние или к вершине пильчатые; молодые — снизу слегка опушенные, после высыхания чернеющие. Черешки короткие, голые. Прилистников чаще не бывает. Цветет раньше или одновременно с появлением листьев.

Произрастает естественно в Прибалтике, западной части Украины, в Молдавии, Горном Крыму.

Растет в долинах рек и ручьев как на свежем наносе у живого русла, так и на более старых участках долины, на заболоченных лучах. Образует заросли в плавнях и на пойменных участках. Светолюбива. Растет быстро.

Древесина белого цвета, хорошо сушится, но малостойка.

Однолетний прут малосбежистый, более гибкий, чем у ивы трехтычинковой, высокого качества. Очень хорошо очищается от коры. Раскалываемость прута средняя. Ценна тем, что почти не ветвится.

Ива бузулукская. Форма ивы пурпурной. Выведена академиком В. Н. Сукачевым. Дает крупные кусты с линейно-ланцетными листьями и тонким длинным малосбежистым прутом, достигающим 2,5 м. К почве более требовательна, предпочитает суглинки. Очень светолюбива. Мало повреждается паразитами. Однолетний прут может использоваться как в коре, так и окоренный. Отличается очень высокой гибкостью и может использоваться для тонкого плетения.

Ива уральская. Одна из низкорослых форм ивы пурпурной. Невысокий кустарник с изящными побегами, отличается от ивы пурпурной главным образом более тонкими побегами и более мелкими листьями.

Хорошо растет на влажных, богатых супесчаных почвах. По производительности несколько уступает пурпурной, но ценна тем, что пригодна для тонкого плетения. Однолетний прут несколько длиннее и тоньше, но более сбежистый, чем у ивы бузулукской.

Ива сердцевиднолистная. Естественно распространена на юге Восточной Сибири, Дальнем Востоке. Растет по берегам небольших горных речек, не заходя в горы выше 800 м над уровнем моря. Встречается единично или небольшими группами. Светолюбива.

Однолетние побеги тонкие, гибкие, красновато-бурые, голые, блестящие. Почки красно-бурые, с загнутым кончиком, голые, лоснящиеся. Листья яйцевидные, эллиптические, коротко заостренные, в основании округлые, голые, сверху темно-зеленые, снизу сизоватые.

Черешки короткие, опушенные. Прилистники короче черешка, почковидные или продолговатые, железисто-пильчатые.

Однолетний прут мелкий, малосбежистый. По гибкости уступает лишь иве бузулукской. Хорошо очищается от коры. Может использоваться для мелкого плетения.

Ива каспийская. Стройный кустарник высотой до 5 м. Кору имеет бледно-серую, побеги прямые, длинные, голые, желтовато-белые, иногда покрытые восковым налетом. Листья длиной до 10 см, жесткие, линейные, кверху несколько расширенные, голые, сверху тусклые, снизу сизые, с цельными краями или в верхней части мелкопильчатые. Сережки распускаются в мае и одновременно с
листьями.

Ива каспийская распространена в европейской части нашей страны: на Нижней Волге, Нижнем Дону, в Заволжье (между Волгой и Уралом), на Северном Кавказе, в Закавказье, в южной части Западной и Восточной Сибири, в северных районах Средней Азии.

Обитает одиночно и куртинами по берегам речек и на незадернелых бугристых песках с конденсационной влагой. Прут используют для всевозможного плетения.

Ива американская. Естественный гибрид ив пурпурной и трехтычинковой, подразделяемый на два сорта: польскую и гигантскую.

Растет обычно кустом высотой до 4-5 м. Довольно требовательна к почвам. Хорошо растет только на богатых супесчаных и легких суглинистых почвах, с хорошей аэрацией. Не переносит близких грунтовых вод. Требовательна к уходу, боится сорной растительности.

Однолетние побеги тонкие, ровные, красно-бурого или желтовато-зеленого цвета. Листья на длинных черешках размещены спирально, имеют
ланцетную или удлиненно-ланцетную форму, голые, сверху светло-зеленые, слегка блестящие, снизу - матовые, с голубоватым оттенком. Край листа острозубчатый. Прилистники почковидные, зубчатые.
Дает однолетний прут средних размеров, значительно более гибкий, чем у ивы трехтычинковой. Очень хорошо очищается от коры и раскалывается. Лучший вид из испытанных для получения среднего прута.

Рекомендуемые виды и сорта ив отвечают основным требованиям, предъявляемым к однолетнему пруту, используемому для изготовления плетеных изделий.

В лозоплетении наряду с ивовым прутом применяется много других видов растительного сырья — камыш, ситник, рогоз, солома злаковых культур, педдиг, рафия, бамбук. Эти материалы используют в комбинации с лозой или отдельно.

Имеется два вида камыша: озерный и лесной. Для изготовления плетеных изделий наибольшую ценность представляет камыш озерный.

Это многолетнее растение с ползучим толстым корневищем. Стебли 100-250 см высотой, до 2,5 см в диаметре, цилиндрические, гладкие.

Цветет в июне — июле. Растет камыш озерный по берегам водоемов и в воде, по травянистым болотам и болотистым лугам, встречается в европейской части (кроме Арктики), на Кавказе, в Западной и Восточной Сибири.

Камыш из северных областей малопригоден для плетения. Стебли его, наполненные воздушными имеют шероховатую, покрытую темными буграми поверхность. Они не эластичны и не гибки. При легком сжимании пальцами камышинка ломается. Камыш из южных областей нашей страны эластичен, гибок, совершенно непроницаем для воды. Ствол его внутри плотно заполнен мякотью, которая делает его упругим, не поддающимся излому даже при сильном нажиме. Поверхность стебля желтоватая, совершенно гладкая и блестящая.

Из такого камыша вырабатывается педдиг-нитевидные прутки длиной по 1,5 - 2 м, шириной до 10 м, толщиной до 1 м. Такие нити очень прочны, эластичны и красивы. Они служат превосходным материалом для самого тонкого плетения: красивых корзин, спинок и сидений для мебели, обивки деталей каркасов и других изящных работ. Срезают стебли камыша в конце июня — начале июля, сушат в тени.

Тростник обыкновенный. Многолетнее травянистое растение 0,8—4 м высотой, с длинным ползучим корневищем. Стебли прямостоячие, до 12 м толщины, голые и гладкие. Пластинки листьев линейно-ланцетные, плоские, шириной 1-5 см, обычно серовато-зеленые, жесткие, язычок из ряда волосков. Цветет в июле — сентябре. Растет тростник у берегов водоемов, на болотах и влажных лугах.

Стебли тростника употребляют как строительный материал для различных построек, а также на изготовление циновок, корзин и бумаги.

Рогоз широколистный. Многолетнее травянистое растение 1—2 м высотой, с утолщенным корневищем, покрытым двурядными чешуевидными скороопадающими листьями. Стебель толстый, цилиндрический, без узлов. Листья широколинейные, сосредоточены при основании стебля.

Цветет в июне — июле. Растет по берегам рек, озер, в канавах, на болотах, распространен по всей территории страны.

Для плетения употребляют листья. Плетут корзинки, циновки, коврики. Листья собирают летом и осенью. Для сохранения однотонного зеленого цвета и эластичности сушат в тени.

Солома злаковых культур (ржи, ячменя и пшеницы) широко применяется для изготовления стенок корзин и прочих изделий. Обычно берут солому после уборки хлебных растений, но более ценный материал представляет солома, собранная из густых посевов во время налива зерна. После сушки на солнце она обладает большой прочностью, приятным золотистым цветом и глянцевой поверхностью. Заготовленную солому сохраняют в не помятом виде. Для плетения употребляют междоузлия стебля, предварительно их смачивают водой и проглаживают горячим утюгом.

Мочало из липовой коры в виде лент разной ширины служит материалом для плетения и скрепления частей разнообразных плетеных изделий.

Береста натуральная употребляется для изготовления донышек плетеных изделий, а разделанная на ленты — и для плетения. Она смолиста, не промокает, долго не гниет, легко расслаивается, имеет хорошую гибкость и, после соответствующей обработки, упругость. Эти ценные качества бересты обусловливают ее широкое применение для изготовления художественных изделий и сувениров.

Время заготовки бересты — летний период сокодвижения, который начинается в середине июня и продолжается до второй половины июля. В это время она легко отделяется от внутреннего слоя коры. Лучшая береста бывает у берез 30-40 лет, растущих в умеренно влажных и тенистых местах. На сырых, болотистых участках береста получается непрочная с шероховатостями, множеством мелких и крупных почерневших игл (черточек). На березах, выросших на опушках, лугах и полянах, открытых солнечных местах, береста малорастяжима, непрочна и непригодна для плетения.

Бересту заготавливают с растущих деревьев, предназначенных к валке или только что сваленных. Ее снимают листами, цилиндрами и узкими лентами.

При заготовке листами делают разрез бересты по всей гладкой поверхности ствола, ножом слегка отгибают края и руками снимают всю бересту вокруг ствола. Величина листов зависит от диаметра березы и гладкости ствола. При снятии на большой высоте с растущих деревьев надрез делают со стремянки или с земли ножом, насажанным на длинную палку, снимают бересту концом палки, заостренным в виде лопаточки. Склотни заготовляют со срубленных деревьев, их используют для изготовления туесков и других предметов.

Снятую листами бересту сушат в тени в течение 1,5-2 часов, укладывают в пачки и перевязывают шпагатом. Хранят ее в кипах под гнетом в помещении, защищенном от ветра, солнца и сырости. При хранении в сырых, непроветриваемых помещениях береста покрывается плесенью, затем на ней появляются темные и беловатые пятна, а при длительном хранении на открытом месте она становится белой, совершенно непригодной для плетения. В прохладном, затененном, сухом помещении бересту можно хранить 5 лет и более.

Перед употреблением с бересты снимают наружный слой и отслаивающиеся куски. В зависимости от назначения бересту раскраивают на заготовки; для плетения ее режут на ленты. Для лучшей гибкости и скольжения берестяные ленты смачивают смесью, состоящей из равных частей льняного (можно и подсолнечного) масла и керосина.

Корни сосны используют в плетении только от деревьев, растущих на сухих песчаных местах. По своей длине они бывают до 5 м и более, и расположены в почве на глубине 10-15 см. Их заготавливают в июле — августе, в период сокодвижения. В это время корень очень эластичен, хорошо отделяется от коры и разделывается по длине. В плетении используют корни толщиной от 1 м до 3 см.

Для заготовки корней используют деревья в возрасте 10-30 лет. Сосну окапывают в радиусе до 1 м, обнаруженные корни обрубают и вытягивают. Часто они оказываются переплетенными с корнями соседней сосны. Если встречный корень расположен выше, его перерезают, ставят отметку и продолжают вытягивать намеченный корень. Заготовленный корень очищают от коры. Для этого его протаскивают через отверстия разных диаметров, заранее просверленные на доске, после чего корень от коры свободно отделяется.

Очищенный от коры корень сортируют по толщине и длине, укладывают в пучки, связывают шпагатом, хранят в прохладном, слегка влажном месте. Осенью и зимой перед использованием корень предварительно размачивают в воде комнатной температуры, для сохранения влаги обертывают в тряпку. Лучше поддается плетению свежий корень; смоченный водой, он изменяет цвет и теряет эластичность.

Лещина (орешник) — кустарник, достигающий в высоту 9 м. Стебли ровные, без боковых веток. Применяется как палочный материал.
Бамбук. Древесина его отличается большой прочностью и твердостью. Стебли прямые, без боковых веток. Применяется в изготовлении мебели и других плетеных изделий целыми стеблями и расщепленным на ленты. При нагревании, например на спиртовой лампе, поддается гнутью. В нашей стране бамбук растет на Кавказе.

Люфа— растение, культивируемое на Кавказе» в Средней Азии, на юге Украины. Растительную губку ее применяют при изготовлении мелких художественных изделий и для оформления кор-зинок-подцветочников.

Дрань в виде тонких дощечек (толщиной 3-5 миллиметров) изготовляют из древесины осины, ели и сосны; используют при плетении тарных корзиночных изделий.

Фанера толщиной 3-5 м идет на донья корзин, полки для этажерок, крышки столов, сиденья и спинки стульев, кресел и для многих других плетеных изделий.

Ротанг — пальма-лиана, так называемый смоляк. Произрастает в странах Азии и на островах Тихого океана. Применяется в производстве плетеных изделий в виде прутьев и строганных лент.

Рафия, культивируемая в Африке и на острове Мадагаскар, имеет тонкие и нежные листья. У них красивый естественный цвет и в то же время они хорошо поддаются окрашиванию в самые нежные цвета. Готовая рафия очень прочная, эластичная, легко расщепляется на отдельные ленты. Из рафии плетут различные мелкие изделия, применяют для оплетки рам, каркасов.

В лозоплетении для изготовления каркасов, шаблонов, донышек, столешниц используют пиломатериалы хвойных и лиственных древесных пород.

Содержание
Вперед


Назад

ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 2

ВИДЫ НЕДРЕВЕСНОГО СЫРЬЯ И
ОТДЕЛОЧНЫЕ МАТЕРИАЛЫ

В последнее время в изготовлении плетеной мебели находят применение самые разнообразные новые материалы. Бумажный пластик употребляют для покрытия крышек столов, этажерочных полок и других плоских поверхностей. Из стальных и дюралевых трубок изготовляют каркасы мебели. Для обивки сидений и спинок мягкой и полужесткой плетеной мебели используют такие декоративные ткани, как муар и корд (из синтетических и искусственных волокон капрона, лавсана и люрекса), березка (из волокон вискозы) и многие другие. Поверхность столов и других плетеных изделий облицовывают также пленками из синтетических смол толщиной 0,3—1,0 мм; они не имеют тканевой основы, обладают хорошей износостойкостью, сопротивляемостью ударным нагрузкам и прочностью на разрыв, не требуют последующей отделки.

Клеевые материалы, которые применяются в лозоплетении, в основном естественного происхождения (рыбий, казеиновый, мездровый, костный) и синтетические (ПВА), образующие преимущественно бесцветную прослойку. В домашних условиях

Антисептики бывают водорастворимые и маслянистые. Из водорастворимых наибольшее применение имеют 3%-ный раствор фтористого натрия, медный купорос, хлористый цинк, поваренная соль, хлорная известь. Все эти антисептики в той или иной мере выщелачиваются водой. Поэтому применяются они в тех случаях, когда пропитанная древесина не подвергается непосредственному воздействию влаги. К маслянистым антисептикам относятся: каменноугольное креозотовое масло, антраценовое масло, сланцевое масло. В лозоплетении лучшим защитным средством считается карболинеум — хлорированная смесь каменноугольного креозотового или антраценового масла с древесным креозотом. Этот состав глубоко проникает в древесину, вытесняет влагу и уплотняет поры, но не настолько, чтобы закупорить их наглухо. Карболинеум повышает прочность и устойчивость древесины, особенно в отношении сырости и атмосферных воздействий. Так, ива обыкновенная, пропитанная этим составом, не уступает по прочности Дубу. Он уничтожает всякого рода вредных насекомых, грибы, разрушительно действует на микроорганизмы. Кроме того, придает древесине красивый, прозрачный цвет темного ореха, не скрывающий текстуры древесины. Карболинеум имеет ограниченный срок хранения. Для человека и животных он безвреден, а его запах пропадает через несколько дней.

Отдельные детали, узлы и законченные изделия с декоративно-защитной целью покрывают отделочными материалами — различными грунтовками, красителями, лаками. Крашение древесины бывает поверхностным и глубоким, а красители насыщенными и слабыми.

Окрашивание древесины наиболее интенсивно происходит тогда, когда красящие вещества вступают во взаимодействие с дубильными веществами (главным образом, танином), содержащимися в древесине. Такие красящие вещества называются протравами, а процесс окраски ими — травлением. К протравам относят: железный купорос, сернокислый марганец, медный купорос, хлористый кальций, цинковый купорос, двухромовокислый калий, английскую соль.

Для того чтобы определить, есть ли в древесине дубильное вещество, необходимо капнуть на нее 5%-ным раствором железного купороса. При наличии дубильных веществ на поверхности останется черное или серое пятно, если их нет, то древесина после высыхания цвет не изменит.

Протравы готовят, растворяя кристаллы химических веществ в воде при температуре до 70°С. Протравное крашение древесины не дает вуали, а толщина окраски получается равномерной.

Такие естественные красители, как морилка — готовый к применению водный или спиртовой раствор красителя необходимой концентрации. Красящими веществами здесь являются гуминовые кислоты, окрашивающие древесину на глубину 1-2 мм.
Приготовить краситель можно из коры деревьев, растений, древесных опилок, листьев, побегов и т. д. в виде отваров. Они стойкие к свету, имеют спокойный, благородный оттенок. Такие красители просты в приготовлении, не затемняют текстуру, удобны при хранении, не токсичны.

Природные красители обычно используют для окраски древесины в основном лиственных пород. Сначала краситель наносят в два приема, после полного высыхания изделие протирают и для закрепления цвета покрывают лаком или восковой мастикой. Светлую древесину можно окрасить отварами: в красно-коричневый цвет — из шелухи лука, в желтый — из недоспелых плодов крушины, в коричневый — из коры яблони и скорлупы грецких орехов, в черный — из коры ольхи или ивы.

Оранжевый цвет получается при крашении отваром из молодых побегов тополя с добавлением квасцов. Для получения черного цвета сок плодов бирючины смешивают с кислотами, коричневого — с медным купоросом, голубого — с питьевой содой, красного — с глауберовой солью, зеленого — с поташом.

При окраске марганцово-кислым калием древесина сначала приобретает вишневый цвет, а потом коричневый. Чтобы окрасить дуб в черный цвет, а другие породы в серый, используют водный раствор азотной кислоты в соотношении 1:1. Кислоту заливают в воду, а раствор готовят в стеклянной посуде. К полученному раствору добавляют 1/6 часть по массе железных опилок. После того, как опилки растворятся, в раствор доливают воды в соотношении 1:2 и дают отстояться в течение 2 суток в теплом помещении. Светлая часть отстоявшегося раствора является красящим веществом, которое необходимо хранить в стеклянной посуде с притертой пробкой. Быстрый способ получения черного цвета — опустить древесину в раствор уксусной кислоты с добавкой ржавчины.

Красивый коричневый цвет придают древесине пары аммиака.

Для того чтобы улучшить сцепление частиц древесины и отделочных материалов» а также для того, чтобы получить густую и ровную поверхность и уменьшить впитывание лака, древесину покрывают грунтовкой.

Для покрытия готовых изделий применяют масляные, нитроцеллюлозные (НЦ-223,НЦ-224) или спиртовые лаки.

Для получения матового покрытия применяется лак ЛЭ-250. Хорошее покрытие дают лаки ПФ-233 и ГФ-166.

В мебельной промышленности широко применяются полиэфирные лаки.

Отличительной особенностью этих лаков является то, что их можно наносить на поверхность покрываемых изделий без растворителя. Полиэфирные покрытия обладают высокими физико-механическими свойствами. Они подразделяются на парафинсодержащие и безпарафиновые лаки холодной и горячей сушки.

Парафинсодержащие лаки, такие, как ПЭ-246 и ПЭ-265, нужно разбавлять ацетоном.

В изготовлении плетеной мебели широко применяются безпарафиновые лаки холодной сушки ПЭ-247,ПЭ-250. Они дают покрытия, обладающие хорошим блеском, стойкостью к воде, и наносятся на поверхность пульверизатором или кистью.

Для непрозрачной отделки применяют такие материалы, как пигменты, краски и эмали.

Назад


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 3

ЗАГОТОВКА, ХРАНЕНИЕ и ОЧИСТКА
ОТ КОРЫ ИВОВОГО ПРУТА

Резка прута. Самое благоприятное время для резки прута длится с начала осеннего листопада до начала сокодвижения. При весенней и летней резке прут необходимо сразу же очищать от коры, поскольку уже через 2-3 дня высыхает камбий и прут плохо или даже совсем не очищается.

Прут срезают ручными инструментами: секаторами, садовыми ножами и др., причем очень острыми. Срез делают наискось на расстоянии от пенька осенью и зимой 1-2 см, а весной 3-4 см. Для резки нельзя применять топор, так как в этом случае разрушаются ствол и кора пня, что вызывает его гниение и порчу молодых побегов. Срез должен быть гладким, без задиров коры и отщепов древесины.

Сортировка и хранение. После срезки прут сортируют. Однолетние прутья в зависимости от их длины и диаметра в комлевом срезе разделяют на три категории: мелкие (длина 0,6-1 м, диаметр 2-6 мм), средние (длина 1,1-2 м, диаметр 6,1-10 мм), крупные (2,1 м и более и 10,1-15 мм). Прут диаметром 15 мм и более используют на мебельную палку. Мелкий прут увязывают по 100 шт., средний по 50, крупный по 25 шт.

Зеленый прут хранят в сухом, прохладном помещении или на открытом воздухе под толстым слоем снега. Для него вредны сырость и сильный мороз: в теплом сыром помещении он покрывается плесенью и чернеет, на морозе вымерзает. Обычно зеленый прут хранят в траншеях или ямах, накрытых сверху соломой. Он прекрасно сохраняется до весны.

Рекомендуется хранить большие партии прута на решетчатых помостах, расположенных на 0,3-0,4 м выше поверхности земли.

Увязанные пучки ивовых прутьев укладывают переплетом, т. е. каждый последующий ряд перпендикулярно предыдущему. К верху пучки постепенно сближают, образуя двухсторонний скат. Для предохранения прута от высыхания стог укрывают со всех сторон соломой или соломенными матами, закрепляя сверху и с боков жердями.

Ивовый неокоренный прут, уложенный в штабеля, лучше всего сохраняется в закрытых, продуваемых помещениях.

Очистка от коры. Технологический процесс изготовления плетеных изделий начинается с очистки прута от коры. Очищенный или, как его еще называют, окоренный прут должен быть чистым от коры по всей длине, с белой блестящей поверхностью, не должен иметь царапин, надломов и других механических повреждений. Белизна, эластичность и гибкость прута зависят от способа его очистки и сушки, условии хранения и подготовки к окорке.

Окорку прута можно осуществлять практически на протяжении всего года, в зависимости от того, как зеленый прут сохранен и подготовлен к очистке. Самый добротный белый прут получают при окорке срезанного в период сокодвижения, которое в центральных областях России обычно начинается в конце апреля — начале мая. Резка прута в это время не ослабляет силу куста и не нарушает его жизнедеятельность.

Иногда ее начинают в начале августа и проводят до окончания роста. В этот период кора на прутьях держится слабо, и они хорошо очищаются. Наиболее благоприятное для жизнедеятельности растений время резки прута, как было указано ранее, — осень.

Прут, срезанный до сокодвижения, в осенне-зимний период, перед окоркой требует предварительной подготовки. Ее осуществляют двумя способами: искусственным оживлением или термической обработкой (провариванием, пропариванием). При термической обработке никогда не получают столь белого и красивого прута, как при очистке в период сокодвижения.

Если проваренный или пропаренный прут и дает иногда достаточно белый материал, то позднее он все же приобретает красную или бурую окраску. Какую именно — зависит от того, какое дубильное или красящее вещество из коры проникнет в древесину во время термической обработки.

Искусственное оживление прута (сокодвижение в нем) можно вызывать замачиванием в воде. Для этого у прутьев подрезают подсохшие концы, затем их не туго связывают в пучки и помещают вертикально в емкость с водой на глубину 15—20 см. Температура воды должна быть не ниже 14-16°С, то есть такой, при которой возможен рост древесного растения.

Зимой прут замачивают в помещении, а летом — на открытом воздухе в бассейнах с песчаным дном, в канавах и других водоемах, где нет быстрого течения. Нельзя погружать прут в водоемы с болотистым, илистым дном, потому что он портится: древесина, находящаяся в воде, покрывается синеватыми пятнами, утрачивает гибкость и становится ломкой. Пучки ивы погружают в воду и подвязывают к жердям, прикрепленным к вбитым в дно водоема стойкам.

Предварительно прутья сортируют по размеру, затем пучки длинных прутьев погружают в местах более глубоких, коротких — в мелких. Все их устанавливают так, чтобы они не затеняли друг Друга, имели свободный доступ света, воздуха и тепла.

Продолжительность замачивания 13—20 дней и больше в зависимости от сорта ивы, размера прута, его первоначальной влажности, температуры воды и воздуха. Первые признаки оживления прута — появление на нем почек или даже листьев и легкое отделение коры от древесины. Готовность прута к окорке определяют пробным сдиранием коры.

Прутья, заготовленные осенью и зимой и предназначенные для очистки после искусственно вызванного сокодвижения, сразу замачивают в воде или консервируют методом замораживания.

Для замораживания свежесрезанные прутья укладывают в бурты послойно с прослойками снега толщиной 15-20 см. Готовые бурты обкладывают со всех сторон снегом, во время мороза обильно поливают водой до образования ледяной корки.

Заледеневшие бурты укрывают листьями, соломой, или, что лучше всего, опилками. Поверх укрытия устраивают земляной накат толщиной 10-15 см. Замораживание позволяет сохранять ивовое сырье в течение всего весенне-летнего периода до наступления следующей осенней заготовки прута. В этом случае можно обойтись без весенне-летних заготовок.

Размораживают ивовое сырье в затененном месте, при благоприятной теплой погоде на 10—12-й день начинается сокодвижение, и кора легко отделяется от древесины. Прут, окоренный после искусственного оживления, по своим техническим качествам не хуже срезанного и окоренного в период сокодвижения.
Прутья осенней и зимней заготовки, не предназначенные для искусственного оживления, окорива-ют в течение зимы, до наступления теплых весенних дней, пока он не потерял большую часть своей влаги. Перед окоркой его проваривают или пропаривают. Для варки используют специальные металлические баки и котлы, но иногда и деревянные корыта, в которых воду нагревают при помощи металлических труб.

Прут проваривают от 20 до 80 минут, в зависимости от его влажности и физических свойств. При продолжительном кипячении легче снимается кора, но зато цвет прута получается темнее. Для ускорения и облегчения снятия коры прут после варки погружают в холодную воду. Прут очищают от коры в теплом состоянии, при необходимости его подогревают на крышке проварочного бака. Воду в баке следует менять через 4—5 варок. Для получения прута менее темного цвета и ускорения процесса варки можно добавлять в воду 1,5-2 % каустической соды; добавлять больше 2 %не следует, поскольку прут становится хрупким. Степень готовности прута определяют пробным сдиранием коры.

Пропарку прута осуществляют в специальных камерах с герметическими крышками и манометрами. В камеру укладывают слабо связанные в пучки прутья и пускают пар. Через 20-30 минут юдачу пара прекращают, прутья извлекают и погружают в холодную воду. Чем влажнее прут, тем пропарка проходит быстрее, поэтому перед окоркой его полезно выдержать в воде 1-4 часа. Окоренные после пропарки прутья светлее и чище проваренных. Но и они по своим качествам значительно уступают пруту, очищенному в период сокодвижения.

Для снятия коры с прутьев, срезанных в период сокодвижения, никаких дополнительных мероприятий не требуется. Достаточно слегка нарушить прилегание коры к стволику прута с помощью специальной щемилки, и кора легко отделяется. Левой рукой держат щемилку, конец которой втыкают в землю или в отверстие скамейки, доски. Положив прут в щемилку, слегка сжимают его и, протягивая, сдирают кору. При необходимости эту операцию повторяют.

Не следует сжимать щемилку очень сильно, так как она может раздавить прут или сделать на нем надрезы или царапины. Прут, заготовленный после прекращения сокодвижения, можно оживить искусственно. Для этого прут помещают комлем в воду на глубину 10-15 см. Вода должна быть проточной или часто меняться. При наступлении благоприятного теплового режима ивовый прут трогается в рост, т. е. наступает сокодвижение, и кору можно легко отделить от стволика описанным выше способом. Искусственное оживление еще можно проводить в течение всей зимы в теплых подвалах, устанавливая лозу комлями во влажный песок.

Наиболее эффективно искусственное оживление ивового прута осуществляется в отапливаемых теплицах при температуре 14-16°С, где имеется вода и просвечивающаяся крыша с уклоном на юг или юго-восток. Сокодвижение в этих условиях наступает через 12-14 дней.

Древесина ивового прута, ошкуренного после искусственного оживления, имеет естественный белый цвет и сохраняет все свои механические свойства.

После окорки ивовый прут раскладывают тонким слоем для просушки на специальных решетчатых настилах или ставят вертикально около перекладин из жердей.

Летом этот процесс выполняется на солнце. В дождливую погоду прут сушат под навесом, так как от длительного воздействия атмосферных осадков он покрывается пятнами, плесенью и теряет товарный вид и механические свойства.

Чтобы снять кору с прутьев особых приготовлений не требуется. Достаточно немного нарушить прилегание коры к стволику прута с помощью щемилки.

Щемилки бывают металлические и деревянные. Металлические щемилки длиной 35-50 см с круглым или овальным отверстием и упором внизу изготовляют из железной 10-15-миллиметровой проволоки. Для изготовления деревянных щеми-лок пригодны древесные породы с твердой древесной. Ветку толщиной 3-4 см ровно срезают и правильно расщепляют или распиливают на 4 части на протяжении 30-35 см. Ниже расщепа палку обматывают проволокой, другой ее конец застругивают. Две противоположные части расщепа вырезают, а между двумя оставшимися делают небольшую щель.

Могут быть и другие варианты щемилок из дерева. В частности, толстые прутья окаривают щемилкой, изготовленной из ясеневого дерева и выложенной внутри проволокой (рис. 1,2).

Щемилки (рис. 1,а, б, в) укрепляют в земле или в деревянной плахе, лежащей на полу, она имеет отверстие, служащее гнездом для нижнего конца щемилки, удерживающим ее в вертикальном положении.

Рис. 1. Щемилки для окорки ивового прута: а, б - металлические; в - деревянная; г - из ясеневого дерева, обложенная внутри проволокой;
д - применяемая в Ивантеевском лесном селекционном опытно-показательном питомнике

Разработано много и других видов щемилок, но описывать их нет особой необходимости. Принцип работы их сходен, различие заключается лишь в оформлении и креплении зажимов. Они вносят разнообразие в приемы труда по окорке прута, но от этого сам труд не становится менее тяжелым и более привлекательным. Это самая тяжелая и трудоемкая работа в производственном процессе изготовления плетеных изделий.

Очищенный от коры прут сортируют по размеру и качеству. Если по каким-либо причинам сразу после окорки рассортировать прут не представляется возможным, его сушат. Немедленная сушка необходима для сохранения блеска и предотвращения на нем пятнистого потемнения, развития гнили.

Летом прут рекомендуется сушить на открытом воздухе, сначала в тени во избежание растрескивания и коробления, а затем на солнце. От солнечных лучей древесина прута отбеливается.

Для сушки прут раскладывают на настил из досок или жердей, в процессе сушки его периодически переворачивают. Если этого не делать, одна сторона прута будет светлее другой. Прут сушат в хорошую, ясную погоду, поскольку от длительных дождей он темнеет, покрывается плесенью и пятнами.

В дождливую погоду прут сушат под навесом. Высушенный под навесом или в других закрытых (даже и проветриваемых) помещениях прут не имеет того красивого белового цвета, какой он приобретает при сушке на солнце. В связи с этим нужно использовать каждый погожий день. Сушить прут следует до тех пор, пока содержание влаги в нем будет не более 12-15 %. Пересушивать прут не следует, он становится хрупким, что затрудняет его дальнейшую обработку. Для сушки прута на солнце весной или летом достаточно 2-3 дней, в дождливое время при сушке под навесами требуется 5-6 дней. Высушенный прут связывают в пучки и ставят на солнце еще на 2-3 дня.

Во время сортировки необходимо разобрать прут не только по размеру, но и по качеству. Это означает, что нужно обращать внимание на пороки прута (сбежистость ствола и др.) и его внешний вид. Отсортированный прут должен быть определенного размера, иметь ствол прямой, ровный, без механических повреждений, бородавок, червоточин и сухобочин, поверхность, чистую от коры, блестящую, однородного цвета, острую игольчатую волокнистость при изломе. Совершенно непригоден для плетения прут, имеющий матово-черный цвет, гнилостный запах, глубокую пятнистость потерявший блеск.

Пожелтевшие, потемневшие или покрытые пятнами прутья отбеливают либо употребляют для плетения в окрашенном виде. При термической обработке зеленого прута древесина отдельных видов ивы окрашивается в красно-бурый цвет. Отбеливать такие прутья не следует.

Плетеные изделия, изготовленные из естественно окрашенного прута, имеют приятный, красивый вид и очень ценятся покупателями. Для получения прутьев с интенсивной окраской требуется проварка зеленого прута до 2 часов.

Самый простой способ отбеливания — окуривание серой в герметически закрытых ящиках или камерах. Перед отбеливанием прут смачивают водой, свободно раскладывают на стеллаже. Для окуривания берут 60 г серы на 1 м3 объема ящика (камеры). Серу помещают в какой-либо глиняный и металлический сосуд и зажигают. Когда она хорошо разгорится, камеру закрывают, все щели заклеивают или плотно замазывают глиной. Отбеливание продолжается 3-6 ч.

Отбеливание можно проводить парами серной кислоты. Специально приготовляемый раствор содержит 100 частей воды, 70 весовых частей гашеной извести и 2 части серной кислоты. Для отбеливания берут раствор из расчета 1,2-1,8 л на 1 м объема ящика (камеры). Посуду с растворителем ставят в камеру, закрывают, щели заклеивают или замазывают. Выделяющиеся из жидкости газы отбеливают прут. Этот процесс продолжается 1-2 суток.

Готовые изделия и материалы для плетения отбеливают также вымачиванием в растворе, котрый приготовляют следующим образом: 1 часть хлорной извести смешивают с 15 частями воды, разбавленной 1-2-% серной кислоты.

Высушенный и рассортированный прут связывают в пучки. Перевязывают пучок в двух местах: в 25-30 см от комля и примерно на половине длины прутьев. В комлевой части пучок не должен иметь в окружности более метра. Связанный в пучки прут хранят уложенным в штабеля в сухом, темном и хорошо проветриваемом помещении. Прут укладывают на деревянные настилы из досок и жердей, положенные на пол. В штабелях для вентиляции оставляют небольшие пустоты. Для этого ряды пучков перекладывают жердями или кладут их на специальные жердевые настилы. Верхние и нижние пучки периодически меняют местами, чтобы прутья внизу не загнили.

При правильном хранении белый прут не теряет свои качества и пригодность к употреблению в течение 4-5 лет. Для восстановления гибкости перед использованием прут предварительно отмачивают в специальных баках или корытах в чистой воде комнатной температуры. Вымачивание лучше осуществлять в несколько приемов, так как от продолжительного пребывания в воде прут чернеет. Хорошо размоченный прут должен быть эластичным, не ломаться во время работы. Продолжительность вымачивания зависит от вида ивы, сроков и условий хранения прута.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 4

ТЕХНОЛОГИЯ ПЛЕТЕНИЯ

Технологический процесс изготовления плетеных изделий состоит из следующих этапов:

1. Заготовка.

2. Гидротермическая подготовка.

3. Очистка ивового прута от коры.

4. Сушка и хранение.

5. Гидротермическая обработка и гнутье.

6. Подбор материала для конкретного изделия.

7. Отбеливание ивового прута и мебельной палки.

8. Изготовление пластин, шин, лент.

9. Прирезка ивового прута и мебельной палки для
определенного вида изделий до необходимых
размеров.

10. Сборка изделий.

11. Отбеливание готовых изделий.

12. Отделка.

В качестве комплектующих в лозоплетении используются узлы и детали из пиломатериалов хвойных и лиственных пород, столярных плит, фанеры, гнутые и гнутоклееные заготовки.

Древесные материалы в обязательном порядке перед обработкой должны пройти процесс сушки.

Обработка древесных материалов начинается с Раскроя досок, фанеры, ДСП, ДВП на отрезки определенных размеров, из которых путем строгания, фрезерования, обтачки и других операций могут быть получены нужные детали.

Раскроенные заготовки проходят две стадии механической обработки. На первой стадии заготовки строгают с четырех сторон или обтачивают и оторцовывают для придания правильной геометрической формы и точных размеров. В результате ее выполнения получают чистовые заготовки.

Вторая стадия заключается в нарезании шипов, проушин, в сверлении отверстий, выборке гнезд, шлифовании и т. д. В результате ее выполнения получают готовые детали.

Такая последовательность необходима потому, что только на заготовках с обработанными поверхностями и заготовках, имеющих точные размеры, могут быть точно нарезаны шипы, высверлены отверстия, гнезда и т. п. Все это относится только к цельным деталям.

Склеенные или фанерные детали проходят еще одну стадию — склеивание или фанерирование, а затем окончательную механическую обработку.

Готовые детали собирают в узлы: замки, щиты, каркасы и т. д. Такие узлы, прежде чем собирать в изделие, обрабатывают на станках для устранения провесов, выверки размеров и, если нужно, сверления гнезд и т. д.

Гидротермическая обработка и гнутье. Технологический процесс гнутья древесины состоит из гидротермической обработки, гнутья и сушки изогнутых деталей.

Раскрой лесоматериалов на заготовки для гнутья осуществляют на круглопильных станках или путем раскалывания отрезков кряжей. Колотая заготовка имеет наименьший процент брака и отличается высоким качеством получаемых деталей. Заготовки необходимо делать только из нормальной древесины, не допуская отклонения направления волокон от оси бруска более чем на 5-10°.

При обычных способах гнутья в заготовках совершенно не допускаются сучки. В то же время в заготовках для гнутья с одновременным прессованием сучки допускаются в довольно больших пределах, что резко увеличивает выход заготовок. Выкраивать, выкалывать заготовки следует с учетом припусков на последующую обработку деталей, а для гнутья с одновременным прессованием, кроме припусков на механическую обработку, должны предусматриваться припуски на упрессовку поперек волокон.

Величина упрессовки зависит от породы древесины и колеблется от 20 до 50 %.

В обычном состоянии, а тем более в сухом, древесина обладает определенной упругостью и гнутью практически не поддается. Пластичность ее значительно повышается при нагреве во влажном состоянии. Это объясняется тем, что часть веществ, входящих в состав клеток древесины, при нагревании во влажной среде переходит в коллоидный раствор, в результате чего повышается способность клеток, а следовательно, всей древесины к деформации. Если деформированную влажную древесину высушить, то находившиеся в растворенном состоянии коллоидные вещества затвердевают и сохраняют приданную древесине форму. Гидротермическую обработку чаще всего осуществляют путем пропаривания или проваривания древесины в горячей воде.

Способы гнутья.древесных материалов и применяемое для этих целей оборудование могут быть разнообразными, но во всех случаях используется шаблон, определяющий форму изгиба детали.

При гнутье заготовок твердых лиственных пород (дуб, граб, ясень, ильм) желательно, чтобы расположение годичных слоев совпадало с плоскостью изгиба, т. е. чтобы тангенальный распил приходился на боковые стороны бруска или отклонялся в пределах 45°.

Расположение годичных слоев перпендикулярно плоскости изгиба вызывает появление складок на согнутой стороне.

При гнутье с одновременным прессованием положение деталей следует выбирать таким, чтобы пороки древесины располагались по возможности в растяжной и нейтральной части деталей, и, наоборот, при гнутье без прессования и особенно при гнутье без шины растягиваемая поверхность должна быть наиболее чистой, так как малейшие дефекты на ней могут стать причиной разрывов и отще-пов волокон. Сушат заготовки вместе с охватывающими их шипами по технологии сушки древесины.

Мебельную палку из ивового прута в домашних условиях гнут по шаблону требуемой формы. Заготовку из мебельной палки фиксируют на шаблоне с помощью зажимов или обыкновенных гвоздей и в таком виде ставят на сушку.

Обработка гнутых заготовок, т. е. придание им окончательных размеров и чистых поверхностей, принципиально не отличается от обработки прямолинейных заготовок.

Пластины, ленты, прутья и мебельные палки перед их применением отбеливают. Это делается потому, что разные виды ивового прута в окоренном виде имеют различные оттенки, например: коричневый, кремовый, белый, оранжевый и т. д. Отбеливание к тому же предохраняет ивовое сырье и готовые изделия от гниения.

После отбеливания (способы см. выше) ивовый прут или готовые изделия тщательно промывают в чистой воде так, чтобы на поверхности лозы не остались места с несмытым раствором, который после того как высохнет, может оставить пятна. Затем прутья или изделия сушат.

Целесообразно проводить двойную отбелку — и ивового сырья и готового изделия. Двойное отбеливание придает изделию однородность и хороший белый цвет, что, разумеется, очень важно для изделий, обрабатываемых прозрачными лаками.

Обжиг. Мебельные палки, пластины, крышки сидений, столешницы и др. подвергают крапчатому обжигу или выжигают на них различные узоры. Для крапчатого обжига поверхность палок и пластин обычно обрызгивают раствором глины и обжигают с помощью паяльной лампы, после чего глину смывают водой.

Нанесенные предварительно узоры выжигают электропаяльником. Выжигание можно заменить протравой узоров по предварительно нанесенному рисунку сильным раствором калигипермангани-ка, который наносят обыкновенным пером.

На деревянных элементах плетеной мебели выжигание производится с помощью горячего печатания (пиротипии).

Горячее печатание осуществляется прессованием нагретыми до 150-170°С металлическими штампами или прокаткой по обрабатываемой поверхности нагретых медных барабанов.

Изготовление пластин, шин и лент. Пластину получают расщеплением на две половинки, а шину — на три или четыре части, ленту изготовляют из шины путем ее строгания. Ленту, строганную с двух сторон, называют стружкой, а с одной -глянцем. У глянца выстругивают сердцевину и мягкую древесину так, чтобы получилась лента с нетронутой наружной стороной, сохраняющей свой блеск. При плетении ленту-глянец употребляют для отделки и скрепления соединений.

Перед тем как приступить к расщеплению ивовых прутьев на пластины и шины, их вымачивают в несколько приемов в воде в течение 4-5 ч.

Для получения пластин прут расщепляют ножом на две части. При раскалывании прута на шины вершинные концы прутьев длиной 10-25 мм срезают, место среза расщепляют ножом на три или четыре части и вставляют соответствующий колунок (рис. 2,а, б).

Рис. 2. Колунки для расщепления прута: а - на три части; б - на четыре части

Колунки изготовляют из рога, кости или твердого дерева; длина их 6-8 см, диаметр 3 см. Один конец колунка выпуклый, а на другом имеется 3-4 равных выреза-резца.

Шины строгают специальным станком, а при его отсутствии — вручную. В последнем случае употребляют простой строгальный инструмент, называемый шофом (рис. 3).
Рис. 3. Строгальный инструмент шоф:

1 - нож; 2 - винт; 3 - дощечка; 4 - доска (основание); 5 - планка

Его основу составляет кусок доски (4), к которому прикреплена дощечка (3). В последнем винтом укрепляется нож (1) с односторонней фаской. Между дощечкой (3) и основанием (4) находится пружина на винте 2, соединяющая их, что позволяет регулировать высоту ножа. Деревянные части шофа можно заменить металлическими. Шоф, изготовленный полностью из металла, более портативен, но менее удобен для работы, особенно если ее приходится выполнять в холодном, не отапливаемом помещении.

Для строгания шофом шины, предварительно вымоченные в воды, раскладывают с левой стороны вершинными концами к себе, левой рукой берут шину за вершинку, вставляют в шоф между ножом и дощечкой, правой рукой тянут к себе, одновременно прижимая указательным пальцем левой руки к ножу. Протягивая шину через шоф несколько раз, получают ленту-глянец желаемой толщины — от 0,3 до 0,5 мм.

Для окончательной отделки строганых шин употребляют еще один струг, так называемый шмол. Его назначение — выравнивание кромок и получение ленты одинаковой ширины на всем протяжении.

Рис. 4. Шмол

Основу шмола (рис. 4) составляет кусок доски, к которой прикреплены два ножа с односторонней фаской. Расстояние между ними, регулируемое винтами, устанавливают в зависимости от требуемой ширины ленты, которая протягивается между ножами. Операции и последовательность их выполнения на шмоле идентичны таковым при работе на шофе. Ленты предварительно увлажняют и раскладывают соответственно размерам. Установив ножи в нужную ширину, протягивают между ними ленту.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 5

ИНСТРУМЕНТЫ и ОБОРУДОВАНИЕ

Организация рабочего места плетельщика, оборудование его соответствующим инструментом, оснасткой, удобной мебелью — одно из важнейших условий. При плетении рабочее место включает стол (верстак) высотой до 65 см, длиной 75 см и шириной 55 см, с ящиком для хранения инструментов и стул.

Основные инструменты для изготовления различных плетеных изделий следующие: изер, жамка, шило, набор ножей, секатор, молоток, кусачки, плоскогубцы и острогубцы, корыто, набор шаблонов, клинья и др.

Рис. 5. Изеры (размеры даны в миллиметрах)

Изер, или било (рис. 5), служит для того, чтобы плетельщик мог уплотнять плетение, а при необходимости, если оно слишком плотно прилегло к предшествующему ряду, — расправить его. Изеры бывают разной величины, применение того или иного зависит от размера изделия. У крупных изеров верхний конец заканчивается крючком, служащим для изгибания толстых прутьев в углах при плетении больших предметов.

Рис. 6. Жамка (размеры даны в миллиметрах)
Длина, L | Диаметр, d | Ширина, h | Толщина, S | Вырез для залома, альфа
380 | 40 | 30 | 18 | 30 х 30
280 | 30 | 25 | 13 | 25 х 25
250 | 25 | 15 | 10 | 20 х 20

Жамка (рис. 6) служит для выпрямления и сгибания палок. На одном ее конце имеется круглое отверстие для выравнивания и сгибания палок, на другом — четырехугольный вырез для их заламывания. Жамки бывают разных размеров: длина их варьирует от 250 до 380 мм, диаметр отверстия от 25 до 40 и ширина выреза от 20 до 30 мм.

Шило необходимо плетельщику для укрепления ручки, заделки оставшихся концов прутьев при плетении загибок, а также для уплотнения плетения при изготовлении мелких изделий, особенно из глянцевой ленты. Большим шилом, подобным сапожному, прикрепляют дно корзины к поддону, на котором плетут боковые стенки, соединенные с дном, это позволяет плетельщику вращать корзину при плетении вокруг оси шила. Иногда вместо шила употребляют груз, который кладут на дно выплетаемой на столе корзины. Плетельщик имеет набор шил разных размеров, все они должны быть острыми, хорошо отточенными, изготовленными из качественной стали.

Ножи — резец и нож корзиночный. Резец (широкий короткий нож с наискось отточенной оконечностью) служит для аккуратной обрезки концов прутьев во время работы. Его изготавливают из стали высокого качества, чтобы можно было придавать ему самую острую отточку, необходимую для чистой работы. Ножи корзиночные употребляют для строгания и подрезки прутьев и палок.

К пильному инструменту относятся ручные пилы различного назначения, размеров и форм полотна, ножовки, лобзики, обушковые пилы, пилки для раскроя шпона.

Лучковые пилы используют для распила материала поперек, вдоль, под углом, запиливания проушин, шипов; спиливания концов на «ус»; для точной подгонки торцов брусков. Наградка нужна для пропила в древесине несквозных прорезей и пазов. Ножовки с широким полотном служат для запиливания шипов проушин, для распила поперек волокон широких досок и щитков, а с узким полотном — для работы по выпиливанию криволинейных заготовок.

Ножовка с обушком пригодится в случае спиливания концов на «ус» при торцовке, для распила мелких деталей.

Лобзики применяют тогда, когда необходимо выпилить отверстие или сложный контур в тонких деталях, в искусственных пластинах, имитирующих природные материалы, например, кость.

Затачивают пилы, используя разводку, напильники. Пилки перед разводкой сначала правят, выравнивая вершины зубьев, затем зубья доводят до одинаковой формы и размера, и только после этого разводят.

Следует отметить, что чем толще пила, тем интенсивнее развод. Для тонких пил развод должен быть в 2 раза больше толщины пилы. Необходимо также помнить, что при пилении мягкой древесины развод должен быть больше, а твердой — меньше.

Затачивают зубья пил трехгранным напильником с мелкой насечкой поочередно. При заточке необходим одинаковый нажим и размах.

Столярные стамески и долота (рис. 7). Долота имеют различную ширину режущей части (от 3 до 16 мм) и разные углы заточки (от 25 до 35°). Служит долото для выборки проушин, гнезд, пазов, порубки сквозных и глухих отверстий, зачистки оверхности. Стамесками подчищают отверстия, доводя их до нужных размеров, а на мелких работах по прорубке отверстий используют только этот инструмент.

Рис. 7 Столярные стамески

Стамески бывают плоские и полукруглые. Для контурной и трехгранно-выемчатой, рельефной и скульптурной резьб и т. д. используют стамески соответствующего профиля.

Затачивают и правят долота и стамески на точильном круге. Стамески, имеющие определенный профиль, правят на оселках с профилями, соответствующими профилю стамески.

Только с помощью строгального инструмента можно получить изделия с точными размерами, самых разных профилей и форм, с необходимой шероховатостью поверхности.

У всех этих инструментов практически одинаковое устройство: деревянное или металлическое основание, нож и клин (винт) для закрепления ножа в корпусе на определенную высоту от подошвы инструмента. Вся разница этих инструментов в устройстве ножа, его ширине и профиле.

Для первоначального строгания материала используют рубанок — шерхебель. При работе с этим инструментом на поверхности материала остается рифленый след в виде неглубоких борозд. шерхебеля — снять основную массу матриала, оставив необходимый запас для продолжения обработки другим инструментом.

Для лучшего забора материала в леток инструмента нож шерхебеля делают полукруглым, а его вылет от подошвы 1-3 мм. Борозды выравнивают рубанком с прямой режущей кромкой.

Рубанок рассчитан на работу с большими по площади и длинными деталями.

Затачивают ножи рубанков на точильном круге и оселке — на точиле формируют лезвие, на оселке доводят его до необходимой остроты.

Для зачистки поверхностей используют напильники с крупной и мелкой насечкой и шлифовальные шкурки.

Шаблоны употребляют для изготовления очень многих изделий. Существует три вида шаблонов: обручи и рамки (их называют также бюгелями) разных форм и величин, шаблон-доска и шаблон-лекало.

При помощи бюгелей (рис. 8, 9) боковым стойкам (ребрам), вставленным в готовое дно, придают форму и положение, которое требуется от изготавливаемого изделия. Подготовив дно корзины, и закрепив все прутья-стойки, образующие каркас боковых стенок, плетельщик загибает их вверх, надевает на них бюгель требуемой формы и величины на высоте, соответствующей вышине корзины. К бюгелю привязывают стойки через равные промежутки, а затем приступают к заплетению стоек прутом или глянцем, придавая, таким образом, корзине форму, соответствующую форме бюгеля. Понятно, что корзины, выплетаемые по одному бюгелю, совершенно одинаковы по форме.

Рис. 8 Бюгели

Бюгели делают из орешника или тонкой ивовой палки. Запас бюгелей, как это видно из назначения, должен быть значительным.

Шаблон-доска предназначена для плетения донышек четырехугольных корзин. Доски делают из древесины липы или клена; их длина до 60 см, ширина до 25 см. В каждой доске просверливают несколько рядов отверстий, располагая их так, чтобы каждый из них служил при плетении корзин разной величины. В отверстия вставляют стойки основы дна корзины и заплетают прутом.

Шаблон-лекало по форме представляет собой точную копию внутренней стенки корпуса изделия. Его применяют при изготовлении самых разных изделий. Сначала к нему прикрепляют дно, а затем к последнему боковые стойки. Прижимая плотно к корпусу лекала боковые стойки и оплетая их, плетельщик создает изделие, точно соответствующее форме лекала. Шаблоны-лекал а изготовляют из древесины.

Рис. 9. Шаблоны для плетения корзин

Можно плести изделия и без шаблона, но для этого нужно быть мастером высокой квалификации. Применение шаблонов обеспечивает правильную форму и стандартность однотипных изделий, ускоряет процесс изготовления, упрощает работу.

Клинья — это заостренные куски твердого дерева, которые при плетении корзин с ручками вставляют в том месте, где должны быть ручки.

Из готовых корзин клинья вынимают, а в оставшиеся на их месте гнезда вставляют концы ручек, последние должны быть заострены. Клин по своей длине должен быть таким, чтобы при извлечении из стенок корзины можно было ухватиться за его головку. Некоторые плетельщики корзин не пользуются клиньями; отверстия для ручек делают при помощи толстого шила после окончания плетения стенок.

Во время работы увлажненный материал хранят завернутым в полиэтиленовую пленку, так же хранят прут и после окончания работы. Следует иметь в виду, что увлажненный прут, обернутый полиэтиленовой пленкой, нельзя хранить в теплом помещении длительное время: он плесневеет, покрывается черными пятнами, чернеет.

Лучше всего хранить прут в холодном помещении на морозе. Если такой возможности нет, то не использованные за день вымоченные прутья можно оставить в теплом помещении, но без пленки и не связанными в пучки, а свободно разложенными. Перед работой прутья снова вымачивают, пока они не достигнут необходимой гибкости.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 6

ВИДЫ И СПОСОБЫ ПЛЕТЕНИЯ

Способы и техника плетения определяются формой и назначением изделия, материалом, из которого его изготавливают.

Плетение бывает густое (сплошное), редкое (ажурное). По видам его подразделяют на простое, послойное, рядами, квадратное, ажурное, веревочкой, загибкой и др.

При сплошном применяют чаще всего простое и послойное плетение, реже — рядами и квадратное. При изготовлении одного изделия используют несколько видов плетения: сплошное и ажурное, оба в комбинации, веревочкой и загибкой.

Простое плетение— одиночные прутья вплетают через одну стойку в виде непрерывной ленты, наслаивая по пологой спирали один ряд над другим. Для непрерывного плетения должно быть нечетное число стоек, поскольку при четном не будет переплетения.

Плетение начинают с комля прута, закладывая его то с одной, то с другой стороны стоек.

В сомкнутых фигурах наслаивание ведут кругообразно в одном направлении — слева направо; в несомкнутых порядок несколько иной: когда заканчивают один ряд, вокруг крайней стойки делают поворот, огибают ее и плетут в обратную сторону (рис. 10, б).

В случае, если прут заканчивается вершинной частью, новый присоединяют к нему тоже вершинкой, при этом для большей прочности следующий прут на протяжении трех-четырех стоек вплетают рядом с предыдущим (рис. 10, а).

Когда прут заканчивается толстым комлевым концом, следующий прут упирают также комлевой частью в сторону, где заканчивается предыдущий, и продолжают плетение. Все концы вплетаемого прута обращают во внутреннюю, противоположную от себя сторону. Периодически плетение выравнивают и уплотняют легкими ударами изера. Необходимо постоянно следить за расположением стоек, чтобы они располагались на равном друг от друга расстоянии и не уходили в сторону.

Простое плетение часто выполняют двойными и тройными прутами (рис. 10, в). Разновидностью простого плетения является плетение ординарными, двойными и более прутами с вплетением их к стоякам под углом 45° и более (рис. 10, г-ж).

Послойное плетение (рис. 11) — через одну стойку несколькими прутьями. В этом случае требуются прутья одной и той же длины и толщины. Начинают плетение комлевым концом прута, оплетают четыре стойки и оставляют конец на наружной стороне. Прут прижимать не надо; он должен быть немного приподнят. Начиная плетение каждого следующего прута от новой стойки с левой стороны, последовательно оплетая по четыре стойки справа, доходят до первой, исходной стойки.

Рис. 11. Послойное плетение

Все концы прутьев должны находиться с наружной стороны. Затем начинают плетение слева направо, последовательно оплетая одну стойку за другой до тех пор, пока круг не сомкнется, и не будут заплетены все прутья.

Далее подобным образом выплетают второй слой, затем третий и последующие, так до конца плетения. Начиная и кончая плетение, концы всех прутьев оставляют внутри изделия.

Плетение рядами (рис. 12). Выполняют следующим образом: комель первого прута закладывают под стойки и ведут плетение через одну стойку до его окончания; второй прут закладывают под следующую стойку и плетут точно так же, как и первый; далее, начиная от третьей стойки, плетут третьим прутом. Такое плетение продолжают до тех пор, пока не будет полностью выплетен ряд; затем выплетают второй ряд, а при необходимости и третий. Плести можно одним или двумя прутьями.
Наслоение тонких концов прутьев на толстые дает четкую диагональную линию за счет разницы их толщины, в результате получается красивая полоса, спирально огибающая изделие.

Рис. 12. Плетение рядами

Если при плетении комель прута закладывают под стойки справа налево, то и диагональ идет в этом направлении, и, наоборот, при закладывании прута направо, диагональ получается слева направо.

Квадратное плетение (рис. 13). Его начинают комлевым концом прута и ведут слева направо через две стойки (считая и угловую) до тех пор, пока от вершинного конца прута на наружной стороне остается 5-10 см. Вторым прутом начинают плести с правой стороны от второй стойки,

Рис. 13. Квадратное плетение

плетение ведут также через две стойки, выводят его концы наружу на две стойки далее.

Аналогично плетут и следующие прутья до тех пор, пока получится квадрат, т. е. высота вплетенного ряда будет равно расстоянию между двумя стойками.

Закончив плетение первого ряда квадратов, плетут второй, но начинают плетение уже со следующей стойки и вершинными концами прутьев. Подобным образом плетут следующие ряды квадратов до нужной высоты. Особое внимание следует обратить на уплотнение плетения в том месте, где прут огибает стойки. .

Плетение веревочкой (рис. 14) применяют для укрепления верхних и нижних концов боковых стенок и стоек основы дна, соединения и скрепления отдельных элементов при ажурном плетении. Плетение веревочкой состоит в том, что прутья не только оплетают стойки, но и переплетаются между собой, плотно охватывая стойки.

Рис. 14. Плетение веревочкой

Различают следующие виды этого плетения: веревочка в два, три, четыре и пять прутьев.

Веревочка в два прута — это плетение, при котором вплетают одновременно два прута: первый закладывают за одну из стоек, второй из-под него за следующую стойку и приплетают третью стойку и т. д. При выполнении первого приема конец одного прута будет снаружи между третьей и четвертой стойками, а конец второго — между четвертой и пятой стойками, при этом первый прут должен быть снизу, а второй сверху.

Веревочку в три прута плетут одновременно тремя прутьями. Первый прут закладывают за одну из стоек, следующие вторую и третью огибают снаружи, а четвертую с внутренней стороны и выводят наружу. Второй прут закладывают между второй и третьей стойками под первый прут, огибают снаружи с внешней стороны две, а с внутреннеи одну стоику и выводят наружу в промежуток между пятой и шестой стойками.

Третий прут закладывают в промежуток между третьей и четвертой стойками и выводят конец между шестой и седьмой стойками. Затем продолжают плетение: каждым прутом последовательно огибают изнутри одну, а снаружи две стойки.

Веревочку в четыре прута плетут одновременно четырьмя одиночными прутьями. Каждым из них последовательно огибают па две стойки то с одной, то с другой стороны. При огибании прутья переплетаются между собой» в результате получается двусторонняя веревочка.

Веревочку в пять прутьев плетут одновременно пятью одиночными прутьями. Каждым из них последовательно огибают с внутренней стороны одну стойку, а с внешней четыре. Перед плетением веревочки для ее утолщения и скрепления снаружи вдоль стоек укладывают прут, который оплетают вместе со стойками.

Рис. 15 Образцы простого ажурного плетения: а - звездочкой,
б-столбиком, в - ромбом, г - отделочный в два прута, д-полуромбом (клином)

Ажурное плетение (рис. 15) — с открытыми ячейками. Виды ажурного плетения весьма разнообразны. Оно бывает простым и сложным (рис. 16). Сложный ажур может воспроизводить рисунки кружев, тканей и разных фигур.

Чаще всего ажур применяют в сочетании с другими видами плетения. Ажурное плетение придает изделию декоративность, изящество форм и рисунка.

Рис. 16. Образцы ажурного плетения

Плетение загибки косой. Существует два такого плетения — накладные и кромочные косички. Ими обычно заканчивают плетение стенок.

Накладные косички плетут отдельно из трех, четырех или пяти пар прутьев методом простого их переплетения с последующим креплением к кромкам изделия.

Кромочные косички начинают из концов стоек слева направо (рис. 17, а). Берут одну из стоек и, поставив под нее шило или кусочек прута, сгибают наружу. Точно так же сгибают вторую стойку (рис. 17, б). Первую стойку шилом проводят под второй и, обогнув следующую стойку, выводят внутрь (рис. 17, в).

Рис. 17. Плетение загибки косой

В этом месте, убрав шило, оставляют клинышек и отмечают начало плетения загибки. Третью стойку сгибают под первую и оставляют снаружи, а вторую под третьей и оставляют внутри (рис. 17, г, д). Затем первой стойкой огибают четвертую и выходят наружу (рис. 17, е, ж), получая при этом первую тройку прутьев. Второй стойкой огибают пятую стойку, выходят наружу и получают вторую тройку прутьев (рис. 17, з). Таким же образом получают третью тройку прутьев.

Из трех согнутых вместе прутьев оставляют крайний с правой стороны, а двумя остальными прутьями проходят подобным же образом под согнутой второй тройкой прутьев и следующей стойкой и выходят наружу (рис. 17, и).

Так же поступают и со следующими тройками прутьев, оставляя все время крайний прут с правой стороны.

Дойдя до конца плетения, оставшиеся концы трех пар прутьев прячут в косу, а остальные ровно срезают (рис. 17, к, л)


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 7

ИЗГОТОВЛЕНИЕ ПЛЕТЕНОЙ МЕБЕЛИ

Виды и конструкции плетеной мебели. Плетеную мебель изготовляют в виде гарнитуров из нескольких предметов, оформленных в едином художественно-архитектурном стиле, или отдельных предметов. В ассортимент плетеной мебели входят:

  • разнообразные столы и столики — круглые, овальные, прямоугольные, журнальные, детские,телефонные;
  • табуреты, стулья палочные и плетеные;
  • кресла плетеные разные — рабочие, для отдыха, санаторные, кресла-кушетки комбинированные;
  • диваны двух-трехместные, кушетки с плоскими и выпуклыми лежаками;
  • кровати детские, кровати-качалки;
  • тумбочки, банкетки для холла;
  • подцветочники, этажерки, вешалки, полочки,
    ширмы и многое другое.

По назначению плетеная мебель бывает следующих видов: для жилых и дачных помещений, для оборудования санаториев и других оздоровительных учреждений, садовая, ресторанная, для летних павильонов и детская.

Мебель из лозы различного вида и назначения получила широкое распространение.

По сравнению с другими видами мебели она легче и удобнее, отличается прочностью и изяществом форм.

По конструкции различают следующие виды плетеной мебели:

  • бескаркасную, при изготовлении которой все элементы выполняют с применением разных видов плетения по основам из ивовых прутьев; палочный материал используют в минимальном количестве, только для придания некоторым час-
    тям плетения большей жесткости;
  • наборную, или каркасную, у которой корпус может быть двух видов:

1) соединяют прямолинейные и гнутые палочные детали, а отдельные элементы заполняют наборным плетением разного вида и вставками;

2) основной материал - дюралюминиевые трубки или стальные прутья, а отдельные элементы заполняют разного вида плетением из ивового сырья и других материалов, применяемых в производстве плетеных изделий;

  • палочную, изготовляемую исключительно из соединений палочных прямолинейных и гнутых деталей с частичным применением деталей из древесины — сидений, спинок, крышек для столов, полок для этажерок и тому подобное;
  • столярно-каркасную со съемными и наглухо прикрепленными плетеными сиденьями и спинками;
  • мягкую и полужесткую со съемными или наглухо прикрепленными сиденьями и спинками на пружинах, либо с прокладкой губчатой резины и других набивочных и настилочных материалов; сверху покрывают облицовочными материалами, в том числе тканями из синтетических и искусственных волокон.

Основные технические требования к материалу и конструкции мебели. При изготовлении плетеной мебели применяют: густое простое одинарное плетение с определенным рисунком или без него; ажурное плетение в комбинации с другими самыми разными видами; наборное плетение в один, два и три прута со сплошной или частичной оплеткой отдельных элементов изделия, либо без применения оплетки. В качестве материалов применяют целые ивовые прутья и палки, строганые ленты, рогозовую косичку, кугу, соломенную плетенку и прочие материалы.

Ивовые палки или из деревьев других пород, употребляемые для каркасов, рамок и других несущих деталей плетеной мебели, должны быть ровными, чистыми, без сучьев, отколов, гнили и трещин, со здоровой древесиной однотонной окраски.

Ивовые прутья, очищенные от коры, должны быть чистыми и ровными, без сучков, трещин и каких-либо пороков древесины.

Соединение узлов и деталей. Конструкция, соединение узлов и деталей должны обеспечивать добротность изделия, простоту сборки, удобство в эксплуатации, соответствие современному внешнему виду.

Все элементы плетут по рисунку. Оплетка и обвивка деталей должна быть равномерной плотности, без пропусков. Лицевые поверхности изделий, не подвергающихся сплетению, должны иметь глянцевую поверхность, без остатков коры, их следует хорошо выровнять и тщательно зачистить, чтобы не было вмятин, вырывов, сколов, заусениц, отщепов.

Детали из однородных материалов, применяемые в одном изделии или гарнитуре (натурального цвета или окрашенные) подбирают по тону и цвету. Неоднородность тона и цвета допускается на одном изделии не более чем в трех местах, каждое площадью до 0,5 дм2. Собранное изделие должно быть прочным, жесткой конструкции и сохранять в эксплуатации первоначальную форму и размеры.

Оно должно стоять на горизонтальной поверхности устойчиво, без перекосов и качания (исключения составляют кресла-качалки и кушетки-качалки).

Каркасы плетеной мебели, изготовленные из окоренных ивовых палок или заменяющих и строганых палок из других древесных пород, должны соответствовать образцу с допускаемыми отклонениями (в зависимости от его размера) + 3-5 мм. Несоответствие однородных деталей по диаметру в изделии не должно превышать 2 мм и допускается не более чем в трех местах на изделии. Отклонение гнутых деталей от правильной формы допускается не более чем на 5 мм.

В производстве плетеной мебели применяют сложившиеся в практике виды креплений и соединений мебельных палок, пластин и прутьевых стоек. Эти соединения делятся на разъемные и неразъемные.

К разъемным относятся соединения, позволяющие многократно собирать и разбирать изделия без особого труда. Такой метод соединения узлов и деталей при производстве плетеной мебели ввиду ее специфичности применяется очень редко.

Разъемные соединения подразделяются на жесткие и шарнирные. К жестким относятся соединения на стяжках и шипах, а к шарнирным -соединения на петлях и шарнирах. Неразъемные соединения обычно на клею и гвоздях. Очень часто в одном изделии сочетаются оба вида этих соединений.

Неразъемные соединения на клею бывают шиповые и на гладкую фугу. Шиповые соединения подразделяются на угловые, соединения по длине и по кромкам.

Угловые соединения — самая большая группа Шиповых соединений. Они бывают концевые, срединные и ящичные. Концевые угловые соединения в свою очередь подразделяются по видам шипов: на сквозные плоские шипы — ординарные, двойные, «на ус» вставные; на полупотайные — клиновидные, плоские; несквозные — плоские с полупотем-ком, с потемком, «на ус» и «на ус» вставные; несквозные круглые — под прямым углом и «на ус».

Срединные угловые соединения бывают: сквозные плоские — одинарные и двойные; несквозные — плоские, круглые, трапециевидные, в паз и гребень.

Ящичные угловые соединения: сквозные — групповые плоские, групповые трапециевидные, трапециевидные в паз и гребень, круглые; полупотайные — групповые трапециевидные, групповые плоские, трапециевидные в паз и гребень, плоские в паз и гребень, групповые клиновидные «на ус», в четверть на круглых шипах.

Соединения по длине, применяемые для сращивания деталей, подразделяются на усовые и клиновидные.

Соединения по кромкам, используемые для сращивания деталей по ширине, бывают в паз и гребень, в четверть, на круглых шипах, на вставную стойку.

Для деталей каркасов употребляют ивовые палки, прутья, бамбук; допускается также применение для этих целей древесины лиственных или хвойных пород. Детали каркаса изготовляют в один, два или три прута.

Прутья соединяют между собой вразбежку. При общей длине детали каркаса по периметру свыше 5 м допускается изготовление ее составной из двух палок. При этом необходимо соблюдать два условия: места соединения должны располагаться в недоступных для обозрения при нормальной эксплуатации местах; второе условие — это не должно снижать прочность изделия.

Рис. 21. Соединение деталей на «ус»

Концы палок и прутьев соединяют «на ус» (рис. 18) и обязательно гвоздями. Длина «уса» должна быть не менее пятикратной толщины (диаметра) детали. Места соединений деталей и узлов из палочного материала, а также места крепления деталей гвоздями заделывают тонкими ивовыми лентами или шнурами из полимерных материалов. Каркасы могут быть оплетены лентами ивы, пед-дига, шнуром или лентами из полимерных материалов с обязательным выполнением рисунка, заданного проектом.

Сиденья кресел и стульев плотно скрепляют с рамками; поперечные прутья сидений должны обеспечивать амортизацию.

Прутья крепят к элементам каркаса концами, срезанными «на ус», способом обхвата, укрепляют гвоздями, места соединений обвязывают ивовыми лентами или шнурами из полимерных материалов. В качестве дополнительного ограничения осадки сиденья допускается употребление сетки из ивовых пластин, текстильной тесьмы или других равноценных материалов.

При конструировании плетеной мебели во всевозможных узлах деталей применяют соединения впритык (рис. 19). Различают следующие способы соединения: простую накладку одной детали на другую, подрезку древесины на одну треть или четверть толщины у одной детали соответственно ширине другой; вырезку углубления в торцовой части одной детали соответственно диаметру щита другой.

Рис. 19. Соединение деталей впритык

Соединение внакладку (рис. 20) производится с подрезкой для образования пластин у накладываемой на торец детали.

Рис. 20. Соединение деталей внакладку

Соединение внакладку с подрезкой и огибанием применяют для соединения концов деталей в закругленных углах. Места креплений обвивают лентами из ивы или других материалов. Длина обвивки должна перекрывать место соединения на два-три витка при ширине ленты не более 10 мм. Соединение двух деталей на косой срез (рис. 21) — самый распространенный вид соединения в плетеной мебели.

Рис. 21. Соединение деталей на косой срез

Применяется для изготовления замкнуты

х деталей кольцевых, трапециевидных, овальных и других форм. Места соединений обвивают лентами из ивы или другого материала, причем длина обвивки должна перекрывать косой срез на два — три витка с каждой стороны (табл. 1).

Таблица 1

Размеры гвоздей и элементов соединений деталей на косой срез

Диаметры соединяемых деталей | Длина среза | Шаг гвоздей | Размеры гвоздей
 |  |  | Диаметр | Длина
10-15 | 30-45 | 10 | 1,0-1,2 | 16-20
16-20 | 45-60 | 15 | 1,2-1.4 | 20-25
21-25 | 60-75 | 20 | 1,2-1,4 | 25-32
26-30 | 75-90 | 25 | 1,4-1,6 | 32-40
31-40 | 90-120 | 30 | 1,4-1,8 | 40-50

Способом обхвата (рис. 22) в форме хомутика соединяют амортизирующие детали рамок соединений у стульев, кресел, диванов. Места креплений обвивают лентами из ивы или другого материала (табл. 2).

Рис. 22. Соединение способом обхвата

Таблица 2

Размеры гвоздей и элементов соединений деталей способом обхвата, мм

Диаметры соединяемых деталей | Длина обхватывае- мого уса | Размеры гвоздей |  | Толщина обхватывае- мого уса
 |  | Диаметр | Длина
10-15 | 60 | 1,0-1,2 | 16-20 | 2-3
16-20 | 65 | 1,2-1,4 | 25-32 | 3-5
21-25 | 90 | 1,4-1,6 | 32-40 | 5-7
26-30 | 100 | 1,6-1,8 | 40-50 | 7-9
31-40 | 110 | 1,8-2,0 | 60-50 | 9-15

Крепление угловых соединений подстрелками и подлучками применяется во всех типах плетеной мебели (рис. 23).
Рис. 23. Угловые соединения: а - подстрелками (слева) ; б - подлучками (справа)

Места крепления обязательно обвивают лентами из ивы или другого материала согласно рисунку не менее трех-пяти витков. Концы подстрелок и подлучек должны быть срезаны и закруглены.
Для придания плетеной мебели прочности и устойчивости применяют проножки, которые могут быть в виде крестовины и полуподковы, кольцеобразными, двутавровыми и другой формы.

Детали проножек соединяют и скрепляют гвоздями. Места соединения заделывают ивовой лентой. Крестообразную проножку соединяют в средней части путем зарезки на 0,5 диаметра палки (рис. 24, а), двутавровую — поперечным обхватом продольных палок (рис, 24, б), у кольцеобразных и фигурных детали и проножки крепят к ножкам гвоздями. Проножки устанавливаются на высоте не менее 120 мм от пола.

Рис. 24. Проножки: а - в виде крестовины; б - двутавровая

Для мебельных изделий из ивового материала подлокотники и спинки изготовляют из цельных одинарных палок, в сопряжении — из двух (трех) палок или прутов. Подлокотники могут быть усилены фигурными вставками различной формы, а также сплошным, ажурным или комбинированным плетением. Концы подстрелок и подлучек устанавливают впритык к подножке (рис. 25, a), a у нижних концов ножек обрезают на конус и закругляют. У плетеной мебели с мягкими элементами или со сложным оформлением подлокотники обвивают и оплетают.

Рис. 25. Соединение деталей: а - простое; б, в - угловое

Наиболее распространенный вид углового соединения показан на рис. 25, б. По этому способу конец одной детали срезают на треть или четверть толщины палки соответственно диаметру другой детали, накладывают ее на торец последней и скрепляют гвоздем. Применяют также другой вид углового соединения (рис. 25, в), при котором конец одной детали срезают наклонно, а у другой — «на ус», накладывают на конец наклонно срезанной первой детали и место соединения скрепляют гвоздями.

С деталями из клееновой фанеры, плит или массивной древесины плетеные элементы соединяют с помощью гвоздей и шурупов.

При производстве плетеной мебели и некоторых других видов изделий необходимо прутяные стойки крепить к палкам каркаса.

Различают три вида креплений (рис. 26): затяжной петлей, ординарной и двойной петлей.

Рис. 26. Виды крепления прутяных стоек к палке:
а - затяжной петлей; б - одинарной; в - двойной

Мебель выпускают натурального цвета или окрашенной. В одном изделии допускается сочетание разных видов и классов покрытий (отделки). Покрытие должно быть равномерного тона и блеска, и соответствовать эталонам отделки. Лакокрасочные покрытия должны быть прочные, водо-, свето- и теплоустойчивые, соответствующие назначению изделия, без просевших и отставших пленок, трещин, шероховатостей и пропусков, потеков, от-липов, захватов, загрязнений и незакрытых пор.

При рассмотрении основных требований к конструкции мебели нельзя не отметить также, что при ее изготовлении многие мастера, особенно начинающие, допускают ошибки. В частности, наличие излишних ивовых перевязей, быстро высыхающих, приводит к тому, что мебель расшатывается.

Существенные дефекты появляются от скрепления отдельных элементов мебели железными гвоздями. При этом часто гвозди забивают в такие места, где они часто бесполезны. Мало того, забитые в сырую древесину гвозди быстро ржавеют, ржавчина переедает прут или шину и мебель расползается на части. Помимо этого, при высыхании древесины гвозди выжимаются из нее и рвут одежду.

Все эти дефекты плетеной мебели можно устранить, если вместо гвоздей скреплять соответствующие части шурупами (винтами), которые из древесины не выжимаются.

Применение шурупов нисколько не повышает себестоимость изделия, в то же время эта замена позволяет придать ему более легкую и красивую форму, легкость же и изящество составляют главную особенность и прелесть плетеной мебели. При скреплении деталей шурупами от мастера требуются сообразительность и навык, чтобы правильно определить место для шурупа. Этих качеств часто нe хватает начинающим, и они вбивают десятки лишних гвоздей, веря в целесообразность такого скрепления.

Замена железных гвоздей деревянными также непрактична, потому что как бы осторожно их ни вбивали, ивовый прут и шина часто раскалываются, чего не бывает при скреплении деталей шурупами.

Шаблоны для изготовления гнутых деталей

Каркасы плетеной мебели собирают на гвоздях или шурупах (винтах) из гнутых и прямолинейных деталей. Заготовка деталей вручную не гарантирует правильности их конфигурации и точности размеров, часто ведет к повреждению поверхностей жамками. Применение же шаблонов при заготовке деталей позволяет придать им правильные размеры, стандартную форму и поверхность, не имеющую повреждений. Кроме того, при заготовке гнутых деталей на шаблонах намного повышается производительность труда.

При гнутье замкнутых рамок сидений кольцевых, трапециевидных, овальных и других на шаблоне детали независимо от сбежистости палочного материала приобретают по наружной стороне правильную форму, некоторая неправильность их с внутренней стороны не влияет на качество изделия-

Скрепление концов гнутых деталей «на ус» на шаблоне устраняет неизбежные отклонения в размерах при скреплении их на глаз. Изготовление гнутых деталей на шаблонах имеет еще и то преимущество, что разметку точек крепления их при сборке каркасов можно также выполнять на шаблоне, что гарантирует правильность размещения их в готовом изделии, а также ускоряет процесс сборки каркасов.

Для гнутья кольцевых деталей применяют шаблон (рис. 27, а), изготовленный из сосновых досок.

Рис. 27. Шаблоны для гнутья деталей (размеры в миллиметрах): а - кольцевых; б - трапециевидных

Процесс гнутья выполняют по внутреннему вырезу, для чего срезанный «на ус» комлевый конец палки помещают между упором шаблона и гнут его по внутреннему вырезу; затем срезают «на ус» противоположный конец палки и место соединения скрепляют гвоздями.
По такому же принципу подготовляют шаблон для гнутья трапециевидных (рис. 27, б) и других замкнутых деталей. Незамкнутые детали (спиноч-ные дуги, подлокотники, лук для оформления спинок, разные вставки и пр.) изготовляют при помощи шаблонов другой конструкции, на которых гнутье выполняют по упорам, размещенным на основании шаблона.

Шаблон для гнутья; спиночных дуг кресел и стульев (рис, 28, а) представляет собой две соединенные сосновые доски, в средней части которых имеется вырез, соответствующий конфигурации спинки дуги. Обе доски прикрепляют гвоздями или шурупами к средней и двум боковым продольным подставкам.

Рис. 28. Шаблоны для гнутья (размеры в миллиметрах):
а - спиночных дуг для кресел и стульев; б - лук спинки стульев

На концах этих подставок имеются отверстия для прикрепления шаблона шурупами или болтами к деревянной станине. К средней продольной подставке прикрепляют доску овальной формы, служащую основанием верхней доски шаблона, которая имеет дугу спинки.

Процесс гнутья дуги спинки состоит в следующем:

  • комлевый конец ивовой палки равняют ножом или секатором и вкладывают в левый промежуток, образуемый доской шаблона;
  • затем гнут палку по верхней доске шаблона и обрезают другой конец ее так, чтобы она плотно входила в промежуток, образуемый доской шаблона с правой стороны.

Можно изготовить также специальные шаблоны для гнутья лук спинки стульев (рис. 28, б), подлокотников кресел и диванов (рис. 29, а), спинок диванов (рис. 29, б).

Загнутые на шаблоне детали подвергают сушке, укладывая их во избежание деформации на специальные стеллажи. На таких стеллажах имеются ограничивающие стойки и гнезда, соответствующие конфигурации данной детали. После сушки на деталях зачищают неровности, выпуклости и другие дефекты.

Рис. 29. Шаблоны для гнутья (размеры в миллиметрах): а - подлокотников; б - спинок диванов

Лицевые детали, которые в дальнейшем не подвергают обвивке ивовыми лентами, шлифуют шкуркой вручную или на шлифовальном станке. Сборку проножек в замок целесообразно выполнять на шаблоне с прорезными канавками, в которые укладывают детали проножек. В средней части шаблона делают отверстие для свободного прохода гвоздя, которым скрепляют замочное соединение проножки.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 8-1

МЕБЕЛЬ для ВЗРОСЛЫХ

Столы

Столы (рис. 30) разделяют, в зависимости от назначения, на:

  • журнальные;
  • обеденные;
  • рабочие и т. д.

Размеры журнальных столиков следующие: высота 500-650 мм, ширина 350-600 мм и длина 400-1000 мм.

Рис. 30. Изготовление плетеных столов современной
конструкции (размеры в миллиметрах)

Обеденные столы имеют высоту общую 700-760 мм и высоту подстолья не менее 610 мм.

Размеры крышки обеденного стола зависят от его конфигурации и от того, на сколько человек он рассчитан. Так, круглый стол может быть рассчитан на два, три, четыре и пять человек, тогда диаметр крышки составляет соответственно 600, 700, 800 и 1000мм (рис. 31).

Прямоугольный стол может быть рассчитан на два или четыре человека, тогда ширина его крышки 600 либо 750-900 мм, а длина 750-850 или 900-1000 мм.

Столы состоят из двух основных частей — крышки и поддерживающего ее подстолья. Крышка стола может быть прямоугольной, квадратной, многогранной, овальной, круглой или яйцевидной. Подстолья делают самые разные: на одной ножке, трех, четырех, шести, восьми, они бывают с полками и без них. Крепят подстолья с помощью крестовин, лепестков, обручей, подстрелок, подлучек и др.

Сырьем для изготовления столов являются: мебельная палка толщиной 25-32 мм и ивовый прут толщиной до 10 мм, фанера, пиломатериалы, ДСП, крепежные метизы, лента, пластины и др.

Рассмотрим для примера процесс изготовления круглого стола. Предварительно для него делают каркас, который состоит из ножек, соединяющей их проножки и царги.

Царга может быть круглой или квадратной. Для круглой на шаблоне выгибают соответствующего размера два одинаковых обруча, а для квадратной — изготовляют квадратную раму. Ножки делают из четырех совершенно прямых палок длиной 750 мм и толщиной в комлевом срезе 20-25 мм. Для проножек подбирают палки немного тоньше, чем для ножек, а длина их зависит от размеров подстолья. Проножка может быть в форме крестовины, однотавровой или двутавровой.

Ножки крепят гвоздями к верхней и нижней палкам царги. Проножку укрепляют на высоте 150 мм от пола. Проножку скрепляют подлучка-ми, а ножки — подстрелками на два изгиба; под-стрелки устанавливают между каждой парой ножек, прибивая к ним и нижним палкам царги. Между нижней и верхней палками царги для большей жесткости вставляют стойки. Царгу выплетают простым одинарным плетением или сплошным плетением в сочетании с ажурным. Ножки и места крепления подлучек и подстрелок оплетают ивовыми лентами.

Крышку из столярной плиты, толстой фанеры или из другого материала крепят к подстолью гвоздями. При отделке крышки клеенкой, дерматином или другим материалом кромки ее обкладывают пластинами из ивовых палок или оплетают косичкой.

Теперь рассмотрим процесс изготовления прямоугольного стола.

Рис. 31. Стол обеденный

Каркас состоит из ножек, соединяющей их про-ножки и царги. Ножки прибивают гвоздями к продольным палкам царги. После этого поперечные палки царги через ножки крепят в торцы продольных палок. Отдельно изготавливают крестовину (проножку) из ивовой палки толщиной 20-22 мм и укрепляют ее на высоте не менее 120 мм от пола. Подстрелки устанавливают между каждой парой ножек, что придает прочность изделию.

Чтобы палки царги и проножки плотно прилегали к ножкам, у них в торцах вырезают овальные гнезда. Царгу стола оформляют ажурным плетением. Каркас крепят подстрелками, подлучками, шинами и др. Ножки, царги и проножки оформляют оплеткой полностью или только в местах их крепления.

Верх крышки может быть плетеным, обтянут кожезаменителем или покрыт шпоном (рис. 32-37).

Рис. 32. Стол журнальный ажурный
Рис. 33. Стол ажурный круглый:

1 - крышка стола; 2 - круг верхний; 3 - декоративная лента ажура; 4 - вставка-упор между кругами; 5 - обивка (или веревочка); 6 - круг нижний; 7 - подстрелка; 8 - декоративная лента ножки; 9 - лента плетения и обмотки; 10 - проножка; 11 - гвоздь (20, 30, 40, 60 мм); 12 - ножка; 13 - прутья крышки; 14 - вставки; 15 - ажур; 16 - крестовина крышки
Рис. 34. Обеденный круглый стол:

1 - крепление на шурупах; 2 - крышка; 3 и 4 - кольца подстолья; 5 - прут ажура; 6 - обвивка; 7 - фигурная вставка; 8 - подстрелка; 9 - обкладка крышки

Рис. 35. Журнальный прямоугольный стол:

1 - обкладка крышки; 2 - прут поперечной крышки; 3 - прут рамки крышки; 4 - подстрелка; 5 - ножка; 6 - прут набора крышки; 7 - огибание проножки

Рис. 36. Журнальный квадратный стол:

1 ~ ножка; 2 - прут проножки; 3 - прут набора крышки; 4 - прут рамки
крышки; 5 - подстрелка
Рис. 37. Журнальный стол с наборной ажурной крышкой:

1 - ножка; 2 и 10 - подстрелки соответственно продольная и боковая;
3 - прут фигурного заполнения; 4 и 6 - прутья рамки соответственно
продольная и боковая; 5 - прут крышки; 7 и 8 - царги соответственно
боковая и профильная; 9 - накладка на прутья настила; 10 - обвивка; 11 - обтяжка проножки; 12 - обтяжка проножки; 13 - прут проножки;
14 - накладка на настил; 15 - прут крепления настила

Журнальный круглый стол (рис. 38) по внешнему виду и конструкции принципиально отличается от предыдущих. Он не имеет традиционной ножки в виде прямого отрезка прута, проножки, царги, подлучек или подстрелок. Стол предельно прост в изготовлении, не материалоемок и выглядит современно.

Состоит из крышки и подстолья. Крышку выполняют из клееной фанеры толщиной 10 мм, для чего вырезают круг (вкладыш) диаметром 590 мм, к нижней части которого клеем и шурупами прикрепляют рамку в виде треугольника из прутьев диаметром 25 мм. К рамке при сборке присоединяют подстолье.
Рис. 38. Журнальный круглый стол:

1-10 - кольца полки внутреннее и наружное; 2 - кольцо крепления
набора; 3 - обвивка; 4 - прут

Верхнюю часть фанерного вкладыша обтягивают винилискожей, края которой прибивают гвоздями к кромке вкладыша, обкладывая ее ивовой пластиной. Пластину обкладки предварительно обвивают поливинилхлоридной или ивовой лентой.

Крепят обкладку гвоздями, раздвигая для этого витки обвивки. Концы обкладки соединяют на косой срез, обвивают лентой и прикрепляют гвоздями к кромке вкладыша.

Подстолье состоит из ножек, выполненных в виде трех арочных дуг, которые гнут из ивовых прутьев на шаблоне и сушат для закрепления формы.

Нижние концы каждой дуги соединяют с нижними концами соседних дуг справа и слева. Для придания жесткости подстолью вместо традиционной проножки ставят декоративную полочку, выполненную из двух колец разного диаметра, соединенных между собой радиально расположенными прутьями ажурного набора.

Полочку выполняют отдельно и прибивают гвоздями к дугам ножек при сборке подстолья. Крышку с подстольем соединяют креплением гвоздями верхних частей дуг ножек к треугольной рамке из прутьев на нижней стороне фанерного вкладыша.

Дуги ножек и кольца декоративной полочки оплетают ивовой лентой, для этого необходима сушка, зачистка и лакировка.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 8-2

МЕБЕЛЬ для ВЗРОСЛЫХ

Кресла и стулья

Современные конструкции плетеных кресел и стульев весьма разнообразны (рис. 39).

Рис. 39 Изготовление плетеных стульев и кресел современной
конструкции

Основные размеры кресел следующие (табл. 3).

Таблица 3

Показатель | Рабочее | Для отдыха
Высота, мм |  |
общая | 650-1150 | 700-1250
сиденья | 350-450 | 300-450
подлокотников над уровнем сиденья | 200-300 | 200-300
Угол отклонения спинки, градусы | 40-100 | 40-100
Расстояние между подлокотниками, мм | 500 | 500

Стулья и кресла с плетеными сиденьями и спинками относятся к группе жестких. Основные составные элементы этих изделий следующие: ножки, царги, боковины, сиденья, спинки, подлокотники.

Кресла изготавливают с подлокотниками и без них. По конструкции стулья и кресла плетеные неразборные. Кроме того, они могут быть наборными, палочными или комбинированными, на металлическом каркасе. Для декоративной отделки подлокотников и канта плетения спинок применяется окрашенная строганая лента.

Высота подлокотников измеряется от середины сиденья.

Основным сырьем, применяемым для изготовления кресел, являются ивовые палки диаметром в комлевом срезе от 10 до 30 мм и ивовый прут диаметром от 4 до 10 мм.

Для одного кресла в зависимости от его архитектурно-художественного оформления требуется 10-20 мебельных палок.

Не совсем ровные палки предварительно выравнивают жамкой. Этим же инструментом делают все необходимые загибки.

Изготовление кресла начинают с подбора и раскроя палки на детали: ножки, раму сиденья и др. Палки, подготовленные для гнутых деталей, замачивают и сгибают на специальных шаблонах. Как только гнутье высохнет, приступают к изготовлению рамки сиденья.

Для изготовления рамки сиденья может быть использована одна целая палка или две составные. Чтобы получить рамку для сиденья шириной 520 и глубиной 440 мм, требуются две палки длиной 1100-1200 мм или одна палка длиной 2100-2200 мм. Из двух палок рамку сиденья изготовляют следующим образом. На одной палке делают отметки в 520 мм от каждого края (передняя часть сиденья), на второй — в 490 мм (задняя часть сиденья) и жамкой под прямым углом загибают концы (рис. 40, а, б). Согнутые концы срезают наискось у передней части сиденья сверху, а у задней -
снизу.

Рис. 40. Рамка сиденья кресла (размеры в миллиметрах):
а - передняя часть; б - задняя часть; в - в готовом виде

Срезанные «на ус» концы передней и задней частей рамки соединяют друг с другом так, чтобы глубина сиденья была равной 440 мм.

Для большей жесткости и амортизации к рамке сиденья прибивают две палки (рис. 40, в).

Проножку в виде крестовины делают из двух отрезков палки длиной по 690 мм. Отмерив на каждой палке расстояние 345 мм от комля, в этих местах делают до середины толщины палок вырезы такой глубины, чтобы в них могла войти другая палка. Сложив палку вырезами, получают крестовину и сбивают ее гвоздями.

Ножки изготовляют из палок толщиной в комлевом срезе 20-25 мм. Передние ножки длиной 650 мм прибивают гвоздями к передним углам рамки, задние длиной 800 мм — к задним на высоте 450 мм от пола.

Проножки-крестовины укрепляют в торец к ножкам гвоздями на высоте 150 мм от пола. Далее расшивают (укрепляют) каркас по низу ножек палками, которые с готового кресла снимают. Ширина передних и задних ножек должна быть больше, чем их толщина (на 20-25 мм), а ширина боковых — равна ей.

Правильность положения ножек проверяют при помощи деревянного метра (рис. 41, а) или угольника (рис. 41, б). После проверки выполняют под-лучивание крестовины. Для этого ее обкладывают круглым палочником толщиной 10-1.2 мм и прибивают к ней гвоздями; концы соединяют «на ус».

Рис. 41. Проверка положения ножек кресла при помощи:
а - деревянного метра; б - угольника

В местах загиба вокруг ножки палочник срезают с внутренней стороны на половину.

Каркас для жесткости укрепляют подстрелка-ми на два изгиба (рис. 42). Для этого конец тонкой палки, диаметром 12-14 мм, заламывают под прямым углом, срезают «на ус», острый конец срезают на торец.

Рис. 42. Крепление ножек подстрелками на два изгиба

Палку прикладывают к одной из ножек на высоте 250 мм от пола, упирают ее в крестовину, сгибают в месте излома и прикладывают к рамке сиденья на расстоянии примерно 2/5 длины от ножки, в месте соприкосновения делают надлом, а на расстоянии 1/5 длины палки — второй.

Между этими надломами с внутренней стороны древесину вырезают наполовину и срезанной частью прикладывают к рамке сиденья, конец палки прикладывают к противоположной ножке на такой же высоте, как у первой ножки.

Проверяют правильность положения ножек» прибивают гвоздями среднюю часть подстрелки к раме сиденья. Эти же операции повторяют при изготовлении других сторон кресла. На высоте 31 см от пола на передней ножке прибивают тонкую палку-«барабанчик», на которой навивают стойки основы сиденья.

Верхнюю часть каркаса начинают с изготовления спинки. Для этого надламывают задние ножки у основания рамки сиденья, срезают «на ус» концы дуги спинки, ранее выгнутой на шаблоне, а также верхние концы передних ножек с лицевой стороны и задних — с боковой внешней стороны; верх дуги спинки прикрепляют гвоздями к задним ножкам, упирая ее концы в рамку сиденья.

Высота спинки от пола 650-1150 мм, в нашем примере — 920 мм. Для прочности на спинку накладывают сопряжение в виде второй палки диаметром 10-12 мм.

Для изготовления подлокотников у шести заготовок, ранее согнутых на шаблоне, концы срезают «на ус» и прибивают по три с каждой стороны, располагая в виде ленты, рядом друг с другом.

К дуге спинки их крепят гвоздями на высоте 690 мм от пола, а к передним ножкам — на высоте 700 мм. Для жесткости и лучшей амортизации в центре подлокотника к боковой стойке рамки сиденья и верхней части подлокотника прикрепляют вставку из тонкой палки. Каркас кресла, изготовленный рассмотренным способом, показан на рис. 43.

Рис. 43. Каркас кресла

Дальше рассмотрим другой вариант изготовления каркаса плетеного кресла.

Плетение сиденья начинают с навивки стоек основы на «барабанчик». Стойки из вымоченных прутьев устанавливаются через 20-25 мм друг от друга. Для этого комлевые концы прутьев срезают на протяжении 15 см и последовательно загибают к «барабанчику».

Можно прикрепить стойки к «барабанчику» и способом навивки. Сиденье выплетают простым плетением. Его плетение начинают снизу, от «барабанчика». Укрепив веревочкой в три прута низ стоек, продолжают плетение глянцевой лентой.

Дойдя до верхней рамки, стойки сгибают под прямым углом, и продолжают плести на всю глубину сиденья, до задней части рамки. Оставшиеся концы стоек загибают вниз и гвоздями прибивают к рамке.

Стенку спинки и подлокотников выплетают ажурную или ажуром в комбинации сплошным плетением. Парные стойки основы из вымоченного прута прибивают гвоздями к задней и боковым частям рамки сиденья. В месте крепления стоек с рамкой накладывают строганую пластину и обвивают глянцевой лентой.

Низ стоек укрепляют веревочкой в четыре прута. Далее выплетают столбиковый ажур, который на высоте 100 мм от рамки сиденья скрепляют веревочкой в два прута, затем поверх нее для прочности накладывают веревочку в четыре прута. Сверху выплетают ромбовый ажур высотой 100-120 мм и скрепляют его веревочками в два и четыре прута. Далее снова выплетают столбиковый ажур в виде овала (полумесяца) высотой в центре 50-60 мм. Скрепив его веревочками, оставшееся пространство выплетают ромбиковым ажуром, концы стоек прибивают к дуге верха спинки и закрывают их пластиной.

Плетение нижней части кресла состоит из обивки глянцевой лентой ножек и мест сопряжения.
Обвивку начинают с низа ножек. Дойдя до крестовины, обвивают ее до того места, где палочник подлучивания отделяется от крестовины (рис. 44, а). Здесь ленту затягивают петлей, а конец ее небольшим гвоздиком прибивают к крестовине снизу. Далее берут новую ленту и укрепляют ее между концом крестовины и ножкой, обвивают всю ножку до упоров подстрелок; затем обвивают ножки между упором подстрелки и рамкой сиденья (рис. 44, б). Аналогично обвивают подлокотники и дуги спинки. Все незаплетенные и необвитые части каркаса зачищают и шлифуют. После этого кресло тщательно осматривают, все выявленные недостатки устраняют.

Рис. 44. Способы обвивки: а - низа ножек и крестовины; б — ножки между крестовиной и рамкой сиденья

Выполнив все перечисленные выше работы, получим прочное и удобное кресло. Можно изготовить кресла другой формы и внешнего вида. В их изготовлении очень много общего: даже если изменяются форма и архитектурно-художественное оформление кресла, основа каркаса (рамка сиденья, ножки и проножки), его крепление и соединение остаются почти без изменений.

Кресла санаторного типа делают с большим отвалом спинки (15-20°). Задние ножки выгибают пологой дугой. С наружной стороны кресла к ним прибивают выгнутые скрепляющие палки. Образовавшиеся промежутки заполняют плетением.

Каркас сиденья выполняют из фигурно изогнутых палок. С задней стороны устанавливают верхнюю палку спинки, с передней стороны — палку на высоте сиденья и проножку. На 50-80 мм ниже ставят боковые проножки. Под боковые палки, заменяющие рамку сиденья, устанавливают под-стрелки.

Подлокотники делают шириной от 70 до 100 мм. Между боковыми проножками и подлокотниками устанавливают две подпорные слегка выгнутые палки на расстоянии около 200 мм одна от другой и прибивают в трех местах: к проножке, к палке, поставленной вместо рамки для сиденья, и к внутренней палке подлокотника.

Между палками подлокотников размещают пружинные стойки, выгнутые по форме подлокотников. По палкам и прутяным стойкам делают выплетку от верха спинки почти до конца ножек. Незаплетенными оставляют только нижние концы ножек (50-60 мм).

В спинке и сиденье до проиожки устанавливают прутяные стойки, выгнутые по форме прибитых палок, и по ним ведут выплетку. В целом спинка, сиденье и передняя часть кресла имеют вид натянутого на выгнутые палки полотна.

Все оставшиеся незаплетенными палочными детали обвивают лентами.

Для кресла санаторного типа используют тонкие стойки, выплетку делают тонкими прутьями, прутяными или рогозовыми лентами, педдигом или другим материалом, образующим гладкую поверхность.

Различные формы кресел представлены на рис. 45-48.

Кресло для отдыха (рис. 49) состоит из нижней скамейки, спинки, сиденья и подлокотников. Каркас выполняют из мебельных палок. Оплетка оставлена только в местах соединения деталей, в результате в изделии выделяется фактура ивовых прутьев во всех узлах.

Такое изделие требует высокого качества ивовых прутьев.

Нижняя скамейка является основой каркаса изделия и состоит из четырех ножек, крестовины, проножки с обтяжкой, четырех подлучек и рамки сиденья.

Спинку формируют из верхней части задних ножек, двух поперечных прутьев, прута верха спинки и прутьев набора.

Жесткое сиденье выполняют из парных прутьев, которые крепят на переднем и заднем прутьях рамки и поперечном пруте сиденья. Прутья набора в передней части сиденья заовалены, что создает дополнительные удобства в пользовании.

Рис. 45. Кресло наборное

Рис. 46 Кресло ажурное

Рис. 47 Кресло "Ольга"
Рис. 49. Кресло для отдыха из мебельных палок:

1 - огибание верхнего прута спинки; 2 - верхний прут спинки; 3 - пластина крепления набора; 4 - прут набора; 5, 6 и 7 - прутья подлокотника; 8 - прут крепления набора; 9 - подстрелка; 10 - ножка передняя; 11 - задняя; 12 - прут сиденья поперечный; 13 -прут прона

Подлокотники высокие и широкие (из трех прутьев), что удобно для отдыха. Они также улучшают прочность кресла.

Начинают с каркаса, основой которого является нижняя скамейка.

При выполнении каркаса ножки крепят к крестовине проножки и рамкам сиденья. Затем обтягивают проножку и ставят подстрелки. Устанавливают поперечный прут сиденья, верх спинки и поперечные прутья спинки, формируют подлокотники, которые предварительно гнут на шаблонах и сушат для закрепления формы.

В передней части кресла подлокотники прибивают к переднему пруту рамки сиденья, а комлевые концы — к боковым подстрелкам. Верхние концы прутьев подлокотника прикрепляют к верхним концам задних ножек. После установки основных прутьев подлокотников, ставят прутья оформления подлокотника, огибают верх спинки, оплетают места соединения ивовой лентой и приступают к установке прутьев набора сиденья и спинки.

Кресло с мягким элементом состоит из каркаса, рамки, формирующей спинку и подлокотники, объемного мягкого элемента сиденья — накладной подушки, ножек.

Спинку и локотники выполняют в виде замкнутой рамки, переходящей в переднюю кромку сиденья. Опорой спинки являются задние ножки.
Заполнение спинки — две стоики, к которым крепят горизонтальные прутья набора. Основание сиденья состоит из рамки и поперечных прутьев, к которым продольно крепят горизонтальные прутья набора.

Это кресло отличается от вышеописанных конструкцией спинки и проножки.

Кресло с мягким элементом имеет высокую спинку с поперечным расположением прутьев набора и низкий локотник.

Подлокотники в этом кресле больше выполняют функциональную нагрузку. Подковообразную пролежку загибают и сушат заранее. Как обычно, изготовление кресла начинают с каркаса. Сборка нижней скамейки включает соединение ножек с проножкой и рамкой сиденья. Рамку сиденья заготавливают до сборки. Форма рамки трапециевидная; ее концы соединяют «на ус».

Подковообразную проножку крепят изогнутой частью к задним ножкам гвоздями, обязательно загибая их с обратной стороны, и торцами концов подковы впритык к передним ножкам с дополнительным обхватом.

Для того чтобы передние ножки не разъезжались в стороны, на проножку ставят поперечную стяжку, которую крепят гвоздями обязательным обхватом.

Дужку спинки формируют, предварительно сгибают на шаблоне и сушат. Затем прикрепляют ее к верхним концам задних ножек на косой срез и оплетают ивовой лентой.

Дальше ставят два вертикальных прута для крепления наборных прутьев. Затем изготовляют подлокотники и набирают спинку и сиденье. Красиво смотрятся спинка и сиденье, выполненные разными прутами по цвету.

Наборные прутья сиденья устанавливают вдоль. В отличие от предыдущего кресла все детали, кроме наборных прутьев и некоторых частей подстре-лок, обвивают ивовой лентой.

Дачное кресло (рис. 50). В этом изделии нижняя скамейка существенно отличается от описанных выше. Здесь нет традиционных передних и задних ножек, изготовленных из отдельных ровных прутьев. Нет также и рамки сиденья, которая является одной из составляющих каркаса.

Рис. 50. Дачное кресло: 1 - прут набора; 2 - рамка спинки и сиденья; 3 - проножка; 4- 6 - дугообразные ножки передняя, задняя и боковая; 7 - прут каркаса поперечный; 8 - дуга спинки и сиденья

Изготовление кресла начинают с заготовки гнутых элементов нижней скамейки, средних дуг каркаса рамки спинки и подлокотников на шаблонах.

Нижняя скамейка кресла состоит из четырех дуг ножек, которые скреплены между собой нижними концами на косой срез.

Как мы помним, рамка сиденья отсутствует, следовательно, средние и боковые дуги прибивают к дугам ножек. К концам этих дуг прикрепляют рамку сиденья и спинки. Она связывает в единую конструкцию элементы сиденья, спинки и нижней скамейки.

Хорошую жесткость изделию придает поперечная установка прутьев набора сиденья и спинки. Все лицевые поверхности деталей обвивают ивовой лентой.

Лакируют только дуги сиденья и спинки, а также прутья набора до выполнения оплетки.

Малогабаритное кресло для отдыха (рис. 51). Изготовление кресла начинают с нижней скамейки. Для передней ножки-подлучки подбирают прут диаметром 22 мм и длиной 1000 мм и на расстоянии 370 мм от комлевой части с помощью жамки делаем изгиб на 90°. Чтобы предотвратить разрыв волокон по наружной стороне изгиба, подрезают прут на 1/3 диаметра. Часть прута со стороны кемля будет ножкой, со стороны верхушки — подлучкой.

Рис. 51. Малогабаритное кресло для отдыха: 1 - прут набора; 2 - дужка сиденья и спинки; 3 - поперечный прут спинки; 4 - ножка задняя; 5 - ножка-подлучка передняя; 6 - рамка сиденья и спинки; 7 - подпучка боковая; 8 - боковой прут рамки сиденья

Две такие ножки-подлучки соединяют между собой с помощью подлучек. Аналогично заготавливают пару передних ножек-подлучек.

Передние и задние ножки-подлучки соединяют боковыми. К каркасу нижней скамейки прикрепляют два поперечных и два боковых прута сиденья и спинки в виде дуг.

Скрепляют прутья сиденья и спинки овальной рамкой, которую заготавливают заранее на шаблоне.

К рамке и боковым дугам сиденья и спинки присоединяют боковые подлокотниковые подстрелки. Затем рамку обматывают. Заканчивают работу установкой прутьев набора, сушкой, зачисткой и лакированием.

Рабочее кресло (рис. 52) имеет жесткие сиденье и спинку, две передние и задние ножки, подножку, гнутые подлокотники. Нижняя скамейка — это ножки с крестовиной проножки.

Рис. 52. Рабочее кресло:

1 и 9 - ножки передняя и задняя; 2, 8 и 21 - подстрелки задняя и боковая; 3 - накладка крепления набора; 4 - обвивка; 5 - прут спинки; 6 - прут плетения веревочки; 7 - лента плетения; 10 - прут настила; 11 - накладка на настил сиденья; 12 и 14 - поперечные прутья рамки сиденья; 13 - прут рамки сиденья; 15 - обвивка

Сиденье состоит из рамки, поперечных и наборных прутьев.

Спинка формируется верхней частью задних ножек, тремя прутьями ее верха, два из которых переходят в локотники, и прутьями набора. Набор в средней части спинки переплетен ивовыми лентами в сочетании с тонкими прутьями или только прутьями густого плетения.
Верх спинки и места крепления оплетают ивовой лентой.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 8-3

МЕБЕЛЬ для ВЗРОСЛЫХ

Стулья

Стулья. Стулья плетеные изготавливают, как и кресла, из ивовых палок толщиной в комлевом срезе от 15 до 20 мм и прутьев однолетнего возраста в основном толщиной в комлевом срезе до 10. Сырье используют в виде круглого материала и строганых лент.

Каркас стула (рис. 53) собирают из двух передних и двух задних ножек, которые могут быть прямого или криволинейного профиля. Ножки крепят к рамке сиденья и проножке-крестовине и скрепляют подлучкой и подстрелками.

Рис. 53. Каркас стула

В качестве амортизатора, ограничивающего осадку, в средней части сиденья к его боковым сторонам прикрепляют гвоздями две царги.

Дугу спинки делают из гнутых палок, которые прибивают гвоздями к задним ножкам. Дополнительно дугу спинки и рамку сиденья прикрепляют под стрелками к передним ножкам.

На высоте 310 мм от пола укрепляют «барабанчик» и прикрепляют к нему стойки основы сиденья. Последнее выполняют простым одинарным плетением, спинку — столбиковым и ромбовым и закрепляют веревочками в два прута или другими видами плетения.

Рис. 54. Стул с фанерной спинкой:

1 - спинка; 2 - обтяжка сиденья и спинки; 3 - подпучка; 4 - обвивка лозовой лентой; 5 - прут огибания проножки; 6 и 9 - ножки соответственно передняя и задняя; 7 - кольцо сиденья; 8 - сиденье; 10 -прут крестовины проножки

Стул с фанерной спинкой (рис. 54) состоит из каркаса, сиденья и спинки.

Сиденье имеет круглую форму и изготавливается из клееной фанеры с вогнутым профилем.

После установки сиденья гвоздями крепят прутья обтяжки сиденья и спинки, ивовой лентой обвивают места соединений, крепят спинку.

Рис. 55. Стул с гнутой спинкой: 1 и 4 - дуги заполнения спинки; 2 - прут спинки; 3 - обтяжка спинки; 5 - обвивка ивовой лентой; б, 10 и 14 - подлучки; 7 - кольцо сиденья; 8 и 9 - ножки соответственно передняя и задняя; 11 - сиденье; 12 - прут проножки; 13 - обтяжка проножки

Стул с гнутой спинкой (рис. 55) отличается от предыдущего трапециевидным сиденьем и спинкои из гнутых прутьев; он прост в изготовлении и удобен в пользовании.

Сборка нижней скамейки аналогична предыдущему, включая постановку сиденья.

Верхний прут и фигурные вставки спинки предварительно увлажняют, сгибают и засушивают на шаблонах.

Перед установкой концы верхнего прута спинки соединяют с верхними концами задних ножек на косой срез, крепят гвоздями и обматывают ивовой лентой.

После этого ставят предварительно увлажненные прутья обтяжки спинки, верхушечные концы которых соединяют на косой срез посредине спинки, крепят гвоздями и обматывают ивовой лентой, а их комлевые концы заправляют под сиденье и крепят к кольцу.

Заготовки фигурных дуг спинки торцуют, устанавливают соответственно рисунку и крепят гвоздями к ножкам.

Стул из мебельных палок (рис. 56). Спинка стула усложнена, но в изготовлении она также проста.

Рис. 56. Стул из мебельных палок:

1 - фигурная накладка спинки; 2 - поперечный прут спинки; 3 - прут ажура спинки; 4 - стойки заполнения спинки; 5 - поперечный прут заполнения спинки; 6 - подпучка заполнения спинки; 7 - обвивка; 8 - обтяжка сиденья; 9 и 13 - подпучки; 10 и 12 - соответственно задняя и передняя ножки; 11 - проножка; 14 - сиденье; 15 - обтяжка проножки

Нижнюю скамейку и поперечный прут спинки собирают так же, как и предыдущие. После выполнения этих операций, ставят две вертикальные стойки заполнения спинки, верхние концы которых крепят впритык гвоздями и способом обхвата к поперечному пруту спинки, а нижние крепят гвоздями к кольцу сиденья.

Между этими стойками ставят поперечный прямой прут и подлучку в нижней части спинки. Верхнюю часть спинки заполняют ажуром из перекрещивающихся прутьев.

Прутья ажура крепят гвоздями к вертикальным стойкам спинки. Работу заканчивают установкой фигурной накладки на поперечный прут спинки и обматыванием ее концов ивовой лентой. Изделие сушат, зачищают и лакируют.

Дачный стул (рис. 57) имеет накладное жесткое сиденье. Каркас состоит из четырех ножек, крестообразной проножки, спинки и четырех подлучек. Сиденье круглое, фанерное, состоит из кольца, вкладыша и обкладки. Спинку компонуют из задних ножек, дугообразной верхушки и фигурных вставок.
Рис. 57. Дачный стул:

1 и 11 - ножки соответственно передняя и задняя; 2 - обвивка; 3 - прут обкладки сиденья; 4 - подлокотник; 5 и 6 - фигурные вставки; 7 - дуга спинки; 8 - поперечный прут спинки; 9 - кольцо сиденья; 10.- подпучка; 12 - прут проножки;

Она отличается от описанных выше.

После постановки вкладыша сиденья, его обтягивают обкладкой из прута диаметром 10-12 мм, в котором простругиваем на 0,5 его толщины внутреннюю сторону, примыкающую к торцу фанерного вкладыша.

Дальше крепим поперечный прут спинки к задним ножкам впритык гвоздями и способом обхвата с обматыванием пластины ивовой лентой. Затем ставят боковые прутья обкладки спинки и сяденья. Заканчивают работу установкой гнутых вставок заполнения спинки.

Плетеный стул с ажурной спинкой (рис. 58). Нижняя скамейка включает те же детали, что и предыдущие стулья. Вкладыш сиденья трапециевидный. Изготавливается аналогично предыдущим.

Спинка ажурная вогнутая, выплетается прутом диаметром 3 мм.

Сборка нижней осуществляется так же, как у предыдущих изделий.
Рис. 58. Плетеный стул с ажурной спинкой:

1 - прут ажура; 2 - прут обтяжки спинки и сиденья; 3 - дуга спинки; 4 - внутренний прут обкладки спинки; 5 - прут рамки; 6 - обвивка; 7 - прут ажурной вставки спинки; 9 - кольцо сиденья; 10 и 11 -подпучки; 12 и 13 - ножки соответственно задняя и передняя; 14 -проножка; 15 - обтяжка проножки; 16 - сиденье; 17 - спинка

Дугу спинки гнут на шаблоне и сушат. Концы дуги застругивают «на ус» и крепят гвоздями к ножкам с последующим обматыванием мест соединения ивовой лентой.

Прутья ажура по три вместе закрепляют между пластинами рамки, обматывают ивовой лентой и переплетают между собой. Верхние концы прутьев заплетают загибкой. Рамку с ажурным набором прутьев крепят гвоздями к задним ножкам и обматывают места соединения ивовой лентой.

Плетеный стул с наборным сиденьем (рис. 59) имеет наборные, из сдвоенных прутьев, спинку и сиденье. К передним ножкам в виде дуги крепят поперечный прут диаметром 14-16 мм. К дуге^ крепят гвоздями комлевые концы прутьев набора и загибают их вверх горизонтально на сиденье по приставному шаблону.
Рис. 59. Плетеный стул с наборным сиденьем:

1 -огибание проножки; 2 - подстрелка; 3 и 11 - ножки соответственно
передняя и задняя; 4 и 13 - кольца; 5 и 9 - прутья

Шаблон передвигают слева направо по мере установки прутьев набора. Следовательно, формируют овал переднего края сиденья. Прутья крепят к кольцу и поперечному пруту сиденья, а также поперечному пруту спинки. Для крепления верхних концов наборных прутьев прибивают к верхней дужке спинки с нижней стороны прут диаметром 10-12 мм, к которому крепят прутья набора.

После установки всех прутьев их концы покрывают пластиной.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 8-4

МЕБЕЛЬ для ВЗРОСЛЫХ

Табуреты

Табуреты бывают на трех, четырех, шести и восьми ножках; жесткие и полумягкие, с проножками и без них.

Для изготовления табурета (рис. 60-62) необходимо иметь мебельную палку толщиной 20-30 мм и ивовый прут 4—10 мм, пластины и ленты.

Основные размеры табурета — высота 420-450 мм, диаметр сиденья 330-390 мм.

Для каркаса изготавливают четыре ножки из ивовой палки, толщиной до 30 мм и длиной 50 мм. Нижнюю часть ножек выгибают, а верхнюю часть на расстоянии 120 мм от конца срезают на 2/3 толщины, оставляя тонкие концы.

Рис. 60. Табурет полумягкий

Затем выгибают по шаблону два обруча - верхний диаметром 280 мм и нижний диаметром 330 мм. Проножки готовят из двух палок толщиной до 25 мм, длиной 420 мм. Концы проножек на расстоянии 60 мм от края заламывают жамкой и срезают.

Таким же способом делают верхнюю распорку длиной 270 мм. Обе палки верхней распорки выгибают и придают полуовальную форму.

Рис. 61. Табурет плетеный квадратный

Ножки табурета крепят к меньшему обручу на одинаковом расстоянии друг от друга. Верхними тонкими концами ножки огибают за обруч и прибивают. Проножку крепят на высоте 120-130 мм от пола. Срезанные наискосок концы прибивают к ножкам с внутренней стороны. Проножку с ножками укрепляют с помощью пластин; места сопряжений обматывают лентой.

Рис. 63. Табурет ажурный круглый:

1 - ажур; 2 - верхнее кольцо; 3 - декоративная лента ажура; 4 -нижнее кольцо; 5 - подстрелка; 6 - лента; 7 - декоративная лента; 8 - проножка; 9 - обвивка; 10 - подпучка; 11 - гвоздь (20, 30, 40, 60 мм); 12 - ножка; 13 - вставка крышки сиденья; 14 - палка упорная верхнего кольца

Заканчивают сборку каркаса креплением верхней распорки. Прибивают ее впритык к ножкам в середине малого круга. Каркас скрепляют поД-стрелками и под лучками. Отдельно делают наборное сиденье.

Сначала выплетают донышко диаметром верхнего круга, затем крепят его к верхнему кругу, а по шаблону делают ажурный набор по краю.

Сиденье можно изготовить из фанеры с последующей оплеткой и обтяжкой искусственной кожей, тканевыми материалами, а если под эти материалы положить поролон или другой амортизирующий мягкий материал, то сиденье будет полумягким. Крепят сиденье гвоздями в торцы ножек.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 9

ДИВАНЫ, ТОПЧАНЫ и КУШЕТКИ

Конструкция плетеного дивана отличается от конструкции столярного дивана наличием дополнительной пары ножек.

Дополнительные ножки (средние) устанавливают, чтобы предохранить диван от прогибания и поломки тонких деталей царги и рамки сиденья.

Диваны могут быть мягкими и жесткими; основы для мягких делают так же, как в обычных плетеных изделиях; щиток сиденья плетеный, на щитке формируют мягкие элементы.

В конструкции плетеного дивана высота передней средней ножки равна расстоянию от пола до сиденья, а высота задней средней ножки высоте задней боковой ножки, или несколько отличается от нее в зависимости от формы.

Проножки обычно ставят парные крестовинные или тавровые. Крестовинные составляют из двух изогнутых цельных палок, углом упирающихся в средние ножки; тавровые — из поперечной и продольной.

Поперечные палки прибивают к ножкам впритык, продольную, на всю длину дивана, к средней поперечной палке внакладку с подрезкой, а к боковым — впритык.
Размеры сиденья зависят от размера дивана. Если намечено сделать трехместный диван, длина рамки сиденья должна быть не менее 1300 мм, а для двухместного — 1000 мм. Высота дивана обычно 650-1150 мм, угол отклонения спинки 10-18°, глубина сиденья 450-550 мм.

Один из вариантов рамки сиденья двухместного дивана показан на рис. 63, а. Для задней части рамки можно использовать целую палку или при ее отсутствии срасти две заструганные «на ус». На рис. 63, б показан общий вид каркаса. Его особенность заключается в следующем: нижние концы передних ножек раздвинуты таким образом, что расстояние между ними на 3 см больше ширины рамки.

Рис. 63. Изготовление каркаса дивана: а - рамка сиденья; б - каркас

Крестовины могут быть разных вариантов (рис. 64, а): укрепляют их так же, как и у кресел.

Рис. 64. Изготовление дивана: а - крестовина; б - дужка; в - плетение валика

К ножкам прибивают гвоздями, укрепляют под-лучками и подстрелками.

Художественное оформление, рисунок плетения зависят от умения и опыта, а также вкуса его создателя. Рассмотрим один из вариантов изготовления дивана с завершения плетения валиком. Для этого верхние концы передних ножек с внутренней стороны слегка застругивают. К этому месту прибивают заструганный конец хорошо вымоченной тонкой палки и сгибают из нее дужку, а второй конец прикрепляют к верхнему концу ножки (рис. 64, б). Дальше обвивают ножки и спряжения, плетут сиденье и спинку по избранному рисунку.

Закончив плетение ажура спинки и закрепив его веревочкой, стойки выше веревочки на 5-6 см заполняют рядовым плетением. К верхнему краю этого плетения с внешней стороны прибивают из готовленный из палки обруч. Последний по своей форме должен соответствовать боковой и задней частям рамки сиденья; по размерам же он должен быть настолько больше в глубину, чтобы у готового изделия угол отклонения сиденья имел 10-18°.

Обруч прикрепляют гвоздями к передним ножкам и сзади к нескольким стойкам. Стойки загибают вниз (рис. 64, в) и выполняют рядовым плетением, одновременно загибая валиком все плетение к прибитому обручу.

На рис. 65 показаны различные формы диванов.

Рис. 65. Диваны

Конструкция трехместного дивана (рис. 66) из мебельных палок полностью соответствует малогабаритному креслу для отдыха. Нижнюю скамейку изготавливают на основе передних ножек — под-лучек, аналогично креслу, задние ножки крепят впритык к продольному пруту и соединяют под-стрелками.

Рис. 66. Трехместный диван:

1 и 12 - ножки передняя и задняя; 2 и 7 - подпучки передняя и боковая; 3 - обвивка; 4 - прут набора сиденья и спинки; 5 - продольный задний прут нижней части; 6 - подстрелка задняя; 7 - продольный прут сиденья; 9 - подстрелка подлокотника; 10 - боковой прут (дуга) сиденья и спинки; 11 - продольный прут спинки; 13 - прут

Задние и передние ножки скрепляют между собой подлучками. .Сиденье и спинка представляют одно целое и состоят из прутьев-дуг сиденья и спинки, поперечных прутьев сиденья и спинки, а также рамки в виде вытянутого овала.

Настил сиденья и спинки — сдвоенные наборные прутья. Рамку сиденья и спинки, а также места соединения деталей оплетают ивовой лентой.

Нижняя скамейка двуместного дивана (рис. 67) состоит из трех передних и трех задних ножек, двух крестовин проножек, заднего продольного прута, который на уровне проножки скрепляет нижний каркас.

Рис. 67. Двухместный диван

Сиденье имеет рамку и поперечные прутья для крепления настила. Последний формируют из парных прутьев, расположенных поперек сиденья.

Спинку выполняют на базе верхних концов задних ножек, верхней рамки сиденья, вертикальных прутьев крепления настила и прутьев настила.

Подлокотники конструктивно увязаны с верхними концами крайних передних ножек и верхней рамкой спинки.

Диван с низкой спинкой и ажурным плетением. Прямые передние ножки устанавливают отвесно. Задние ножки, изогнутые у рамки сиденья, устанавливают так, чтобы их нижние концы находились на одной отвесной линии с верхними. С передней стороны между ножками ставят подлучку,

Царгу делают широкую, обтягивают вместе с сиденьем одним полотнищем, сплетенным из лент рогоза.

Спинку выплетают из прута — сверху и снизу полосами сплошного плетения, а посредине — полосой ромбовидного ажура. С обеих сторон каждую полосу окаймляют веревочкой.

Ножки от царги до пола и концы проножек обвивают лентами. Дужку спинки и подлокотников, а также передние боковые ножки расширяют, прибивая палочные дужки, и оплетают лентами.

Диван со сложным фигурным оформлением плетут так: спинку и подлокотники заполняют прутяными стойками, собранными снизу в ромбовидный ажур. Над ажуром выплетают полосу из трех рядков веревочкой. Оставшиеся над этой полосой части стоек вместе с поперечными прутяными и наполочными деталями и будут основой, на которой размещают фигурно изогнутые детали, оформленные вьшлеткой и обмоткой.

Круглые розетки делают из колец, внутри которых устанавливают розеточные дужки, и обвивают их лентами.

Сетки, заключенные в большие овальные рамки спинки, выплетают из лент камыша. Сначала плетут квадратиками, а затем по диагонали этих квадратиков выплетают ленты.

С передней стороны дивана ниже основных подлучек устанавливают дополнительно фигурно выгнутые под лучки.

Усиливают фигурными деталями проножки, а затем детали каркаса, расположенные выше сиденья, скрывают обвивкой или плетением.

Топчан (рис. 68) можно поставить на даче, он небольшой, его можно легко переносить. Топчан состоит из ножек, подстрелок, рамы каркаса, поперечных прутьев рамы и настила.

Рис. 68. Топчан

1,3 и 5 - подстрелки соответственно передняя, задняя и боковая; 2 и 7 - прут рамки соответственно продольный и поперечный; 4 -ножка; 6 - обивка; 8 - пластина набора

Конструкция топчана предельно простая, в то же время прочная и жесткая.

Изготовление начинают со сборки рамки, которая состоит из двух продольных прутьев длиной 1880 мм и диаметром 30 мм, двух поперечных крайних длиной 640 мм и диаметром 30 мм и пяти поперечных такого же диаметра и длиной 540 мм. К рамке прибивают ножки, затем боковые и средние подстрелки. Настил выполняют из 11 пластин толщиной 6-7 мм и шириной 7-8 мм.

Кушетки (рис. 69). Размеры кушеток такие же, как и кресел для отдыха. Длина 1800 мм, ширила 700-800 мм, высота с подголовником 600 мм, а без него 400-450 мм, ширина подголовника 200 мм.

Рис. 69. Кушетки

Кушетка состоит из шести ножек, верхней и 0ижней прямоугольных рам и дна.

Основу делают из мебельной палки.

Дно кушетки может быть сделано способом сплошного плетения или способом набора с креплением в нескольких местах веревочками и обвив-JCOH лентой мест крепления гвоздей.

Ножки прибивают к рамам, пространство между которыми заполняют плетением. Потом попарно скрепляют подлучками или подстрелками поперек кушетки.

Места соединения ножек или палок рам обивают пластинами с обмоткой лентой.

Упрощенная конструкция кушетки показана на рис. 70.

Рис. 70. Изготовление плетеной кушетки

Кушетка из лозы (рис. 71). Нижняя скамейка включает четыре пары ножек, .три пары боковых подстрелок, переднюю и заднюю подстрелки, четыре поперечных прута-проножки и фигурное запол, нение в виде трех овалов и шести горизонтальных подлучек.

Рис. 71. Кушетка из лозы

Верхняя рамка в передней части переходит в подголовник с боковыми фигурными элементами. Настил выполняют из восьми пар пластин.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 10

КРЕСЛА-КАЧАЛКИ

Плетеные кресла-качалки (рис. 72) всегда пользовались повышенным спросом. В них приятно отдохнуть. Это следует учитывать при их изготовлении. Важно, чтобы, несмотря на сравнительную величину, кресло-качалка было не только удобным, но и привлекательным, изящным. А это зависит и от оптимальных его размеров, и от мастерства исполнения. Основные размеры кресла-качалки следующие (табл. 4).

Рис. 72. Плетеные кресла-качалки

Таблица 4

Высота, мм |
общая | 650-700
сиденья | 350-450
Глубина сиденья, мм | 550-350
Наклон сиденья, градус | 40-100
Угол отклонения спинки, градус | 15-25
Расстояние от сиденья до верхней кромки подлокотников, мм | 200-300
Длина полозьев, мм | 900-1300

На изготовление кресла-качалки требуется новое сырье лучшего качества: палки диаметром в комлевом срезе 20-30 мм, прутья диаметром
6-10 мм, строганые пластины и ленты.

Кресла-качалки должны обладать достаточной прочностью против расшатывания при качании. Это достигается дополнительным креплением нижней части каркаса системой треугольников, образуемой из подстрелок, подлучек, колец или деталей другой формы.

С передней стороны для опоры ног устанавливают наглухо закрепленную или выдвижную подножку.

Конструкция несложного, но красивого и удобного кресла-качал к и показана на рис. 73.

Рис. 73 Кресло-качалка

Кресло-качалка из мебельных палок (рис. 74) делается так же, как и кресло для отдыха, но в этом случае в конструкцию добавляются полозки и элементы их крепления.

Для повышения удобства пользования качалка в передней части имеет подножку.

Изготовление качалки начинают с каркаса, котором укорачивают ножки. Ставят проножку, закрепляют обгибом. После этого к торцам ножек крепят внутренний полоз впритык гвоздями с дополнительным креплением обхватом.

Дальше — постановка поперечных прутьев крепления полозьев между собой, которые крепят впритык гвоздями и обхватом. Затем устанавливают дугу проножки, фигурные вставки полозьев и подножки, подстрелки боковые, задний и передний упоры сиденья, а также выполняют все операции по сборке сиденья и спинки, установке подлокотников.

Места соединения деталей оплетают ивовой лентой. Завершают сборку качалки установкой наружного полоза.

Кресло-качалка из мебельных палок:

1 - огибание верхнего прута спинки; 3,4 и 5 - прутья подлокотника; 6 - прут набора; 7 - рамка сиденья; 8 - дуга подножки; 9 - под-стрелка; 10 - прут поперечный задний; 11 - вставка фигурная; 12 -прут сиденья


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 11

ЭТАЖЕРКИ и ПОДЦВЕТОЧНИЦЫ

Этажерки бывают самых различных форм (рис. 75).

Процесс изготовления этажерки состоит в следующем:

1. Заготовка деталей.

2. Сборка каркаса.

3. Крепление каркаса.

4. Ажурное плетение, в зависимости от чертежа. Ножки изготавливают из мебельной палки толщиной 15-30 мм.

Рис. 75. Этажерки

Для устойчивости передние ножки выгибают в нижней части примерно на 50 мм.

Полки делают из пиломатериалов. Они могут быть обтянуты кожезаменителем, покрыты шпоном или оплетены лентой; глубина полок до 250 мм.

Заготовив детали, приступают к сборке каркаса. Расстояние между полками делают в пределах 350 мм.

В полках вырезают гнезда под стойки. Вначале прибивают задние, а потом передние стойки. Собрав каркас, крепят его подстрелками, подлучка-ми, распорками, ажурным плетением и др., в зависимости от чертежа.

Этажерка из мебельных палок, показанная на рис. 76, очень проста по конструкции и не сложная в изготовлении.

Рис. 76. Этажерка из мебельных палок:

1 - подпучка; 2 - прутья оформления задней стенки; 3 - ножка; 4 -поперечный прут полки; 5 - полка (фанера); 6 - огибание проножки; 7 - прут проножки; 8 — боковой прут полки

Она состоит из передних и задних ножек, двутавровой проножки, трех палок и прутьев ажурного плетения, боковых и задних стенок.

Полка имеет рамку из ивовых прутьев и фанерный вкладыш, который прибит к рамке. Во всех углах рамки сделаны выборки для крепления ножек.

Сначала изготавливают полки и проножки, а затем прибивают к ним ножки. Проножки огибают прутом, а полки по периметру обкладывают пластиной.

После того, как установили проножку и полки, крепят два поперечных прута на задней стенке в верхней части этажерки, ставят подлучки и прутья ажура.

Этажерка с гнутыми элементами (рис. 77) имеет три полки; ее конструкция похожа на конструкцию предыдущей, но проножка в ней отсутствует.

Рис. 77. Этажерка с гнутыми элементами:

1 - огибание полки; 2 - подпучки задней стенки; 3 - поперечный прут
полки; 4 - дужка; 5 - подпучка нижняя; 6 - полка; 7 - подлучка

Верхние концы задних ножек соединены гнутой дужкой, а концы передних загнуты под углом 90°.

Бруски толщиной 15 мм и шириной 30 мм изготавливают из пиломатериалов для рамки полки. Можно также использовать прутья диаметром 23 мм.

Боковое заполнение задней стенки представляет собой гнутые вставки.

Изготовление начинают со сборки полок и их шлифовки, крепления полок и поперечных прутьев к ножкам, их обтягивания, установки дугообразной верхушки крепления подлучек, оформления боковых сторон и задней стенки фигурными вставками.

Все крепления выполняют гвоздями, обтягивают пластиной или обвивают ивовой лентой места соединений.

Подцветочница (рис. 78) проста в изготовлении, состоит из четырех ножек, крестообразной проножки и фигурных вставок в боковинах.

Рис. 78. Одноместная подцветочница:

1 - прут плетения косы; 2 - пластина обкладки крышки; 3 - фигурная
вставка; 4 - крестовина проножки; 5 - обтяжка крестовины

Щит крышки изготавливают из пиломатериалов или фанеры толщиной 5—10 мм. По периметру крышки прибивают накладную косичку из прутьев.

Подставки для цветов (рис. 79) как нельзя лучше подходят для оформления интерьеров различных помещений букетами из срезанных цветов и листьев.

Рис. 79. Подставки для цветов

Низкую подцветочницу (рис. 80) изготавливают из мебельных палок, а из наборных прутьев ажурный кузов; изделие состоит из кузова, шести ножек и подлучек.

Рис. 80. Напольная под цветочница:

1 - прут плетения веревочки; 2 - ножка; 3 - подпучка; 4 — оплетка; 5 и 6 - прутья рамки дна поперечный и продольный; 7 — овальный прут рамки кузова; 8 - пластмассовый короб

Нижняя скамейка аналогична нижней скамейке малогабаритного кресла.

Из шести ножек подцветочницы четыре переходят в подлучки; ее кузов имеет форму вытянутого овала и состоит из фанерного дна, вертикальных стоек из сдвоенных прутьев, верхней рамки овала из прута и пластины.

Стойки в нижней и верхней части закреплены двумя рядами веревочки в два прута.

Верхние концы стоек закреплены в верхней рамке овала.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 12-1

ДЕТСКАЯ ПЛЕТЕНАЯ МЕБЕЛЬ

Плетеная мебель, легкая и ажурная, изящной конструкции, привлекает детей, вызывает у них стремление посидеть на плетеном стульчике и с особым удовольствием расположиться в плетеном кресле.

Детская и игрушечная мебель, особенно палочной конструкции, наиболее проста в изготовлении.

Детскую мебель ажурного и комбинированного плетений изготавливают теми же способами, что и мебель для взрослых.

Крышки столов обязательно обивают клеенкой или дерматином. Сиденья диванов и кресел делают из досок, тщательно заделывают все неровности. Специфическая особенность детской мебели — ее размер, который определяется возрастом детей.

Основные размеры стульев, кресел, диванов и кресел-качалок для детей разного возраста приведены в табл. 5.

Таблица 5

Показатель | 3 - 5 лет, рост до 110см | 5 - 7 лет, рост до 110 - 120 см
Высота, мм
общая | 260 | 310
спинки от сиденья | 250 | 290
Угол, °
наклона сиденья | <=2 | <=3
отклонения спинки | 7-9 | 7-9
Расстояние от сиденья до верхней кромки подлокотников, мм | 140-150 | 140-150
Длина полозьев кресла-качалки, мм | <900 | 900

Основные размеры (в мм) плетеных столов для детей разного возраста приведены в табл. 6.

Показатель | 3-5 лет, рост до 110см | 5-7 лет, рост до 11 0-120 см
Высота, мм
общая | 480 | 550
подстолья | <410 | <480
Крышки прямоугольные:
длина | 450-650 | 450-650
ширина | 450-500 | 450-500
Длина стороны квадратной крышки | 450-500 | 450-500
Диаметр круглой крышки | 500-550 | 500-550
Высота проножки от пола | >80 | >80

Основные размеры плетеных кроватей для детей разного возраста приведены в табл. 7.

Показатель | 2 года, рост 70-80 см | 2-4 года, рост 90-100 см
Длина спального места | 1000 | 1200
Ширина спального места | 550 | 650
Высота: |  |
общая | 950-1100 | 950-1100
спального места от пола | 400-500 | 400-500
бокового ограждения от верхней | 400-530 | 400-530
плоскости спального места | 500-550 | 500-550
проножки от пола | > 80 | > 80
изгиба подлучек или подстрелок от пола при креплении каркаса | > 200 | > 200

СТУЛЬЯ

Спинку стула делают отвесной или с наклоном назад под углом 9-11°.

Сиденье может быть жестким, не выгибающимся под тяжестью детского тела, тогда его задний край следует делать ниже переднего на 10—15 мм. Но все равно необходимо избегать резкой неровности тех мест, которые входят в соприкосновение с телом.

Эта неровность устраняется в первую очередь подбором материала и следующим способом плетения: прутья вплетают, огибая сверху две стойки, а снизу одну. В следующем ряду прутья вплетаются в той же последовательности, но они должны перекрывать те места, где прут укладывается под одну стойку.

Детский плетеный стул с сиденьем овальной формы показан на рис. 81.

Рис. 81. Детский стул с овальным сиденьем

Здесь стул состоит из спинки, сиденья овальной формы, четырех ножек и проножки.

Каркас ножек делают из мебельных палок и оплетают строганой лентой, каркас спинки, переходящей в сиденье, набирают из ивовых прутьев, изогнутых по форме стула, и оплетают строганой лентой.

Дугу каркаса спинки прибивают гвоздями к задним и передним ножкам. Для придания большей прочности сиденью к его каркасу крепят палку. Проножку с подлучками прикрепляют к ножкам.

В угловых соединениях устанавливают подстрелки. Нижнюю часть каркаса оплетают строганой лентой. После этого крепят нижнюю, уже оплетенную дугу: концы ее — обивкой к задним ножкам, а среднюю часть — гвоздями к передним ножкам. К дуге с нижней стороны попарно прикрепляют 24 прута, которые, загнув до верхнего кольца каркаса сиденья, прибивают к каркасу, срединной палке сиденья и палке между задними ножками стула.

Концы прутьев изгибают по форме спинки стула и закрепляют гвоздями. Сиденье оплетают лентой.

Затем рассмотрим изготовление спинки. Задние ножки стула делают длинными, концы срезают под острым углом.

В этом месте к одной из ножек прикрепляют три прута так, чтобы их суммарная толщина соответствовала диаметру ножки. Эти прутья сбивают между собой гвоздями в одной плоскости и загибают по форме спинки. Их концы закрепляют на второй задней ножке.

Для придания спинке большей устойчивости, вниз от среза на задних ножках крепят по два прута и прибивают их гвоздями на верхней дуге.

На спинке сиденья, примерно в середине, укрепляют палку, прутья спинки прибивают к ней гвоздями и обматывают лентой. Затем спинку по контуру обматывают лентой, одновременно закрепляя прутья. Для оплетки ножек и контура спинки используют декоративную ленту.

Детский стул с фанерной спинкой. Его конструкция аналогична конструкции стула из мебельных палок для взрослых.

Его форма и основные размеры приведены на рис. 82. Отделывают изделие лаками с прозрачной пленкой.

Рис. 82. Детский стул с фанерной спинкой: 1 и 5 - ножки задняя и передняя; 2 - огибание сиденья; 3 - подпучка; 4 - огибание проножки; 6 - прут кольца; 7 - проножка; 8 - сиденье

Детский стул из мебельных палок (рис. 83) имеет накладное сиденье круглой формы, спинку и каркас.

Рис. 83. Детский стул из мебельных палок

Каркас состоит из двух передних и двух задних ножек, крестообразной проножки, подлучек и бокового прута, переходящего в обкладку сиденья.

Спинку формируют двумя задними ножками, верхушкой и прутом заполнения дугообразной формы.

Места соединений оплетают ивовыми лентами. Лицевые поверхности покрывают нитроцеллюлозным лаком.

Стул с трапециевидным сиденьем представлен на рис. 84.

Рис. 84. Детский стул с трапецивидным сиденьем

Каркас ножек делают из мебельных палок, каркас сиденья — из фанеры толщиной 10 мм. К фанере для увеличения прочности сиденья прибивают планки шириной 35 мм и толщиной до 8 мм.

Передние ножки прибивают к сиденью гвоздями. В местах крепления задних ножек в сиденье вырезают отверстия, вставляют туда ножки и крепят их гвоздями.

Для придания изделию прочности и устойчивости устанавливают проножку-крестовину с подлучками. В угловых соединениях в качестве дополнительных креплений ставят подстрелки, а затем оплетают строганой лентой до 8 мм шириной.

Строганой лентой отделывают сиденье. Концы лент закрывают по торцевой части сиденья обивкой. Между задними ножками, сверху сиденья, прибивают палку, к которой крепят прутья спинки. Плетение спинки ажурное.

Концы задних ножек срезают под острым углом, крепят к ним в одной плоскости три прута, изогнутых по контуру спинки; к нему крепится ажур, а в верхней части закрепляются концы стоек ажура спинки.

КРЕСЛА и ДИВАНЫ

Диваны и кресла (рис. 85) изготавливают способом ажурного плетения или комбинированного типа наборной и палочной конструкций.

Рис. 85. Плетеные кресла для детей

Основное сырье для кресел — ивовые палки толщиной до 20 мм и ивовые прутья диаметром в комлевом срезе от 4 до 10 мм.

Изготовление каркаса не имеет существенных отличий от изготовления каркаса кресла для взрослых.

Каркас детского кресла также состоит из передних и задних ножек, рамки сиденья, дуги спинки, подлокотников и проножки в виде крестовины.

Ножки, рамку сиденья и проножку соединяют с обкладкой пластинами из ивовых палок. Для придания креслу необходимой прочности и устойчивости каждую пару ножек дополнительно крепят подстрелками. Дугу спинки прикрепляют к задним ножкам, а загнутые подлокотники — к передним и задним ножкам, срезанным «на ус».

Сиденье может быть прямоугольной или овальной формы в виде дуги, вставным или невставным. Невставное сиденье выполняют простым одинарным плетением по стойкам, укрепленным петлей к задней стороне рамки, загибая комлевый конец каждой стойки за рамку и закрепляя его загибом каждой следующей стойки.

В процессе изготовления сиденья овальной формы в зависимости от его ширины добавляют необходимое число новых стоек, сохраняя между ними первоначальное расстояние, которое должно соответствовать тройной толщине стойки. Завершают сиденье веревочкой в три прута.

Вставные сиденья и спинку выполняют полужесткими с подбивкой настилочного материала, морской травы или мочала, на жестком основании из фанеры, обтягивают полотнищем, плетеным из глянцевых ивовых лент.

Переднюю сторону сиденья кресла обкладывают половинкой ивовой палки, оплетенной ивовыми лентами. Подлокотники вместе со спинкой также оплетают ивовыми лентами, придавая плетению рисунок. Сиденье прибивают гвоздями к рамке сиденья, спинку — к рамкам спинки и сиденья, к боковым стойкам.

Просветы спинки заполняют зигзагообразно загнутыми ивовыми прутьями, а подлокотники - смешанным ажуром; столбиковым и ромбовидным плетением с разграничением их веревочками в два прута.

Места соединения подстрелок с ножками завивают ивовыми лентами. Готовое кресло оплетают накладной косой по спинке и подлокотникам или обвивают строгаными лентами в соответствии с рисунком, предусмотренным проектом.

Конструкция дивана аналогична конструкции кресла, только у дивана применяют двутавровую проножку с обкладкой по внешней и внутренней сторонам пластинами из ивовых палок.


ПЛЕТЕНАЯ МЕБЕЛЬ (учебный курс)

Глава 12 - 2

ДЕТСКАЯ ПЛЕТЕНАЯ МЕБЕЛЬ

СТОЛЫ

Стол детский палочной конструкции состоит из четырех ножек, проножки и крышки. Подстолье изготавливают из окоренных ивовых палок, прутьев и строганых лент.

Ножки крепят к крышке и проножке в виде крестовины. Проножку скрепляют с ножками и обтягивают вместе с ними толстым прутом.

Крышку стола изготавливают из фанеры или другого жесткого основания и покрывают листовым пластиком. Ее прикрепляют к палочной раме, установленной на торцах ножек. По периметру крышку обтягивают пластиной.

Для придания столу большей прочности и устойчивости каждую пару ножек соединяют между собой подлучками, а крышку с четырехугольной рамой. Детали стола скрепляют гвоздями и в местах соединения обвивают ивовыми строгаными или полихлорвиниловыми лентами.

Стол из четырех дугообразных ножек, крестовины, овальной крышки и проножки (рис. 86) изготавливают в следующей последовательности.

Рис. 86. Стол детский:

1 - ножка; 2 - нижнее кольцо; 3 - верхнее кольцо; 4 - прут ажура;
5 - проножка; 6 - подпучка; 7 - прут крестовины верхнего кольца;
8 - лента; 9 - декоративная лента; 10 - прут крестовины крышки; 11- вставки; 12 - обвивка; 13 - гвоздь; 14 - лента

Для каркаса берется лист толстой фанеры, к которому концами крепятся дуги ножек. В местах соприкосновения концов ножек друг с другом делают прирезку и закрепляют их гвоздями.

После этого на вершине дуг-ножек закрепляют верхнее кольцо. Затем делают нижнее кольцо и крепят его на каркас. Одновременно ставят про-ножку с подлучками и оплетают строганой лентой.

Изготовление крышки начинают с крестовины. Крестовину делают так же, как дно корзины, только в нашем примере берут 5 прутьев.

Их расщепляют пополам в средней части и в этот расщеп вставляют четыре прута такой же толщины и длины. Длина берется с таким расчетом, чтобы концы этих прутьев легли на верхнее кольцо.

После начала плетения к основным стойкам ставят дополнительные стойки-вставки. Концы стоек крепят друг к другу гвоздями.

Затем к этим стойкам добавляют еще по два прута для плетения закругления крышки. Всего таких прутьев диаметром 4-5 мм должно быть 104. Концы прутьев крепят гвоздями к нижнему кольцу. Каркас оплетают лентой, затем сушат и лакируют.

КРОВАТКИ и ОГРАДКИ для ДЕТЕЙ

При изготовлении каркаса кроватки (рис. 87) верхние концы ножек соединяют прибитой сверху прямолинейной или овальной — в виде полумесяца — перекладиной. Спинки кроватки и стенки ограждения выполняют сплошными в комбинации с ажурным плетением.
Комбинации плетения могут быть самыми различными.

Рис. 87. Изготовление каркаса детской кроватки
(размеры в миллиметрах): а - боковой стенки; 6 - каркаса; в - спального места

Наиболее часто применяют сплошное плетение в сочетании с ромбовидным и столбиковым ажуром. Детали кроватки скрепляют гвоздями; в местах соединения, а также незаплетенные части каркаса обвивают ивовыми строгаными или полихлорвиниловыми лентами.

Кроватки для грудных детей делают иногда с полозьями внизу и таким образом получают колыбель-качалку.

Полозья делают из двух согнутых палок, которые должны быть длиннее, чем ширина кроватки, и прибивают гвоздями к торцам ножек. Для прочности ножки и полозья укрепляют подстрелками.

Для ползающих и начинающих ходить детей можно делать оградку. Сначала изготавливают четыре отдельные стенки высотой 500-600 мм, длиной 1000-1200 мм и более, которые соединяют петлями металлическими или плетенными из прута.

Обычно стенки из такой оградки изготавливают различными способами ажурного плетения.

При этом нужно очень тщательно заделывать концы всех прутьев и не допускать надломов. Верхний край оградки обвивают косичкой из рогоза или косичкой из ивовой глянцевой ленты.

Для детей до 8 мес. кроватку делают длиной 800 мм, шириной 500 мм, высотой 460 мм.

На рис, 88 приведены различные модели детских кроваток.

Рис. 88. Кроватки для малышей

ДЕТСКИЕ САНКИ и КОЛЯСКИ

Конструкция санок (рис. 89) жесткая, имеет форму трапеции, в плане — прямоугольника. Изготавливают изделие из окоренных ивовых прутьев.

Основание санок включает два полоза, переходящих в ограждение кузова, две подбивки полозьев, две средние ножки, две задние, которые переходят в спинку кузова и восемь подстрелок.

Кузов санок состоит из ложа и ограждения. Ложе формируется из двух продольных и пяти поперечных прутьев и прутьев настила.

Ограждение выполняют из прутьев заполнения и орнамента. Концы прутьев заполнения в нижней части ограждения крепят к прутьям ложа, в верхней части — к дугам и поперечным прутьям, и закрепляют по периметру обтяжкой и накладкой.
Прут орнамента крепят к прутьям ограждения и обвивают ивовой лентой.

Рис 89. Детские санки:

1 - прут подбивки полозка; 2 - ивовая лента (обмотка соединений деталей); 3,4,11,14,26 - прутья подстрелок; 5 - продольный прут рамки кузова; 6,15,21,22,24 - прутья орнамента; 7 - прут боковой стойки; 8 - прут подлокотника; 9 и 27 - прут ножки; 10 и 17 - прутья ажура; 12 - прут полозка; 13 - стальная лента (подбивка полозка); 16 - пластина обтяжки; 18,32,34 - прутья накладки; 19,31,33 - поперечные прутья кузова; 20 - прут огибания ручки; 23 и 25 - крепление гвоздями; 28 - прут ручки; 29 - ивовая лента плетения орнамента; 30 -прутья настила

Ручка санок включает прутья спинки кузова и прутья орнамента. Места крепления обвивают лентой.

Крепят детали впритык гвоздями, дополнительно обтягивая их способом обхвата.

Дальше покрывают лаком, сохраняя натуральный цвет материала.

Кузова плетеных колясок легкие, элегантные, удобные. На рис. 90 приведена схема кузова детской коляски.

Рис. 90. Кузов детской коляски

Кузов состоит из каркаса, оплетенного лозой. Каркас собирают на болтах, шурупах, гвоздях, обеспечивающих необходимую жесткость, из двух рамок, соединенных четырьмя торцевыми рейками; в состав одной рамки входят четыре рейки, две из которых вертикальные.

Для плетения используется лента из лозы не более 6 мм шириной и белая лоза. Стойки из лозы крепят к каркасу гвоздями. Плетение начинают сверху или внизу.

На расстоянии 40 мм от верха и от низа кузова выплетают декоративную веревочку.

Низ и верх кузова оплетают по контуру.

При плетении по длинной стороне кузова посередине должен образоваться ромб, а в середине ромба четыре квадрата из строганых лент. Затем изделие сушат и лакируют.

На рис. 91 показаны различные модели детских колясок.

Рис. 91. Коляски для малышей

ИГРУШКИ

Наиболее распространенные плетеные игрушки — это различные детские корзиночки, мебель и коляски для кукол.

Разнообразные по форме и размерам детские корзиночки изготавливают из тонкого прута или ленты, которые чаще всего окрашивают в различные цвета.

Способы их изготовления точно такие же, как и для соответствующего вида корзин нормальных размеров. Кресла для кукол могут быть самых разных размеров и вида в зависимости от размера самих кукол. Изготавливают их так же, как и детскую плетеную мебель.

Коляски для кукол могут быть с овальной корзинкой, с открытым или закрытым верхом, на высокой или низкой тележке, с густозаплетенными или ажурными стенками и разной раскраски.

Сначала изготавливают овальное дно корзины, которое может быть плетеным или из досок. Ко дну из досок прикрепляют боковые стойки из целого, которые внизу и вверху оплетают сплошным плетением, оставляя среднюю часть незаплетенной. Из верхних концов стоек плетут загибку в три или четыре пары прутьев.

Корзину укрепляют на двухосной тележке. Переднюю ось тележки соединяют с корзиной при помощи металлического стержня, верхний конец которого имеет шляпку, а нижний — резьбу для гайки. К передней оси прикрепляют дышло, к нему ручку.

Все детские игрушки и предметы детского обихода необходимо изготавливать тщательно и изящно. Особенно нужно следить за тем, чтобы нигде не было острых, выступающих из плетения концов прутьев.

Игрушка «конь-качалка» (рис. 92) предназначена для детей двух-, четырехлетнего возраста в закрытых помещениях, на верандах и открытых площадках.

Рис. 92. Игрушка «Конь-качалка»:

I - боковой прут сиденья; 2 - прут дуги спинки; 3 - прут задней подпучки; 4 - поперечный прут спинки; 5 - голова (клееная фанера); 6 - продольный прут сиденья; 7 - пластина (крепление обхватом); 8 - боковой прут дуги; 9 - прут полоза; 10 - дуга опор; 11 и 12 - прутья передних проножек; 13 - прут задней проножки; 14 - ивовая лента оплетки

Игрушка качающаяся состоит из качалки из окоренных ивовых прутьев и головы из ДСП.

Качалку изготавливают из прутьев диаметром 12-22 мм. Для сплетения деталей и мест их соединения применяют ивовые строганые или поливи-нилхлоридные ленты.

Соединение узлов и деталей жесткое, впритык и на косой срез при помощи гвоздей. Рисунок головы наносят по трафарету красителями. Изделие отделывают мебельным лаком.

ЛИТЕРАТУРА

1. Трапезников Ф.Ф. «Плетение ивового прута
и бересты»

2. Петровых О.Ч. «Плетение ивового прута»

3. Горбанев В.П. «Мастер в доме»

4. Ильенко Т.И. «Советы домашним умельцам»

5. Матвеева Т.А. «Ремонт и реставрация мебели»

6. Бобиков П.Д. «Мебель нашего дома»

7. Панченко Д.Ф. «Ивовая лоза»