НАСТРОЙКА РУБАНКА
ALAN HOLTMAN

Не важно, насколько механизирована ваша мастерская, в ней всегда найдется место ручным рубанкам нескольких видов. Обычно самый популярный – выглаживающий рубанок номер 04. Однако, в то время как хорошо настроенный (акцент на словах «хорошо настроенный») рубанок будет удовлетворять вас, затупленный или плохо настроенный рубанок будет постоянно расстраивать и разочаровывать.
Поэтому, а также и по причине широкой универсальности этого инструмента, важно потратить некоторое время на то, чтобы убедиться в его правильной работе. Бесспорно, это один из тех инструментов в мастерской, с которым часто неправильно обращаются, и вы часто забываете, сколько он проработал без заточки и перенастройки. Не стоит также ожидать, что рубанок даже знаменитой фирмы будет настроен исключительно точно. Печально, но факт: даже многие производители отличного инструмента делают ставку на объем продукции и снижение цены, а не на качество конечного продукта. Поэтому сложно найти рубанок, который отлично работал бы сразу после того, как вы его достали из коробки, если только вы не потратили на него серьезные деньги.
Настройка
Итак, если у вас есть «брэндовый» или старый рубанок, который вы хотите привести в порядок, попробуйте настроить рубанок, следуя рекомендациям, и вы увидите, какие невероятные изменения произойдут в производительности инструмента и в вашем отношении к нему.
Начните с разборки рубанка и знакомства с его конструкцией.

Ослабьте винт или рычаг блокировки прижима (Рис.2) и сдвиньте прижим относительно удерживающего винта.

Снимите стружколом и нож (Рис.3); эти детали в дальнейшем потребуют внимания. Теперь обнажилась колодка, которая удерживается двумя стопорными винтами и винтом настройки смещения (Рис.4). Выкрутите стопорные винты - колодку можно снять, останется лишь литая подошва рубанка (Рис.5).

Колодка способна перемешаться вперед или назад относительно подошвы, тем самым, увеличивая или уменьшая ножевой проем рубанка. Чем шире проем, тем грубее стружка, и наоборот, чем уже проем, тем стружка тоньше.
Выравнивание подошвы
Для начала необходимо убедиться, что поверхность подошвы рубанка идеально плоская, насколько допустимы деформации начальной отливки, прошедшей различные стадии обработки с последующим шлифованием поверхности. Многие советуют шлифовать только собранный рубанок, но я всегда считал, что с полностью разобранным это сделать легче. Возможно, что величина деформации подошвы незначительна и потребуется лишь ее доводка тонкими абразивами.
Выправить плоскость лучше всего с помощью водостойкой шлифовальной бумаги на совершенно плоской поверхности или на куске плоского стекла. Нанесите на подошву несколько штрихов фломастером, и, капнув немного легкого масла на абразивную бумагу, приступайте к шлифованию, перемещая подошву вперед-назад и постоянно прижимая ее всей плоскостью (Рис.6).

Вскоре вы заметите, что местами появились пятна. Продолжайте шлифовать до тех пор, пока вся поверхность не засияет, и исчезнут все штрихи фломастера (Рис.7).

То же самое проделайте с боковыми поверхностями.
Теперь время заняться стружколом. Очень важно, чтобы он плотно прилегал к ножу, без зазора, иначе стружка будет застревать в ножевом проеме. Поэтому обязательно выровняйте оборотную сторону стружколома - там, где он прилегает к ножу (Рис.8).

Доводка стружколома, если он сделан грубо, может занять довольно много времени, но, так как это один из самых важных моментов в настройке рубанка, отнестись к данной операции нужно особо внимательно. Такой же подход должен быть и к самому ножу. Он также часто при производстве очень грубо обработан, и в результате шероховатая поверхность не позволяет получить хорошее лезвие ножа. Нужно отполировать заднюю кромку лезвия до зеркального блеска. Убедитесь, что лезвие прижимается всей плоскостью к шлифовальной поверхности (Рис.9), так как закругление кромки сводит к нулю все усилия по заточке.
Сборка
Теперь можно приступить к сборке рубанка. Очистите механизм колодки, слегка смажьте маслом колесико выставления глубины и рычаг бокового смещения - они оба должны легко двигаться (Рис.10). Установите колодку так, чтобы она отступала примерно на 1 мм от края проема, убедившись, что передняя кромка была параллельна его кромке (Рис.11). Надежно закрепите колодку, полностью затянув стопорные винты. Если в дальнейшем потребуется изменить ширину ножевого проема, то прежде, чем использовать подстроечный винт, ослабьте стопорные винты, чтобы колодка могла перемещаться вперед-назад.
Сам нож рубанка при заточке должен получить двойную фаску. Правильно функционировать рубанок будет только в том случае, если нож его правильно заточен и отхонингован, а так как это должно быть довольно регулярной процедурой, то вам нужно научиться делать это должным образом. Нож нового рубанка часто далек от совершенной заточки, поэтому бесполезно было бы просто покупать новый под замену!
Первая стадия – правка для восстановления формы старого лезвия и снятия задиров. Можно попробовать сделать это вручную, но пока вы не имеете опыта, будет непросто достичь желаемого результата. Фаска должна иметь угол как можно более близкий к 25?, чего проще добиться, используя оправку на точиле (Рис.13).

Хонингование лезвия
Когда получена первичная фаска, отшлифуйте лезвие на очень тонком оселке, смоченном маслом, под углом 30?, чтобы создать очень маленькую вторичную фаску. Опять же, соответствующая оправка обеспечит ровную микрофаску по всей ширине лезвия (Рис.14). Чем лучше кромку вы получите на этой стадии, тем острее будет лезвие. Я обычно заканчиваю хонингование на доводочной плите зернистостью 1000, хотя знаю многих, кто хонингует вплоть до зернистости 6000. Все зависит от того, что вы хотите получить от рубанка в результате. В конце заточки обработайте обратную сторону лезвия, чтобы снять заусенцы. Теперь лезвие заточено идеально.
Вновь установите стружколом на его место (Рис.15). Зазор, который вы оставите между кромкой лезвия и стружколомом, определит характер строгания. Для тонкого строгания или при строгании твердой древесины стружколом устанавливается почти вплотную к кромке лезвия, чтобы уменьшить колебания. Для грубой работы, где качество обработки не так важно, установите стружколом в 3-4 мм от кромки, и рез будет значительно более энергичный.
Тщательная установка
Сборку лезвие/стружколом теперь можно установить в рубанок поверх регулируемого упора. Рычаг бокового смещения предназначен для выставления лезвия параллельно проему рубанка (Рис.16). Наконец, установите прижим, механизм которого может быть как рычажного типа (в старых рубанках), так и с затяжным винтом (Рис.17). Этот узел должен быть, с одной стороны, плотно затянут, чтобы все детали надежно удерживались, но и в то же время оставалась возможность регулировки глубины или бокового смещения. Вероятно, тут вам потребуется немного поэкспериментировать с настройками. Если прижим вашего рубанка старого рычажного типа, усилие прижима можно регулировать, вывинчивая или заворачивая установочный винт.
Вращая колесо регулировки глубины по часовой стрелке, можно выдвигать лезвие для грубого строгания, и, наоборот, вращая против часовой стрелки, втягивать его для тонкой работы (Рис.18). Время от времени, глядя вдоль подошвы рубанка, проверяйте параллельность кромки лезвия относительно ножевого проема (Рис.19).

При необходимости, отрегулируйте боковое смещение. Если же это требуется проделывать постоянно, возможно, причина в слабо затянутом прижиме.
Смазка подошвы
Чтобы рубанок легко скользил по поверхности заготовки, его подошву необходимо смазывать.
Старые мастера для этой цели всегда рекомендовали использовать свечу, но в таком случае поверхность испачкается воском, который в дальнейшем будет препятствовать склеиванию или полированию.
Лучшая альтернатива – использование составов, специально предназначенных для полирования станин строгальных станков. Это невероятно облегчает управление рубанком и значительно снижает усилия, которые необходимо прикладывать к нему при строгании.
Отлично настроенный рубанок будет радовать вас в работе, тонкая стружка будет сниматься легким касанием обрабатываемой поверхности (Рис.20).

Хотя техника применения рубанка требует некоторой практики, вскоре вы овладеете ею, и время, потраченное на настройку инструмента, будет вознаграждено всесторонним улучшением его характеристик.