Крепеж

/ анкер клиновой
анкер клиновой

Используется для крепления тяжеловесных конструкций, несущих консолей, перильных ограждений и т.д. методом сквозного монтажа к полнотелому бетону, природному строительному камню. Сделан из стали, защитное покрытие – оцинкованный желтопассивированный. Стальной стержень с цилиндрической подвижной втулкой в виде пояска, конусообразным хвостовиком и гайкой. При затягивании гайки разрезная втулка разводится конусом, за счет чего обеспечивается надежное крепление анкера в основе.

размеры: |  |  |
6*40 | 10*65 | 12*150 | 16*220
6*95 | 10*95 | 16*105 | 20*125
8*50 | 12*100 | 16*140 | 20*160
8*105 | 12*120 | 16*180 |


/ анкер забивной, анкер забивной латунный
анкер забивной, анкер забивной латунный

Анкер стальной оцинкованный желтопассивированный с внутренней резьбой и конусообразным клином, предназначен для крепления конструкций и оборудования к бетону, естественному камню, кирпичу.
Простой и быстрый монтаж – анкер устанавливается в предварительно просверленное отверстие, соответствующее диаметру и длине анкера (с небольшим запасом для остатков буровой муки), расклинивается специальным инструментом.
Анкер забивной латунный имеет конусную внутреннюю резьбовую часть гильзы, расклинивается крепежным элементом при монтаже. Обладает высокой антикоррозионной стойкостью.

размеры: |
6х8х25 | 12х16х50
8х10х30 | 16х20х65
10х12х40 | 20х25х80


/ болт анкерный с гайкой
болт анкерный с гайкой

Может применяться для крепления к бетону, кирпичу, природному строительному камню. Изготовлен из стали, защитное покрытие - оцинкованный желтопассивированный. Особенность конструкции: стержень с резьбой и конусообразным хвостовиком, цилиндрической подвижной втулкой с продольными прорезями, шайбой и шестигранной гайкой. При завинчивании гайки втулка заходит на хвостовик, и происходит расклинивание в основе.

размеры: |  |  |
8*40 | 10*50 | 12*60 | 16*110
8*65 | 10*80 | 12*70 | 16*150
8*85 | 10*100 | 12*100 | 20*110
10*40 | 10*125 | 12*130 | 20*150


/ болт анкерный с крючком (кольцом)
болт анкерный с крючком (кольцом)

Используется для крепления тяжеловесных конструкций, несущих консолей, перильных ограждений и т.д. методом сквозного монтажа к бетону, природному строительному камню. Изготовлен из стали, защитное покрытие – оцинкованный желтопассивированный. Анкерный болт представляет собой стальной стержень с цилиндрической разрезной втулкой, конусной гайкой и шайбой. При затягивании крюка разрезная втулка разводится конусом гайки за счет чего обеспечивается надежное крепление анкера в основе.

размеры:
8*40

10*50

12*70


/ болт анкерный с шестигранной головкой
болт анкерный с шестигранной головкой

Может применяться для крепления к бетону, кирпичу, природному строительному камню. Изготовлен из стали, защитное покрытие – оцикованный желтопассивированный. Особенность конструкции: болт с шестигранной головкой, конусообразной гайкой, втулка с продольными прорезями и шайба. При закручивании болта конус гайки разжимает разрезанную часть втулки, за счет чего происходит расклинивание анкера в основании.

размеры: |
8*45 | 10*80
8*60 | 12*65
8*80 | 12*100
10*55 |


/ анкер потолочный
анкер потолочный

Предназначен для крепления канатов, цепей, тросов, электрокабелей, светильников, подвесных потолков и др. к бетону и полнотелому кирпичу. Анкер сделан из стали, защитное покрытие - оцинкованный желтопассивированный. Особенности конструкции: стальной стержень с цилиндрической подвижной втулкой в виде пояска, конусообразным хвостовиком и ушком с отверстием диаметром 6,3мм. При прикладывании усилий на вырывание анкера происходит расклинивание втулки в несущей основе, что обеспечивает его надежную фиксацию.

размеры:
6*60


/ анкер клин
анкер клин

Предназначен для быстрой ударной посадки в сплошных материалах типа: бетон, естественный камень, полнотелый кирпич с целью крепления металлических деталей, профилей планок, подвесных потолков и т.п… Отличается повышенной термостойкостью, приспособлен к сквозному монтажу.

размеры:
8*40


/ дюбель рамный металлический
дюбель рамный металлический

Металлический рамный дюбель может использоваться только при сквозном креплении оконных рам и дверных коробок из дерева, пластмассы или металла, а также для крепления бруса или реек к бетону, кирпичной кладке, пустотелым стройматериалам или газобетону. Гильза, винт, конусообразная втулка изготовлены из оцинкованной стали. Дюбель рамный состоит из полой гильзы, винта с метрической резьбой, позволяющих выдерживать высокие нагрузки на поперечный срез, и конусообразной втулки. При закручивании винта с метрической резьбой происходит втягивание конусообразной втулки в тело дюбеля, что приводит к распиранию стенок дюбеля в просверленном отверстии и позволяет надежно удерживать монтируемые детали. Гильза рамного дюбеля имеет специальные ребра, предотвращающие проворачивание втулки внутри отверстия.

размеры:
диаметр 8, 10

длина от 52 до 202


/ дюбель гвоздь
дюбель гвоздь

Применяется для сквозного монтажа реек, рамных конструкций, стеновых панелей к бетону и кирпичу, а также для монтажа подвесных конструкций к бетонным потолкам. Дюбель изготовлен из сплава цинка с аллюминием, гвоздь - оцинкованная сталь. Система крепления состоит из дюбеля с грибовидным стпорным бортиком и гвоздя. Распорная зона дюбеля состоит из 2-х сегментов. При вбивании гвоздя происходит распирание сегментов дюбеля в просверленном отверстии. Обладает высоким запасом прочности и может применяться в местах с повышенными требованиями к пожаробезопасности и легок в монтаже.

размеры:
6,3*25

6,3*38

6,3*50


анкерная техника /
анкерная техника

Анкер клиновой

Анкер забивной, анкер забивной латунный
Болт анкерный с гайкой
Болт анкерный с крючком (кольцом)
Болт анкерный с шестигранной головкой
Анкер потолочный

Анкер клин

Дюбель рамный металлический
Дюбель гвоздь


болт мебельный DIN603
болт мебельный DIN603

Болт имеет низкую, полукруглую головку, квадратный подголовок. Резьба неполная. Рекомендуется для крепления и соединения узлов и деталей при производстве мебели. Подголовок квадратного сечения предотвращает проворачивание болта. Изготовлены из углеродистой стали, оцинкованные.

размеры:
диаметр от 8 до 20

длина от 40 до 160


болт с внутренним шестигранником DIN 912
болт с внутренним шестигранником DIN 912

Болты изготовлены из углеродистой стали, нержавеющей стали. Без покрытия либо электрооцинкованные. Рекомендуются для укрепления и соединения деталей и узлов в машиностроении, строительстве и других отраслях. Позволяют быстро и качественно произвести монтаж.

размеры:
от М5 до М10

длина от 10мм до 60мм


болт неполная резьба DIN 931
болт неполная резьба DIN 931

Болт с шестигранной головкой, имеет неполную резьбу. Рекомендуются для крепления и соединения узлов и деталей в машиностроении, строительстве и других отраслях народного хозяйства. Позволяет быстро и качественно произвести монтаж. Изготовлен из углеродистой стали, оцинкованный.

размеры:
диаметр от 8 до 20

длина от 40 до 160


болт полная резьба DIN 933
болт полная резьба DIN 933

Болт с шестигранной головкой имеет полную резьбу. Рекомендуется для крепления и соединения узлов и деталей в машиностроении, строительстве и других отраслях народного хозяйства. Позволяет быстро и качественно произвести монтаж. Изготовлены из углеродистой стали, оцинкованные.

размеры:
диаметр от 4 до 20

длина от 8 до 120


болты /
болты
Болт мебельный DIN603
Болт с внутренним шестигранником DIN 912
Болт неполная резьба DIN 931
Болт полная резьба DIN 933


сверла для бытового применения
сверла для бытового применения

Сверла для бытового применения в обычных дрелях и дрелях ударного действия. Имеют ударный твердосплавной наконечник, цилиндрический хвостовик.
Предназначены для сверления отверстий в бетоне, кирпиче, естественном камне, и других строительных материалах.

диаметр:
от 6 до 18мм


сверла по металлу
сверла по металлу

Сверла по металлу изготавливаются из быстрорежущей стали, имеют стандартную заточку. Твердость 62-64 HRC. Имеют цилиндрический хвостовик.

диаметр:
от 1.0 до 10.0мм


буры по бетону
буры по бетону

Буры по бетону для профессионального применения с хвостовиком SDS + или SDS max . Имеют головку BOOSTER PLUS. Конструктивные особенности бура позволяют использовать его при работе в бетоне с арматурой. Ресурс, по сравнению с обычными сверлами увеличен в пять раз.
Предназначены для использования с перфораторами.

диаметр:
от 6 до 18мм


буры, сверла/
буры, сверла
Сверла для бытового применения
Сверла по металлу
Буры по бетону


блоки
блоки

Блоки с нейлоновым шкивом для неметаллических тросов. Служат для изменения направления движения троса и для увеличения силы в грузоподьемном оборудовании (талях и подъемных кранах). Изготавливаются из алюминиевого сплава, шкив нейлоновый. Бывают одношкивные и двухшкивные. Важно: для стальных тросов используются блоки со стальным шкивом.

размеры:
от 6мм до 12мм


трос DIN 3055
трос DIN 3055

Трос общего назначения DIN 3055 рекомендуется для широкого применения, изготовлен из высококачественной, углеродистой, оцинкованной проволоки и сердечника.
Может применяться в различных грузоподъемных механизмах, от ручных талей до подъемных кранов, а также в быту.

диаметр:
1.0; 2.0; 3.0; 4.0; 5.0


карабины пожарные
карабины пожарные

Стальной соединительный пожарный карабин для всех типов тросов и цепей. Рекомендуется для быстрого и надежного крепления страховочных цепей, тросов, между собой или к чему либо. Быстроразъемное соединение. Позволяет быстро прикрепить или соединить цепь, трос. Изготовлен из углеродистой стали, оцинкованный.

размеры:
от 5мм до 14мм


карабины
карабины

Карабин винтовой для всех типов цепей. Рекомендуется для соединения цепей между собой. Соединение разъемное, позволяет быстро соединить и разъединить цепь. Изготовлен из углеродистой стали, оцинкованный.

размеры:
от 4мм до 12мм


коуши
коуши

Стальные коуши для всех типов тросов и канатов. Рекомендуются для установки на трос при изготовлении петли на его конце. Предохраняют трос от перетирания, делают перегиб троса (петлю) более плавной. Широко используются в грузоподъемных устройствах. Изготовлены из углеродистой стали, оцинкованы. Могут устанавливаться как на стальные тросы, так и на растительные и синтетические канаты. Размер определяется по диаметру применяемого троса.

размеры:
из нержавеющей стали: от 5 до 12мм
оцинкованные: 0,1т; 0,2т; 0,3т; 0,8т


ремни стяжные
ремни стяжные

Ремни стяжные используются преимущественно для надежного крепления перевозимых грузов. Разнообразные виды крепления позволяют подобрать наиболее оптимальный способ закрепления груза. Также возможно их использование для паркетной стяжки Ремни изготовлены из высококачественного полиэфирного волокна. Продукция отвечает уровню ГОСТов и мировых стандартов ISO:EC.

размеры:
от 3м до 10м


скобы промысловые, такелажные
скобы промысловые, такелажные

Стальная соединительная скоба для всех типов тросов и цепей. Рекомендуется для соединения цепей и тросов между собой или крепления их к чему либо. Позволяет быстро прикрепить или соединить цепь, трос. Изготовлена из углеродистой стали, оцинкованная. Разъемное соединение. При работе с неметаллическими тросами необходимо использовать соединительную скобу.

размеры:
от 5мм до 12 мм


талрепы
талрепы

Служат для изменения длины, натяжения, и регулировки натяжения цепей, тросов. Широко используются при установке и креплении мачт и антенн. Позволяют оперативно изменять длину цепи, троса. Изготовлены из углеродистой стали, оцинкованные.

размеры:
от М5 до М14


зажимы
зажимы

Для всех типов стальных тросов. Рекомендуются для соединения тросов между собой, а также для изготовления петель на концах троса. Изготовляются из углеродистой стали, оцинкованные. Размер определяется по диаметру применяемого троса. Минимальное количество соединителей, устанавливаемых на трос, зависит от диаметра троса.

размеры:
от 2мм до 19мм


трос стальной в ПВХ оболочке
трос стальной в ПВХ оболочке

Стальной трос общего назначения в поливинилхлоридной оболочке рекомендуется для долговременного неподвижного крепления в качестве растяжек при установке антенн, мачт, несущего троса при прокладке воздушных линий, в приводах управления автомобилей.

Не рекомендуется применять в грузоподьемных устройствах. Проволока троса изготовлена из электрооцинкованной углеродистой стали.

диаметр:
3/4мм


цепи, тросы, такелажные изделия /
Цепи, тросы,
такелажные изделия
Блоки
Карабины пожарные
Карабины
Коуши
Ремни стяжные
Скобы промысловые, такелажные
Талрепы
Зажимы
Трос стальной в ПВХ оболочке
Трос DIN 3055


шурупы, саморезы
подробнее
анкерная техника
подробнее
дюбели
подробнее
крепеж для гипсокартона
подробнее
заклепки
подробнее
болты
подробнее
винты
подробнее
гайки
подробнее
шайбы
подробнее
гвозди
мебельный крепеж
цепи, тросы,
такелажные изделия
подробнее
насадки на шуруповерт
подробнее
электроинструмент
подробнее
буры, сверла
подробнее
нержавеющие болты, винты, гайки
подробнее


дюбель пластиковый BS-K
дюбель пластиковый BS-K

Универсальный дюбель из синтетического материала для стандартных крепежей с помощью шурупов для дерева в сплошной и пустотелой кладках. 4 распорных сегмента и чешуйчатая поверхность способствуют удобному вворачиванию шурупа и надёжному креплению благодаря равномерному распределению сил внутри отверстия. Блокировочные ребра препятствуют проворачиванию конструкции в отверстии, а стопорный бортик не позволяет дюбелю проскальзывать в отверстие при работе с пустотелыми материалами. Достоинство дюбеля заключается в универсальности его использования в различных материалах основы - от бетона до листового гипсокартона.

размеры: |
6*28 | 8*49
6*41 | 10*66
6*65 | 10*100


дюбели для теплоизоляции
дюбели для теплоизоляции

Используется для крепления самых разнообразных изоляционных материалов методом сквозного монтажа к бетону, природному строительному камню, пустотелым панелям и газобетону. Может являться подосновой для нанесения штукатурки. Держатель изготовлен из высококачественного полипропилена. Гвоздь изготовлен из полиамида с 30% содержанием стекловолокна. Система крепежа состоит из распорного дюбеля с прижимным диском и гвоздя. Диск дюбеля имеет шероховатую поверхность и технологические отверстия. На обратной стороне диска и вдоль стержня дюбеля имеются ребра жесткости, которые придают им дополнительную прочность. Распорная зона дюбеля имеет поперечные кольца. При работе с очень твердыми строительными материалами острый кончик пластикового гвоздя можно удалить - это облегчит вбивание гвоздя. При вбивании гвоздя дюбель распирается и надежно удерживается в просверленном отверстии. Участок с поперечными выступами около распорной зоны не позволяет проваливаться дюбелю в просверленное отверстие и препятсвует образованию "эффекта матраса".

размеры: |
10*90 | 10*160
10*120 | 10*200
10*140 |


дюбель с шурупом забиваемый
дюбель с шурупом забиваемый

Дюбель с шурупом забиваемый используется для сквозного монтажа оконных рам, дверных коробок, реек, карнизов к бетону, строительному камню, газобетону и др. Распорный дюбель изготовлен из полиамида (нейлона), гвоздь - оцинкованная сталь. Система состоит из распорного дюбеля и гвоздя с винтовой нарезкой. Дюбель имеет предохранитель, препятствующий преждевременному распиранию при забивании гвоздя. Стопорный бортик дюбеля предотвращает его проваливание в отверстие. Распорная часть дюбеля состоит из двух сегментов. На шляпке гвоздя крестовый шлиц, позволяющий осуществить демонтаж.. Дюбель выпускается в нескольких вариантах: с потайным бортиком, с цилиндрически бортиком и грибовидным бортиком. При забивании гвоздя дюбель равномерно распирается в стенках отверстия. Дюбель позволяет значительно повысить производительность монтажных работ. Система крепежа долговечна и устойчива к воздействию окружающей среды и температурным колебаниям от -40 до +80С.

Дюбели могут изготавливаться из полипропилена, тогда рабочий диапазон температур от - 10 до + 80 град. С, а его использование ограничивается внутренними работами и работами выполняемыми в быту.

размеры: |  |
6*35 | 8*120 | 10*120
6*40 | 8*140 | 10*140
8*60 | 8*160 | 10*160
8*100 | 10*100 |


дюбель фасадный
дюбель фасадный

Дюбели фасадные с шурупами с потайной или шестигранной головкой изготовлены из нейлона, шурупы стальные оцинкованные желтопассивированные. Дюбели предназначены для бетона, естественного камня, полнотелого и пустотелого кирпича.
Дюбели применяются в фасадном строительстве для крепления деревянных обрешеток и металлических конструкций, могут использоваться в кровельных работах, для внутренних работ, а также при установке окон. Шлиц шурупа – Рz , Torx или шестигранная головка.

размеры:
диаметр 10
длина от 80 до 160


дюбели с крючками
дюбели с крючками

Дюбель универсальный с крючком изготовлен из полипропилена и предназначен для внутренних работ. Материал основания – бетон, полнотелый кирпич. Стальные крючки имеют цинковое покрытие. Может использоваться для крепления полок, вешалок, стенных шкафов, ламп и др.

размеры:
6*30
8*40
10*50


Дюбель нейлоновый для метрической резьбы M-S
Дюбель нейлоновый для метрической резьбы M-S

Дюбели применяются с крепежом, имеющим метрическую резьбу. Высококачественный нейлон обеспечивает устойчивость к атмосферным воздействиям, а также старению, ржавчине, гниению. Диапазон температур от -40С до +40С

размеры:
6
8
10


дюбели полипропиленовые
дюбели полипропиленовые

Предназначен для крепления к бетону, легкому бетону и различному кирпичу. В качестве шурупа используются универсальные шурупы или шурупы по дереву. Диаметр сверла равен диаметру дюбеля. Элероны на поверхности препятствуют проворачиванию дюбеля в отверстии. Элементы анкерной фиксации надежно закрепляют дюбель в материале. Наличие осевого канала предотвращает перекос шурупа. Дюбель предназначен для внутренних работ, а так же для использования в быту. Рабочий диапазон температур от - 10 до + 80 град. С

размеры: |
5*25 | 10*50
6*30 | 12*60
8*40 |


дюбель пластиковый RD
дюбель пластиковый RD

Универсальный дюбель по бетону, кирпичу, гипсокартону так же подходит для применения в пустотелом кирпиче. Изготовлен из полипропилена. Состоит из 3-х распорных сегментов, соединённых между собой на конце дюбеля, что обеспечивает удобное вворачивание шурупа, равномерное распределение распорных сил, а так же изменение формы дюбеля в зависимости от кладки.

размеры:
6*36
6*51
8*51


дюбель пластиковый RDM
дюбель пластиковый RDM

универсальный дюбель по бетону, кирпичу, гипсокартону так же подходит для применения в пустотелом кирпиче. Изготовлен из полипропилена. Состоит из 3-х распорных сегментов, соединённых между собой на конце дюбеля, что обеспечивает удобное вворачивание шурупа, равномерное распределение распорных сил, а так же изменение формы дюбеля в зависимости от кладки.

размеры:
6*37
8*52


дюбель пластиковый RL
дюбель пластиковый RL

Представляет собой новое поколение распорных дюбелей для стандартных креплений в бетоне и сплошном кирпиче .

размеры: |
6*30 | 10*50
8*40 | 12*60


дюбель нейлоновый SX
Дюбель нейлоновый SX

Настоящее немецкое качество. Универсальный дюбель предназначен для всех видов материалов из бетона и кирпича - от пустотелого кирпича до пустотелых блоков и газобетона. Дюбели применяются с шурупами по дереву. Высококачественный нейлон обеспечивает устойчивость к атмосферным воздействиям, а так же старению, гниению, ржавчине. Диапазон температур от -40 до +80 С.

диаметр:
4; 5; 6; 8; 10; 12; 14


дюбели /
дюбели
Дюбель пластиковый BS-K

Дюбель фасадный

Дюбели с крючками
Дюбель нейлоновый для метрической резьбы M-S

Дюбели полипропиленовые

Дюбель пластиковый RD

Дюбель пластиковый RDM

Дюбель пластиковый RL
Дюбель нейлоновый SX
Дюбели для теплоизоляции
Дюбель с шурупом забиваемый


электроинструмент /
электроинструмент
Электрический лобзик
Фен технический
Плиткорез
Перфоратор
Ударно-вращательная дрель
Угловая шлифовальная машинка
Аккумуляторный шуруповерт
Циркулярная пила


электрический лобзик
электрический лобзик

Электрический лобзик предназначен для пиления различных материалов: древесины, алюминия, пластика, металла.
При помощи лобзика можно получить гладкий, ровный и точный распил, а так же вырезать криволинейные фигуры. Лобзик оснащен патрубком для вытяжки опилок и древесной пыли.
Лобзик предназначен для бытового применения. Имеется гарантийный срок.

Угол реза равен 0 - 45 град.

максимальная глубина пропила:
по дереву - 65 мм

по стали - 8 мм


фен технический
фен технический

Фен технический BHG 2000 предназначен для следующих работ: соединение водопроводных труб, пайка, удаление лакокрасочного покрытия, быстрая сушка влажных предметов, упаковка в термоматериалы, разогрев труб и двигателей, нанесение покрытий из эпоксидного порошка и др.

Имеется гарантийный срок.

расход воздуха:
температура 320 град. C - 280 литров/мин

температура 600 град. C - 480 литров/мин


плиткрорез
плиткорез

Плиткорез предназначен для резки напольной и настенной плитки, а также тротуарной каменной плитки, размеры которой не превышают 500*500*21 мм.
Плиткорез предназначен для бытового применения.
Имеется гарантийный срок.
Диаметр алмазного диска - 180 мм.

максимальная толщина заготовки:
под углом 90 град. - 35 мм

под углом 45 град. - 20 мм


перфоратор
перфоратор

Перфоратор предназначен для сверления отверстий в бетоне, естественном камне. Он также может применяться для сверления по дереву или металлу при условии установки соответствующих сверл. Перфоратор может быть использован в качестве перфоратора-отбойника в комбинации со спецнасадками-зубилами.
Перфоратор предназначен для бытового применения.
Имеет гарантийный срок.

максимальный диаметр сверления:
дерево – 32мм

камень – 26мм

металл – 13мм


ударно-вращательная дрель
ударно-вращательная дрель

Ударно-вращательные дрели предназначены для сверления, шлифования и др. при использовании спецнасадок. Имеют реверс, регулятор скорости, ударно-вращательную функцию.
Предназначены для бытового применения.
Имеют гарантийный срок.

максимальный диаметр сверления:
дерево – от 25 до 32мм

камень – от 13 до 16мм

металл – от 10 до 13мм


угловая шлифовальная машинка
угловая шлифовальная машинка

Угловые шлифовальные машинки предназначены для резания, шлифования различных материалов, например металла. Запрещается работать с каменными, кирпичными, цементными заготовками и керамической плиткой без подключения шлифовальной машинки к пылесосу.
Шлифовальная машинка предназначена для бытового применения.
Имеется гарантийный срок.

мощность:
от 710 до 880 Вт


аккумуляторный шуруповерт
аккумуляторный шуруповерт

Аккумуляторный инструмент весьма практичен, так как при работе с ним вы не зависите от розетки, однако аккумуляторы необходимо периодически подзаряжать.
Аккумуляторный шуруповерт за одну зарядку батареи позволяет вкрутить или выкрутить из дерева примерно сотню шурупов 3*30 мм. Имеется регулировка момента заворачивания, реверс вращения шпинделя, плавный набор оборотов.
Шуруповерт предназначен для бытового применения.
Имеется гарантийный срок.

характеристики:
емкость аккумулятора – 1,2 А/часа

максимальный диаметр сверла – 10мм


циркулярная пила
циркулярная пила

Электрическая циркулярная пила предназначена для работы с древесиной и аналогичными материалами. Данный инструмент не пригоден для использования в профессиональных целях. Пила имеет двойную изоляцию, поэтому заземляющего провода не требуется.
Имеется гарантийный срок.

мощность:
1200 Вт


гайки /
гайки
Гайка колпачковая DIN 1587
Гайка барашковая DIN 315
Гайка шестигранная DIN 934
Гайка самоконтрящаяся DIN985
Рым-гайка


гайка стопорная DIN 1587
гайка стопорная DIN 1587

Шестигранные "глухие" гайки с метрической резьбой и полукруглым колпачком с одной стороны. Рекомендуются для крепления и соединения узлов и деталей совместно с болтами, винтами и другими крепежными элементами, в машиностроении, строительстве и других отраслях народного хозяйства. Колпачок гайки защищает резьбу от механических повреждений и коррозии, повышает травмобезопасность, а также улучшает внешний вид соединения. Гайки изготовлены из углеродистой стали, электрооцинкованные.

размеры:
диаметр от 4 до 12


гайка барашковая DIN 315
гайка барашковая DIN 315

Гайка с метрической резьбой специальной формы, позволяющей работать без специальных инструментов. Рекомендуется для крепления и соединения узлов и деталей совместно с болтами, винтами и другими крепежными элементами, в машиностроении, строительстве и других отраслях народного хозяйства, там, где требуется быстрая и частая разборка-сборка крепежного соединения. Гайка снабжена "барашками" для закручивания-откручивания вручную. Гайка изготовлена из углеродистой стали, имеет цинковое покрытие.

размеры:
диаметр от 4 до 20


гайка шестигранная DIN 934
гайка шестигранная DIN 934

Стандартные шестигранные гайки с внутренней метрической резьбой. Рекомендуются для крепления и соединения узлов и деталей совместно с болтами, винтами и другими крепежными элементами, в машиностроении, строительстве и других отраслях народного хозяйства. Позволяет быстро и качественно произвести монтаж. Гайки изготовлены из углеродистой стали, электрооцинкованные.

размеры:
диаметр от 2 до 24


гайка самоконтрящаяся DIN985
гайка самоконтрящаяся DIN985

Шестигранные гайки с метрической резьбой и внутренним пластиковым кольцом. Рекомендуются для крепления и соединения узлов и деталей совместно с болтами, винтами и другими крепежными элементами, в машиностроении, строительстве и других отраслях народного хозяйства. Пластиковое кольцо предотвращает самопроизвольное откручивание гайки, а также обеспечивает герметичность резьбы. Позволяет быстро и качественно произвести монтаж без использования стопорных шайб или гроверов. Гайки изготовлены из углеродистой стали, электрооцинкованные.

размеры:
диаметр от 4 до 20


Рым-гайка
Рым-гайка

Гайка изготовлена из углеродистой стали. Покрытие – электрооцинкованное. Рекомендуется для крепления на тяжеловесных деталях и механизмах для их подъема и перемещения при помощи грузоподъемных устройств.

размеры:
м8, м10, м12, м16


крепеж для гипсокартона /
крепеж для гипсокартона
Дюбель распорный "бабочка"
Дюбель для гипсокартона "Дрива"
Анкер пружинный
Дюбель распорный для пустотелых конструкций


дюбель распорный "бабочка"
Дюбель распорный "бабочка"

Используется для крепления полок, реек, люстр, карнизов, антенн и т.п. к блокам с пустотами, гипсокартону, гипсоволокну, ДСП. Дюбель изготовлен из высококачественного полиамида (нейлона). Дюбель имеет нераспорную зону с продольными выступами, фиксирующие складные ребра и стопорный бортик. Продольные ребра защищают систему от проворачивания. Стопорный бортик дюбеля предохраняет дюбель от проваливания в просверленное отверстие. При ввинчивании шурупа в дюбель, фиксирующие ребра складываются, увеличивая поверхность его прилегания к опоре. Дюбель можно демонтировать, выкрутив шуруп, и использовать вторично, без риска снижения надежности фиксации. Дюбель долговечен и устойчив к воздействию окружающей среды и перепадам температуры от -40 до +80С.

размеры:
10*50


дюбель для гипсокартона "Дрива"
дюбель для гипсокартона "Дрива"

Предназначен для крепления каналов для электропроводки, консолей, держателей труб, зеркал, шкафчиков, картин и др. к гипсокартонным плитам. Дюбель изготовляется в двух вариантах: пластмассовый или металлический. Бывает острым на конце, либо тупым. Дюбель имеет специальную внешнюю резьбу и отверстие для шурупа. Дюбель по гипсокартону гарантирует оптимальное крепление в легких строительных материалах. Конструкция дюбеля предотвращает самопроизвольное его выкручивание и обеспечивает крепление без усилия на распирание. Такой тип крепления позволяет располагать дюбели на близком расстоянии друг от друга и от края стройматериалов.

размеры:
15*23
15*29
15*32


анкер пружинный"
анкер пружинный

Используется для крепления люстр, полок, каналов для электропроводки, кашпо и др. к гипсокартонным плитам, ДСП и пустотелым материалам. Анкер изготавливается из оцинкованной стали. Состоит из стержня с метрической резьбой, складных стопорных крыльев, пружинного механизма, шайбы и шестигранной гайки. Стержень дюбеля может быть с крюком или без него. В пустоте пружинный механизм анкера автоматически раскрывает стопорные крылья, образуя надежную опору.

размеры: |
4*100 | 6*100
5*100 | 8*100


дюбель распорный для пустотелых конструкций
дюбель распорный для пустотелых конструкций

Металлические дюбели используются для крепления полок, навесных шкафов, карнизов, люстр, антенн и т.д. к листовым строительным материалам ( гипсокартон, ГВЛ, ДСП ), а также к материалам с пустотами ( пустотелые кирпичи, блоки ).
Дюбель изготовлен из оцинкованной стали и состоит из полой цанги и винта. Цанга в свою очередь состоит из нераспорной части, длина которой подбирается под толщину несущей основы, и четырех фиксирующих сегментов. Бортик дюбеля защищает его от проваливания в отверстие. Острые зубцы, расположенные на стопорном буртике, предотвращают проворачивание дюбеля. При ввинчивании шурупа в дюбель фиксирующие сегменты цанги складываются, увеличивая поверхность прилегания к несущей поверхности. Дюбель можно демонтировать, выкрутив винт, и использовать вторично, без риска снижения надежности фиксации.

размеры: |  |
4*90 | 5*16 | 6*37
4*16 | 2*27 | 6*65
4*23 | 5*52 |
4*32 | 5*65 |


гвозди /
гвозди
Гвоздь латунированный


гвоздь латунированный
гвоздь латунированный

Латунированный гвоздь изготовлен из углеродистой стали и имеет антикоррозионное покрытие - латунирование. Может быть использован в любой отрасли производственной деятельности.

размеры:
диаметр от 4 до 12


мебельный крепеж /
мебельный крепеж
Винт-конфирмат
Шурупы мебельные
Заглушка мебельная


винт-конфирмат
винт-конфирмат

Шуруп с потайной головкой, шлиц - внутренний шестигранник под ключ, либо Pz-3. Шурупы имеют неполную резьбу. Рекомендуется для соединения листов ДСП под углом 90 градусов при производстве мебели, с обязательным предварительным сверлением. Резьба редкая, однозаходная, головка маленькая, плоская. Головка шурупа после установки может быть закрыта декоративной пластмассовой заглушкой подходящего цвета. Изготовлены из углеродистой стали, оцинкованные либо латунированные.

размеры:
5*50

7*50
7*70


шуруп мебельный
шуруп мебельный

Шуруп с плосковыпуклой широкой декоративной головкой, шлиц - внутренний шестигранник под ключ. Шурупы имеют неполную резьбу. Рекомендуется для соединения листов ДСП, деревянных элементов и конструкций при производстве мебели. Обязательно предварительное сверление. Резьба редкая, однозаходная. Изготовлены из углеродистой стали, латунированные.

размеры:
диаметр 6

длина от 30 до 80


заглушка мебельная
заглушка мебельная

Рекомендуются для декоративного закрытия головок шурупов и винтов в мебельном производстве, а также монтажных отверстий в мебели и дверных или оконных коробках. Заглушки для шурупов и винтов имеют шлиц PZ, TORX или цилиндрическую ножку под соответствующий шуруп, а заглушки для отверстий имеют форму пробки под соответствующее отверстие. Изготовлены из пластмассы разных цветов.

размеры:
PZ: 2, 3

для отверстий ZH: 8, 10, 12, 14


мебельный степлер
мебельный степлер

Металлические, пружинные, регулируемые мебельные степлеры предназначены для крепления материала к поверхностям из дерева, ДВП, гипсокартона, пластика.
Используются для промышленного и домашнего применения. Удобны для работы одной рукой. Крепление производится скобами, гвоздями, штифтами.

типоразмеры степлеров (скоб):
4 - 14мм

6 - 14мм (3 в 1)


насадки на шуруповерт /
насадки на шуруповерт
PZ №1,2,3,4 и PH №1,2,3,4
Насадка шестигранная магнитная
Торкс
Удлинитель насадок


PZ №1,2,3,4 и PH №1,2,3,4
PZ №1,2,3,4 и PH №1,2,3,4

Изготовлены из высококачественной стали. Используются в дрелях – шуруповертах и отвертках со сменными насадками при заворачивании и отворачивании различных видов крепежа. По форме рабочей поверхности, имеющиеся в продаже насадки разделяются на шлиц PH и шлиц PZ ( с дополнительными насечками).

размеры:
PH № 1,2,3,4: длина 25 и 50 мм

PZ № 1,2,3,4: длина 25 и 50 мм


Насадка шестигранная магнитная
насадка шестигранная магнитная

Изготовлены из высококачественной хромванадиевой стали. Используются в дрелях-шуруповертах и отвертках со сменными насадками при заворачивании и отворачивании различных видов крепежа. Предназначена для работы с крепежом, имеющим шестигранную головку.

размеры:
под диаметр 6, 8, 10, 12


торкс
торкс

Изготовлены из высококачественной хромванадиевой стали. Используются в дрелях-шуруповертах и отвертках со сменными насадками при заворачивании и отворачивании крепежа, имеющего шлиц "звездочка".

размеры:
25Т25
25Т30


удлинитель насадок
удлинитель насадок

При работе с шуруповертом позволяет оперативно менять насадки. Имеет двойной замок - стопорное кольцо и магнит, который надежно удерживает насадку в удлинителе.


нержавеющие болты, винты, гайки /
нержавеющие болты, винты, гайки
Болт DIN 933
Винт DIN 7985
Болт DIN 912
Винт DIN 965
Гайка DIN 934


болт DIN 933
болт DIN 933

Болт из нержавеющей стали A4 с шестигранной головкой, полная резьба.

диаметр резьбы:
М4, М5, М6, М8, М10, М12, М14


винт DIN 7985
винт DIN 7985

Винт из нержавеющей стали А4 с линзообразной цилиндрической головкой и крестообразным шлицем.

диаметр резьбы:
М5, М6, М8


болт DIN 912
болт DIN 912

Болт из нержавеющей стали А2 с цилиндрической головкой и внутренним шестигранником под ключ.

диаметр резьбы:
М10


винт DIN 965
винт DIN 965

Винт из нержавеющей стали А4 с потайной головкой, крестообразный шлиц.

диаметр резьбы:
М4, М5, М6, М8


гайка DIN 934
гайка DIN 934

Шестигранная гайка из нержавеющей стали А4 или латуни.

диаметр резьбы:

А4 – M4, М5, М6, М8, М10, М12, М14, М16
латунь – М2, М4, М5, М6, М8, М12


шайбы /
шайбы
Шайбы DIN125
Шайбы гроверные DIN127
Шайбы кузовные DIN9021
Шайба с резиновой прокладкой


шайбы DIN125
шайбы DIN125

Стандартные шайбы, наиболее используемые в общем машиностроении. Рекомендуются для использования совместно с болтами, винтами и другими крепежными элементами в машиностроении, строительстве и других отраслях народного хозяйства. Применяются для уменьшения давления на опорную поверхность. Диаметр отверстия немного больше диаметра соответствующего метрического крепежа. Изготовлены из углеродистой стали, электрооцинкованные.

размеры:
диаметр от 3 до 24


шайбы гроверные DIN127
шайбы гроверные DIN127

Рекомендуются для использования совместно с болтами, винтами и другими крепежными элементами в машиностроении, строительстве и других отраслях народного хозяйства. Применяются для предохранения от самоотвинчивания крепежного соединения, совместно с обычной шайбой. Диаметр отверстия немного больше диаметра соответствующего метрического крепежа. Изготовлены из пружинной стали, оцинкованные.

размеры:
диаметр от 3 до 20


шайбы кузовные DIN9021
шайбы кузовные DIN9021

Рекомендуются для использования совместно с болтами, винтами и другими крепежными элементами в машиностроении, строительстве и других отраслях народного хозяйства. Применяются для уменьшения давления на опорную поверхность. Используются при работе с тонколистовыми материалами. Диаметр отверстия немного больше диаметра соответствующего метрического крепежа. Наружный диаметр шайбы приблизительно равен трем внутренним диаметрам. Изготовлены из стали, оцинкованные.

размеры:
диаметр от 5 до 12


шайба с резиновой прокладкой
шайба с резиновой прокладкой

Уплотнительная шайба состоит из металлической и резиновой частей, прочно соединенных между собой. Рекомендуются для использования совместно с болтами, винтами и другими крепежными элементами в машиностроении, строительстве и других отраслях народного хозяйства для герметизации соединения. Диаметр отверстия металлической части шайбы немного больше, а резиновой - немного меньше диаметра резьбы соответствующего крепежа. Шайба имеет конусообразную форму. Металлическая часть шайбы изготовлена из аллюминия.

размеры:
диаметр 4,8, 5,5, 6,3


шурупы, саморезы /
шурупы, саморезы
Шурупы для гипсокартона по металлу или по дереву - острые, потайная головка, фосфатированные
Шурупы для металлопрофиля - полуцилиндрическая головка, острые или со сверлом
Шурупы двухзаходные - острые, самозенкующая головка, фосфатированные
Шурупы по металлу - острые или со сверлом, полукруглая головка с напресованной шайбой, цинк
Шурупы по металлу - со сверлом, потайная головка, оцинкованные
Шурупы универсальные - острые, потайная головка, оцинкованные или желтопассивированные
Шурупы универсальные - острые, полусферическая головка, оцинкованные или желтопассивированные
Шурупы по дереву - острые, шестигранная головка, оцинкованные
Шурупы по металлу - наконечник-сверло, самозенкующая головка, желтопассивированные
Шурупы кровельные - наконечник-сверло, шестигранная головка с шайбой с резиновой прокладкой, оцинкованные


шурупы для гипсокартона по металлу или по дереву
шурупы для гипсокартона по металлу или по дереву
- острые, потайная головка, фосфатированные.

Предназначены для крепления гисокартона к деревянным конструкциям и металическим профилям толщиной до 0,9 мм.
Изготовлены из стали, поверхность фосфатирована, (редко - оцинкована).
Потайная головка и крестообразный шлиц Philips №2.
Крупный шаг резьбы - для крепления к дереву, частый шаг резьбы - для крепления к металическим профилям.

размеры: |  |  |
3,5*19 | 3,5*41 | 4,2*64 | 5,0*127
3,5*25 | 3,5*45 | 4,2*76 | 5,5*152
3,5*32 | 3,5*51 | 5,0*95 |
3,5*35 | 3,5*55 | 5,0*102 |


шурупы кровельные
шурупы кровельные - наконечник-сверло,
шестигранная головка с шайбой с резиновой прокладкой

Применяются для крепления металлочерепицы к деревянным и металлическим кровельным конструкциям.
Изготовлены из оцинкованной стали, прокладка - из резины.
Шестигранная головка, шайба, резиновая прокладка.
Наконечник - сверло, для диаметра 6,3 толщина металла без предварительного сверления - до 6мм.
Резиновая прокладка служит для гидроизоляции крепления.
Головка может быть покрыта высокопрочной эмалью под цвет кровельных материалов.

размеры:
диаметр 4,8; 5,5; 6,3
длина от 25 до 130


шурупы для металлопрофиля
Шурупы для металлопрофиля -
полуцилиндрическая головка, острые или со сверлом

Применяются для крепления стальных и других листовых материалов (фанера, оргалит и т.д.) к металлическим и деревянным несущим конструкциям.
Изготавливаются из стали, поверхность оцинкована или фосфатирована.
Головка выполнена в виде усеченного конуса и имеет крестообразный шлиц Ph №2.
Наконечник шурупа может быть острым (для деревянных поверхностей) или со сверлом (для металлических конструкций).
Без сверла толщина металла до 0,9мм, со сверлом до 2мм. Под головкой нанесены насечки, которые препятствуют самопроизвольному отворачиванию.

размеры:
3,5*9,5
3,8*11


шурупы двухзаходные
шурупы двухзаходные - острые,
самозенкующая головка, фосфатированные

Предназначены для крепления гипосволоконных листов к деревянным конструкциям и металическим ппрофилям толщиной до 0,9 мм.
Изготовлены из стали, поверхность фосфатирована.
Уменьшенная зенкующая головка, шлиц крестообразный Philips №2, двухзаходная высокая/низкая резьба, острый наконечник.

размеры: |
3,9*19 | 3,9*30
3,9*25 | 3,9*45


шурупы по металлу
шурупы по металлу - острые или со сверлом,
полукруглая головка с напресованной шайбой, цинк

Применяются для крепления стальных и других листовых материалов (фанера, оргалит и т.д.) к металическим и деревянным несущим конструкциям.
Изготавливаются из стали, поверхность оцинкована.
Головка выполнена в виде полусферы с прессшайбой и имеет крестообразный шлиц Philips №2.
Наконечник шурупа может быть острым (для деревянных поверхностей), а может быть и со сверлом для листов металла толщиной до 2 мм без предварительного сверления .
За счет прессшайбы осуществляется эффективное прижатие листовых материалов.

размеры: |
4,2*14 | 4,2*32
4,2*16 | 4,2*41
4,2*19 | 4,2*51
4,2*25 | 4,2*75


шурупы по металлу - со сверлом
шурупы по металлу - со сверлом,
потайная головка, оцинкованные

Рекомендуются для крепления разнообразных изделий и материалов к металлическим каркасам, листам толщиной до 2мм без предварительного сверления и толщиной до 6мм с предварительным сверлением.
Резьба плотная однозаходная.
Имеют сверло на конце, позволяющий крепить различные материалы к металлу толщиной, соответствующей длине сверла, без предварительного сверления.
Изготовлены из углеродистой стали, электрооцинкованные.

размеры: |
3,5*25 | 3,5*41
3,5*32 |


шурупы универсальные
шурупы универсальные - острые, потайная головка
, оцинкованные или желтопассивированные

Применяются для крепления различных элементов конструкции к дереву, фанере, ДСП, а также к другим строительным материалам (бетон, пенобетон) при помощи дюбеля.
Используются как для внутренних, так и для наружных работ.
Шуруп сделан из стали, поверхность имеет защитное покрытие - оцинкованные или оцинкованные и желтопассивированные.
Шаг резьбы средний, головка потайная с крестообразным шлицем (Pozi 1, Pozi 2, Pozi 3 в зависимости от диаметра шурупа) и острый наконечник.

размеры:
диаметр от 3 до 6
длина от 12 до 200


шурупы универсальные - острые, полусферическая головка
шурупы универсальные - полусферическая головка,
оцинкованные или желтопассевированные

Применяются для крепления различных элементов конструкции к дереву, фанере, ДСП, а также к другим строительным материалам (бетон, пенобетон) при помощи дюбеля.
Используются как для внутренних, так и для наружных работ.
Шуруп сделан из стали, поверхность имеет защитное покрытие - оцинкованные или оцинкованные и желтопассивированные.
Шаг резьбы крупный, головка потайная с крестообразным шлицем (Pozi 1, Pozi 2, Pozi 3 в зависимости от диаметра шурупа) и острый наконечник.

размеры:
диаметр от 3 до 6
длина от 12 до 120


шурупы по дереву - шестигранная головка
шурупы по дереву - острые, шестигранная головка, оцинкованные

Шурупы по дереву (глухари) применяются для крепления деревянных лаг и реек, сборки перекрытий крыш, потолков, полов, а также для крепления тяжелых предметов (в том числе с помощью пластмассовых или металлических универсальных дюбелей).
Шуруп сделан из холоднокатанной стали, защитное покрытие - цинк.
Шуруп имеет шестигранную головку и острый наконечник.

размеры:
диаметр от 6 до 12
длина от 30 до 250


шурупы по металлу - наконечник-сверло
шурупы по металлу - наконечник-сверло,
самозенкующая головка, желтопассивированные

Металлические усилители окон. Предназначены для соединения пластмассовых профилей с усиливающими или металлическими элементами и других работ.
Рекомендуются для крепления к металлическим каркасам, листам толщиной до 2мм без предварительного сверления и толщиной до 6мм с предварительным сверлением.
Резьба плотная однозаходная.
Изготовлены из углеродистой стали, оцинкованные и желтопассивированные.
Маленькая потайная головка специальной формы имеет на нижней поверхности режущие ребра для зенковки отверстия.

размеры:
диаметр 3,9
длина от 13 до 35


винты /
винты
Винт полуцилиндр DIN7985
Винт потай DIN965
Винт-петля
Винт-шуруп


винт полуцилиндр DIN7985
винт полуцилиндр DIN7985

Винты с полукруглой (выпуклой) головкой и крестообразным шлицем Phillips. Рекомендуются для крепления в отверстие с метрической резьбой в любые металлы и твердые пластмассы. Требуется предварительное сверление и нарезание резьбы соответствующего размера. Возможно крепление при помощи соответствующей гайки. Винты изготовлены из углеродистой стали, электрооцинкованные.

размеры:
диаметр от 2 до 8
длина от 4 до 80


винт потай DIN965
винт потай DIN965

Винт потай DIN965

Винты с потайной головкой и крестообразным шлицем Phillips. Рекомендуются для крепления в зенкованное отверстие с метрической резьбой в любые металлы и твердые пластмассы. Требуется предварительное сверление и нарезание резьбы соответствующего размера. Возможно крепление при помощи соответствующей гайки. Винты изготовлены из углеродистой стали, электрооцинкованные.

размеры:
диаметр от 3 до 8
длина от 6 до 90


винт-петля
винт-петля

Используется для крепления к камню, бетону, кирпичу совместно с соответсвующими анкерами или при помощи гайки к другому материалу. Изготовлен из углеродистой стали, электрооцинкованное покрытие.

размеры:
диаметр 4,6,8,10


винт-шуруп
винт-шуруп

Рекомендуется для крепления деталей в пластмассовый дюбель соответствующего диаметра или в дерево, с предварительным сверлением, при помощи метрического крепежа (например, крепление трубных хомутов). Резьба редкая, однозаходная для дерева с одной стороны и метрическая с другой. Может иметь внутренний шестигранный шлиц или шестигранник между метрической и шурупной резьбой для закручивания шпильки-шурупа. Изготовлен из углеродистой стали, имеет цинковое покрытие.

размеры:
диаметр от 6 до 10
длина от 80 до 140


заклепки
Клещи заклепочные
Заклепка вытяжная


клещи заклепочные
клещи заклепочные

Клещи заклепочные предназначены для установки вытяжных заклепок. При установке необходим доступ только с одной стороны. В зависимости от диаметра заклепки устанавливается необходимая оправка, которая имеется в комплекте заклепочника.


заклепки вытяжные
заклепки вытяжные

Используются для неразъемного соединения тонколистовых металлов и других твердых материалов и конструкций и т.д. При установке заклепок доступ необходим только с одной стороны материала. Они бывают открытого или закрытого типа, с выпуклой или потайной головкой. Монтаж осуществляется с помощью специального инструмента.

размеры: |  |  |  |
3,2*3 | 4*3 | 4*12 | 4,8*10 | 4,8*18
3,2*6 | 4*6 | 4*14 | 4,8*12 |
3,2*10 | 4*8 | 4*16 | 4,8*14 |
3,2*12 | 4*10 | 4,8*8 | 4,8*16 |